Kfz-Versicherungsvergleich
BMW E9X bei Amazon
E90 E91 E92 E93 FAQ









Sie sind nicht angemeldet.


Lieber Besucher, herzlich willkommen bei: BMW E90 E91 E92 E93 Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

stev

Sonntagsfahrer

Beiträge: 1 384

Modell: -

Leistung: kW 135 (PS 184)

Baujahr: 10 / 2012

Weitere Fahrzeuge: F10 520d

Danksagungen: 10

  • Nachricht senden

361

Freitag, 17. Februar 2012, 18:46

Die anderen haben ja dann auch selbst codiert bzw. codieren lassen. Das Icon und die Funktion war zwar da, aber die ganze Ding hat nicht so funktioniert wie es sollte... Steht zumindest so in dem Fiscube Thread :(

apollo0110

10 Sterne User

  • »apollo0110« ist der Autor dieses Themas

Beiträge: 13 674

Modell: -

Leistung: -

Baujahr: -

Weitere Fahrzeuge: Beeline Bestia

Wohnort: FRG und NM

Danksagungen: 355

  • Nachricht senden

362

Freitag, 17. Februar 2012, 18:48

Also bei JDB hats dann funktioniert....
Forum-Rabatt auf Fahrwerke & Federn:

Ein spezieller Forum-Rabatt für günstige Fahrwerke & Federn bekannter Markenhersteller kann per PN bei mir erfragt werden. Bitte favorisierte Marke(n) mit angeben, da es verschiedene Rabattstufen gibt. Auch wer Interesse an KW Gewindefahrwerken hat, kann sich an mich wenden.

Originalteile zu Super Preisen, Alles was BMW anbietet
Bitte mit Teilenummern bei mir Anfragen.

stev

Sonntagsfahrer

Beiträge: 1 384

Modell: -

Leistung: kW 135 (PS 184)

Baujahr: 10 / 2012

Weitere Fahrzeuge: F10 520d

Danksagungen: 10

  • Nachricht senden

363

Freitag, 17. Februar 2012, 18:49

Ist bei ihm das Icon auch nicht von selbst gekommen`? Bei wem hat er es Codieren lassen?

apollo0110

10 Sterne User

  • »apollo0110« ist der Autor dieses Themas

Beiträge: 13 674

Modell: -

Leistung: -

Baujahr: -

Weitere Fahrzeuge: Beeline Bestia

Wohnort: FRG und NM

Danksagungen: 355

  • Nachricht senden

364

Freitag, 17. Februar 2012, 18:52

Ich bin nicht JDB, da musst du ihn schon selber fragen, ich weiss nur dass bei ihm auch was ned funktioniert hat...
Forum-Rabatt auf Fahrwerke & Federn:

Ein spezieller Forum-Rabatt für günstige Fahrwerke & Federn bekannter Markenhersteller kann per PN bei mir erfragt werden. Bitte favorisierte Marke(n) mit angeben, da es verschiedene Rabattstufen gibt. Auch wer Interesse an KW Gewindefahrwerken hat, kann sich an mich wenden.

Originalteile zu Super Preisen, Alles was BMW anbietet
Bitte mit Teilenummern bei mir Anfragen.

stev

Sonntagsfahrer

Beiträge: 1 384

Modell: -

Leistung: kW 135 (PS 184)

Baujahr: 10 / 2012

Weitere Fahrzeuge: F10 520d

Danksagungen: 10

  • Nachricht senden

365

Freitag, 17. Februar 2012, 18:55

Okay dann werd ich ihn mal fragen :D

stev

Sonntagsfahrer

Beiträge: 1 384

Modell: -

Leistung: kW 135 (PS 184)

Baujahr: 10 / 2012

Weitere Fahrzeuge: F10 520d

Danksagungen: 10

  • Nachricht senden

366

Freitag, 17. Februar 2012, 19:05

Okay kann ihm keine Mail schreiben.

@JDB: Melde dich mal bitte bei mir :D :D

LiNk

Anfänger

Beiträge: 24

Modell: E91 - Touring - 320d

Leistung: kW 120 (PS 163)

Baujahr: 08 / 2007

Wohnort: Ulm

  • Nachricht senden

367

Freitag, 17. Februar 2012, 21:52

ich habs wie gesagt zu Kufatec geschickt, die werden schon wissen wies geht. Du sparst dir eben die Probleme der Anderen, dass es nicht so richtig will... und hast danach keine Sorgen, einfach wieder einbauen fertig ;)
Zudem musste ich nur den Versand zahlen nicht das Kodieren.

apollo0110

10 Sterne User

  • »apollo0110« ist der Autor dieses Themas

Beiträge: 13 674

Modell: -

Leistung: -

Baujahr: -

Weitere Fahrzeuge: Beeline Bestia

Wohnort: FRG und NM

Danksagungen: 355

  • Nachricht senden

368

Freitag, 17. Februar 2012, 22:10

Und ich dachte die CIC würden Probleme machen... Mann bin ich froh dass ich keine Probleme hatte, ich kenn mich ich wär da ausgetickt.... :motz:
Forum-Rabatt auf Fahrwerke & Federn:

Ein spezieller Forum-Rabatt für günstige Fahrwerke & Federn bekannter Markenhersteller kann per PN bei mir erfragt werden. Bitte favorisierte Marke(n) mit angeben, da es verschiedene Rabattstufen gibt. Auch wer Interesse an KW Gewindefahrwerken hat, kann sich an mich wenden.

Originalteile zu Super Preisen, Alles was BMW anbietet
Bitte mit Teilenummern bei mir Anfragen.

Beiträge: 1 154

Modell: E91 - Touring - 320d

Leistung: kW 130 (PS 177)

Baujahr: 06 / 2008

Wohnort: überwiegend München / manchmal Berlin

Danksagungen: 44

  • Nachricht senden

369

Samstag, 18. Februar 2012, 09:51

Bei JDB mussten wir das aktivieren. Bei mir kam das Icon von alleine, so wie es in der Anleitung steht.

Beiträge: 32

Modell: E90 - Limousine - 335i

Leistung: kW 225 (PS 306)

Baujahr: 07 / 2006

Weitere Fahrzeuge: BMW 325i Cabrio E30

Wohnort: Wolsfeld

  • Nachricht senden

370

Samstag, 18. Februar 2012, 16:34

Hallo Leute ,



Hab eben alles Eingebaut und hab mir wirklich Zeit gelassen.

Bin nachher nochmals alles durchgegangen ob alles so ist wie es sein soll. :thumbup:

Dann kam der große Moment......Einschalten......und......

nichts , kein TV Icon ......nichts ;(



Bin jetzt etwas genervt :cursing:



Es kann doch nicht sein das wir zu blöd sind 3 Stecker und 2 Kabel anzuschließen ?( oder???

Es kann doch auch nicht sein das alle, die ein CCC haben, Ihre Geräte Einschicken müssen !



Bin ja nicht der einzige bei dem es nicht klappt ....glaub ich :gruebel:



Dann muss ich wohl auch alles Ausbauen und wegschicken........Nerv !!:devil2:
:akt: Bin Ge-Faceliftet !

stev

Sonntagsfahrer

Beiträge: 1 384

Modell: -

Leistung: kW 135 (PS 184)

Baujahr: 10 / 2012

Weitere Fahrzeuge: F10 520d

Danksagungen: 10

  • Nachricht senden

371

Samstag, 18. Februar 2012, 16:52

Warte es erstmal ab. Ich werde meins so versuchen codieren zu lassen. Bei JDB hat es auch ohne Einschicken funktioniert. Werde dann auf jedenfall berichten, obs bei mir läuft oder nicht.

Beiträge: 32

Modell: E90 - Limousine - 335i

Leistung: kW 225 (PS 306)

Baujahr: 07 / 2006

Weitere Fahrzeuge: BMW 325i Cabrio E30

Wohnort: Wolsfeld

  • Nachricht senden

372

Samstag, 18. Februar 2012, 17:03

Weiß nicht ob ein Codierer in meiner Nähe ist (Bitburg / Wittlich / Trier) ;(
oder macht/kann sowas der :D auch ?
:akt: Bin Ge-Faceliftet !

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »elektrisch« (18. Februar 2012, 17:20)


master.gr

Anfänger

Beiträge: 12

Modell: E90 - Limousine - 320si

Leistung: kW 125 (PS 170)

Baujahr: 07 / 2006

  • Nachricht senden

373

Samstag, 18. Februar 2012, 18:53

Hallo Leute


Habe meins

gestern eingebaut und bin am verzweifeln, so groß die Vorfreude war um so größer die Enttäuschung.




Das gleiche
Problem (auch CCC
Pro) KEIN TV Icon


Heute morgen


weiter
geschaut und immer wieder alles kontroliert, aber man kann nichts falsch
machen, alles ist übersichtlich und

gut beschrieben,


Radio , CD ,Navi , Tel ,läuft wie gehabt nur kein TV
Icon

Morgen fahr ich zum Codierer mal schauen was er machen kann

JDB

low`n modded

Beiträge: 3 033

Danksagungen: 10

  • Nachricht senden

374

Samstag, 18. Februar 2012, 18:54

Weiß nicht ob ein Codierer in meiner Nähe ist (Bitburg / Wittlich / Trier) ;(
oder macht/kann sowas der :D auch ?

Der :) wir genau so gucken... 8o
Nein, der macht Dir das nicht :(

So wie es aussieht, tritt das Problem nur bei Modellen unter 03/2007 auf ?(

Beiträge: 32

Modell: E90 - Limousine - 335i

Leistung: kW 225 (PS 306)

Baujahr: 07 / 2006

Weitere Fahrzeuge: BMW 325i Cabrio E30

Wohnort: Wolsfeld

  • Nachricht senden

375

Samstag, 18. Februar 2012, 19:25

Dabei hab ich doch die neueste Software im Dezember aufspielen lassen
und hab gedacht das mir das dann nicht passieren könnte.
Aber es ist anders gekommen.
Ist schon sehr ärgerlich :cursing:
:akt: Bin Ge-Faceliftet !

apollo0110

10 Sterne User

  • »apollo0110« ist der Autor dieses Themas

Beiträge: 13 674

Modell: -

Leistung: -

Baujahr: -

Weitere Fahrzeuge: Beeline Bestia

Wohnort: FRG und NM

Danksagungen: 355

  • Nachricht senden

376

Samstag, 18. Februar 2012, 19:34

kann euch gut verstehen.. habt ihr eigentlich an Kufatec geschrieben was die dazu sagen??
Forum-Rabatt auf Fahrwerke & Federn:

Ein spezieller Forum-Rabatt für günstige Fahrwerke & Federn bekannter Markenhersteller kann per PN bei mir erfragt werden. Bitte favorisierte Marke(n) mit angeben, da es verschiedene Rabattstufen gibt. Auch wer Interesse an KW Gewindefahrwerken hat, kann sich an mich wenden.

Originalteile zu Super Preisen, Alles was BMW anbietet
Bitte mit Teilenummern bei mir Anfragen.

TThorsten

Meister

Beiträge: 1 986

Modell: E91 - Touring - 330d

Leistung: kW 170 (PS 231)

Baujahr: 05 / 2007

Weitere Fahrzeuge: MINI Cooper S Cabrio + Ringtool 731 kg + BMW R nineT + BMW Kidsbike

Wohnort: Ortenau

Danksagungen: 45

  • Nachricht senden

377

Samstag, 18. Februar 2012, 19:44

So wie es aussieht, tritt das Problem nur bei Modellen unter 03/2007 auf ?(

Du machst mir ja wieder Hoffnung 8)
Habe Favoritentasten und meiner ist aus Mai 2007...........

apollo0110

10 Sterne User

  • »apollo0110« ist der Autor dieses Themas

Beiträge: 13 674

Modell: -

Leistung: -

Baujahr: -

Weitere Fahrzeuge: Beeline Bestia

Wohnort: FRG und NM

Danksagungen: 355

  • Nachricht senden

378

Samstag, 18. Februar 2012, 19:45

Da bin ich mal gespannt ob deiner dann auch rumzickt...
Forum-Rabatt auf Fahrwerke & Federn:

Ein spezieller Forum-Rabatt für günstige Fahrwerke & Federn bekannter Markenhersteller kann per PN bei mir erfragt werden. Bitte favorisierte Marke(n) mit angeben, da es verschiedene Rabattstufen gibt. Auch wer Interesse an KW Gewindefahrwerken hat, kann sich an mich wenden.

Originalteile zu Super Preisen, Alles was BMW anbietet
Bitte mit Teilenummern bei mir Anfragen.