Kfz-Versicherungsvergleich
BMW E9X bei Amazon
E90 E91 E92 E93 FAQ









Sie sind nicht angemeldet.


Lieber Besucher, herzlich willkommen bei: BMW E90 E91 E92 E93 Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

apollo0110

10 Sterne User

  • »apollo0110« ist der Autor dieses Themas

Beiträge: 13 674

Modell: -

Leistung: -

Baujahr: -

Weitere Fahrzeuge: Beeline Bestia

Wohnort: FRG und NM

Danksagungen: 355

  • Nachricht senden

523

Montag, 27. Februar 2012, 15:22

Ja der Händler will den Rückversand natürlich auch ungern bezahlen... deswegen "streitet" oder sagen wir mal diskutiert er mit Kufatec...
Forum-Rabatt auf Fahrwerke & Federn:

Ein spezieller Forum-Rabatt für günstige Fahrwerke & Federn bekannter Markenhersteller kann per PN bei mir erfragt werden. Bitte favorisierte Marke(n) mit angeben, da es verschiedene Rabattstufen gibt. Auch wer Interesse an KW Gewindefahrwerken hat, kann sich an mich wenden.

Originalteile zu Super Preisen, Alles was BMW anbietet
Bitte mit Teilenummern bei mir Anfragen.

340i

N54 Power

Beiträge: 1 266

Modell: E92 - Coupe - 335i

Leistung: kW 225 (PS 306)

Baujahr: 12 / 2006

Wohnort: Schweiz

Danksagungen: 8

  • Nachricht senden

524

Montag, 27. Februar 2012, 15:24

jop das wäre glaub ich das mindeste von Kufatec! Apollo danke für deinen Einsatz..

TThorsten

Meister

Beiträge: 1 986

Modell: E91 - Touring - 330d

Leistung: kW 170 (PS 231)

Baujahr: 05 / 2007

Weitere Fahrzeuge: MINI Cooper S Cabrio + Ringtool 731 kg + BMW R nineT + BMW Kidsbike

Wohnort: Ortenau

Danksagungen: 45

  • Nachricht senden

525

Montag, 27. Februar 2012, 15:24

Ja der Händler will den Rückversand natürlich auch ungern bezahlen...

Wobei ich da zu 200% beim Händler bin :devil2: :fechten:

LiNk

Anfänger

Beiträge: 24

Modell: E91 - Touring - 320d

Leistung: kW 120 (PS 163)

Baujahr: 08 / 2007

Wohnort: Ulm

  • Nachricht senden

526

Montag, 27. Februar 2012, 16:47

Also ich habe heute mein Packet mit meinem CCC und dem Fiscube erhalten. Nun ist SW 1.21 drauf (steht aufm Label) und es Funktioniert! :P
Folglich trägt Kufatec die Schuld hierfür. Ich habe meine Versandkosten wieder erstattet bekommen. Ihr Habt also die Wahl auf Kufatec zu warten, bis die alles organisieren oder ihr schickt es mit der Post hoch und verlangt nach Erstattung, was eig. weniger Umstand ist und schneller geht.(ist eh nur 3,90€) ;)

http://www.picfront.org/d/8xGb

apollo0110

10 Sterne User

  • »apollo0110« ist der Autor dieses Themas

Beiträge: 13 674

Modell: -

Leistung: -

Baujahr: -

Weitere Fahrzeuge: Beeline Bestia

Wohnort: FRG und NM

Danksagungen: 355

  • Nachricht senden

527

Montag, 27. Februar 2012, 16:57

Na endlich einer bei dem es geht :thumbsup:
Forum-Rabatt auf Fahrwerke & Federn:

Ein spezieller Forum-Rabatt für günstige Fahrwerke & Federn bekannter Markenhersteller kann per PN bei mir erfragt werden. Bitte favorisierte Marke(n) mit angeben, da es verschiedene Rabattstufen gibt. Auch wer Interesse an KW Gewindefahrwerken hat, kann sich an mich wenden.

Originalteile zu Super Preisen, Alles was BMW anbietet
Bitte mit Teilenummern bei mir Anfragen.

Caretaker

unregistriert

528

Montag, 27. Februar 2012, 17:45

Na Glückwunsch, bei mir gibt es auch Neuigkeiten.

Da am Samstag Kufatec mein Navi etc. bei mir abgeholt hat, kam heute folgende Email:


Sehr geehrter Kunde ,

vielen Dank für Ihre Anfrage.

Wir haben soeben die Platine geprüft. Teilen Sie uns bitte einmal mit, was Sie dort angeschlossen haben. Der Videoausgangs-IC ist defekt und es sieht nach einem Kurzschluss aus. Bitte geben Sie uns detailierte Informationen, wie Sie das System angeschlossen haben.

Sollten noch Fragen auftauchen können Sie sich gerne wieder an uns wenden.

Mit freundlichen Grüßen,

KUFATEC Support Team


Habe alles nach Anleitung eingebaut, also für mich nicht nachvollziehbar.


lg

stev

Sonntagsfahrer

Beiträge: 1 384

Modell: -

Leistung: kW 135 (PS 184)

Baujahr: 10 / 2012

Weitere Fahrzeuge: F10 520d

Danksagungen: 10

  • Nachricht senden

529

Montag, 27. Februar 2012, 18:09


Na Glückwunsch, bei mir gibt es auch Neuigkeiten.

Da am Samstag Kufatec mein Navi etc. bei mir abgeholt hat, kam heute folgende Email:


Sehr geehrter Kunde ,

vielen Dank für Ihre Anfrage.

Wir haben soeben die Platine geprüft. Teilen Sie uns bitte einmal mit, was Sie dort angeschlossen haben. Der Videoausgangs-IC ist defekt und es sieht nach einem Kurzschluss aus. Bitte geben Sie uns detailierte Informationen, wie Sie das System angeschlossen haben.

Sollten noch Fragen auftauchen können Sie sich gerne wieder an uns wenden.

Mit freundlichen Grüßen,

KUFATEC Support Team


Habe alles nach Anleitung eingebaut, also für mich nicht nachvollziehbar.


lg
Hast du bei dir NUR graues Bild und kannst auch keine Sender wählen oder erscheint das Menü?

proXi

Tempomatfahrer :D

Beiträge: 2 659

Modell: E90 - Limousine - 320d

Leistung: kW 120 (PS 163)

Baujahr: 06 / 2005

Wohnort: Wald von Dunwyn :)

Danksagungen: 3

  • Nachricht senden

530

Montag, 27. Februar 2012, 18:15

Ich habs bislang noch garnicht versucht einzubauen, da mir eh klar, dass das auch bei mir nicht funzen wird...wenn es einen Rückversand gibt, bin ich natürlich auch dabei...bin ich mal gespannt wie die das abwickeln wollen...

Aber das sind ja schon mal gute Nachrichten, das es mit 1.21 jetzt auch beim CCC funzt!
Viele Grüße
proXi

:thumbup: "Die Deutschen kaufen Autos die sie nicht brauchen, mit Geld, das sie nicht haben, um Leute zu beeindrucken, die sie nicht mögen." :thumbup:

Caretaker

unregistriert

531

Montag, 27. Februar 2012, 19:01

lg Hast du bei dir NUR graues Bild und kannst auch keine Sender wählen oder erscheint das Menü?


Nein, ich habe ein graues Bild, da wo das Fernsehprogramm eig. laufen sollte. Das Menü an der linken Seite wird angezeigt.

lg

stev

Sonntagsfahrer

Beiträge: 1 384

Modell: -

Leistung: kW 135 (PS 184)

Baujahr: 10 / 2012

Weitere Fahrzeuge: F10 520d

Danksagungen: 10

  • Nachricht senden

532

Montag, 27. Februar 2012, 19:04

Echt seltsam das ganze... Bei uns ist es ja auch nicht anders. Bin man gespannt was da noch so rauskommt.

Jaak

Schüler

Beiträge: 127

Modell: -

  • Nachricht senden

533

Dienstag, 28. Februar 2012, 10:02

hab auch noch nichts eingebaut, wie stehts mit der software 1.21 , Rückversand ?

Caretaker

unregistriert

534

Dienstag, 28. Februar 2012, 14:10

Also bei mir scheint das Problem gelöst zu sein, da ich zu (dumm ) bin, den Quadlockstecker richtig zu halten.

Die 2 Kabel aus dem 12poligen Stecker, wo man bei manchen in den bereits vorhandenen Stecker einpinnen muss, habe ich falsch herrum gehalten. Dadurch habe ich anstatt die Pins in die Buchsen 2 und 12 zu stecken, diese in 1 und 11 gesteckt. Da mir dies aber nicht aufgefallen war, habe ich damit einen Kurzschluss ausgelöst und somit kam kein Bild. Folglich war mein eignes Versagen die Schuld :D


Also wo man die LWL (orangene Kabel) reinsteckt ist oben und da wo der 12polige Stecker hinkommt, ist unten.
Die Belegung sieht so aus;

Videoschirm: Pin 12 (schwarze Leitung)
Videosignal: Pin 2 (durchsichtige Leitung)

Kufatec hat auf "Kulanz" die Platine ausgetauscht und das Paket ist wieder auf dem Weg zu mir. Hoffe , das ich vor dem Wochenende es testen kann :)

Ich hoffe, das was ich versucht habe zu erklären war verständlich. Ich hoffe auch nicht, dass andere den selben Fehler machen :)Ansonsten mache ich ein Foto zur einfacherer Darstellung.


Lg :D

stev

Sonntagsfahrer

Beiträge: 1 384

Modell: -

Leistung: kW 135 (PS 184)

Baujahr: 10 / 2012

Weitere Fahrzeuge: F10 520d

Danksagungen: 10

  • Nachricht senden

535

Mittwoch, 29. Februar 2012, 21:59

Ich habe mich jetzt auch an Kufatec gewendet. Als Antwort hab ich wie viele andere auch nur bekommen:

"Das einzige, was wir Ihnen an dieser Stelle anbieten können ist, wenn Sie uns Ihre HU inkl. der Fiscube zusenden, dass wir die Kodierung und das notwendige Update durchführen."

Ich versteh nicht, wozu die auch die HU benötigen X( Können doch einfach das Update auf die Box haun und gut ists... :thumbdown:

TThorsten

Meister

Beiträge: 1 986

Modell: E91 - Touring - 330d

Leistung: kW 170 (PS 231)

Baujahr: 05 / 2007

Weitere Fahrzeuge: MINI Cooper S Cabrio + Ringtool 731 kg + BMW R nineT + BMW Kidsbike

Wohnort: Ortenau

Danksagungen: 45

  • Nachricht senden

536

Mittwoch, 29. Februar 2012, 22:27

Wenn ich es eilig hätte, so wäre meine Laune bereits sehr mies  :motz: :fail:
Viel besser ist die Laune aber auch ohne Eile nicht...........

stev

Sonntagsfahrer

Beiträge: 1 384

Modell: -

Leistung: kW 135 (PS 184)

Baujahr: 10 / 2012

Weitere Fahrzeuge: F10 520d

Danksagungen: 10

  • Nachricht senden

537

Mittwoch, 29. Februar 2012, 22:31

Langsam gehts mir richtig auf den Zeiger. Daher hab ich mich selbst an Kufatec gewendet. Aber dass sie auch die HU wollen find ich mega bescheiden.

Bei LiNk hat es 12 Tage gedauert bis er alles wieder hatte. (Soviel zum Thema geht ganz schnell) :thumbdown: :thumbdown: :thumbdown:

Fühl mich nicht so wohl wenn ich daran denke, so lange ohne Musik durch die gegend zu eiern :frust:

340i

N54 Power

Beiträge: 1 266

Modell: E92 - Coupe - 335i

Leistung: kW 225 (PS 306)

Baujahr: 12 / 2006

Wohnort: Schweiz

Danksagungen: 8

  • Nachricht senden

538

Donnerstag, 1. März 2012, 07:36

Ich hab auch mit Kufatec per Mail geschrieben.. Ich muss meine Box über Carmunich zu dennen schicken.. Kann mir bitte jemand die richtige Telnumner von Car-Munich geben? Inklusive Deutscher Vorwahl, ich erreiche dort niemanden :(

MfG

539

Donnerstag, 1. März 2012, 07:42

Kann mir bitte jemand die richtige Telnumner von Car-Munich geben? Inklusive Deutscher Vorwahl, ich erreiche dort niemanden
Also, lt. Visitenkarte:

Tel: +49 89 74388118
Fax: +49 89 74388119
Mail: info@car-munich.de

340i

N54 Power

Beiträge: 1 266

Modell: E92 - Coupe - 335i

Leistung: kW 225 (PS 306)

Baujahr: 12 / 2006

Wohnort: Schweiz

Danksagungen: 8

  • Nachricht senden

540

Donnerstag, 1. März 2012, 09:14

Es klingelt und klingelt.. Niemand nimmt ab :S