Kfz-Versicherungsvergleich
BMW E9X bei Amazon
E90 E91 E92 E93 FAQ









Sie sind nicht angemeldet.


Lieber Besucher, herzlich willkommen bei: BMW E90 E91 E92 E93 Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Patze

Patrick

  • »Patze« ist der Autor dieses Themas

Beiträge: 2 358

Modell: E90 - Limousine - 325i

Leistung: kW 160 (PS 218)

Baujahr: 09 / 2005

Weitere Fahrzeuge: 1er E87 116i fürs Frauchen / Skoda Suberb 2,0 TDI (Firmenwagen)

Wohnort: Hessen (Hochtaunuskreis)

Danksagungen: 108

  • Nachricht senden

37

Samstag, 5. Februar 2011, 15:53

von hessenbmw:
"das problem löst sich ganz einfach in dem man die kolbenstange mit einem guten **fett einfettet, aber vorsicht, keine fette oder schmiermittel verwenden die den dichtgummi des dämpfers schaden können!
**dieses fett eignet sich ganz hervorragend dafür: http://www.innotec.at/web/produkte/produkt.php?id=4


lustig sind euere ausführungen wie: Kunstoff-Staubschutzkappe (diese sitzt auf dem zusatzdämpfer) oder Staubschutzzusatzdämpfern...... "


Versteh jetzt net ganz was du damit meinst... ?( Hascht dich im Thema geirrt...???? :pinch:
Ein Mensch braucht keinen Stern, keinen Blitz und auch keine 4 Ringe. Ein Mensch braucht 2 Nieren!!!

Patze´s EX Arktissilberner :click:

serikpai

Do it yourself!

Beiträge: 1 329

Modell: -

Leistung: kW 309 (PS 420)

Baujahr: -

Weitere Fahrzeuge: Honda EG6 Turbo + Suzuki GSXR 1000 (K7)

Wohnort: Göppingen/Germersheim

Danksagungen: 8

  • Nachricht senden

38

Samstag, 5. Februar 2011, 17:18

Hab mal unten nen Bild gepostet wo genau ich das meine mit dem einspritzen des Schmiermittels.

hast du es mit dem Schmiermittel ausprobiert? muss man dafür die ganze linke Seite zerlegen??? ;(
mein Geräusch wird immer unerträglicher...p.s.
ja... kapiere erst jetzt, dass es beim hessenbmw um die VA ging :(
Beste Grüße! ))
YOUTUBE

Patze

Patrick

  • »Patze« ist der Autor dieses Themas

Beiträge: 2 358

Modell: E90 - Limousine - 325i

Leistung: kW 160 (PS 218)

Baujahr: 09 / 2005

Weitere Fahrzeuge: 1er E87 116i fürs Frauchen / Skoda Suberb 2,0 TDI (Firmenwagen)

Wohnort: Hessen (Hochtaunuskreis)

Danksagungen: 108

  • Nachricht senden

39

Samstag, 5. Februar 2011, 19:03

Hab mal unten nen Bild gepostet wo genau ich das meine mit dem einspritzen des Schmiermittels.

hast du es mit dem Schmiermittel ausprobiert? muss man dafür die ganze linke Seite zerlegen??? ;(
mein Geräusch wird immer unerträglicher...p.s.
ja... kapiere erst jetzt, dass es beim hessenbmw um die VA ging :(


Nee hab das noch nicht ausprobiert, da es bei mir auch schon wieder weg ist wie ich schon sagte das ist irgendwie Temperaturabhängig.... :gruebel:
Es reicht wenn du das Rad hinten abnimst dann kommst an das Gelenk mit ner Spritze problemlos ran,heißt besorg dir ne Spritze(5ml) aus der Apotheke mit der kleinsten Nadel die sie haben. Dann zieh öl in die Spritze (am besten 2.Taktöl normales geht auch) und dann stich mit der Spritze durch die Gummis (deshalb auch die kleinste Nadel) vom Gelenk und drück so das Öl ins Gelenk rein.
Also bei Mercedes E und S-Klasse soll das super funktionieren hab ich jetzt schon von Mehreren gehört...

Hab aber noch nen Tip bau das Rad ab löse das Gelenk so das es freigängig ist dann Rad wieder dran und Auto ablassen. Dann versuch es ordentlich durchzufedern vielleicht steht das Gelenk ja unter Spannung da ich gemerkt habe das wenn das Fahrzeug aufgebogt ist und das Rad entlastet ist das Geräusch nicht mehr ist, währe ne Möglichkeit was man vielleicht mal testen könnte.Wichtig ist dann nur das du das Gelenk wenn das Auto auf dem Boden steht wieder fest ziehst. Dafür währe natürlich ne Grube oder ne Scherenhebebühne optimal... ;)

Probier einfach mal dein Glück... o_O
Ein Mensch braucht keinen Stern, keinen Blitz und auch keine 4 Ringe. Ein Mensch braucht 2 Nieren!!!

Patze´s EX Arktissilberner :click:

Turbo-Ralle

8 Sterne User

Beiträge: 5 995

Modell: -

Leistung: -

Baujahr: -

Danksagungen: 621

  • Nachricht senden

40

Samstag, 5. Februar 2011, 19:38

ich hab mein gelenkt sowie den zusatzdämpfer am montag mit einem spezialen gummi und kuststofffett eingesprüht. also vorne habe ich zu 100% keine geräusche mehr, aber hinten hört es eifach nicht auf :cursing: besonders heute wo es den ganzen tag regnet quitscht es alle 3-10 sec :wall:

nächste woche fahre ich auf die bühne und dann schau ich mir sache mal an. zur not tausche ich das teil selber


grüße

serikpai

Do it yourself!

Beiträge: 1 329

Modell: -

Leistung: kW 309 (PS 420)

Baujahr: -

Weitere Fahrzeuge: Honda EG6 Turbo + Suzuki GSXR 1000 (K7)

Wohnort: Göppingen/Germersheim

Danksagungen: 8

  • Nachricht senden

41

Samstag, 5. Februar 2011, 19:54

quitscht es alle 3-10 sec
das wäre für mich ein Traum gewesen.....
mein Auto quitscht ständig, ich setze mich rein, höre quuuiiiiiiiiiiikkkk
fahre los: hhhrrrr-ttttrrrr
unebene Straße: tzzz-tzzzz-tzzzzzr-rrhhhh-rrrrkkkz-zzzzzzs-ssstttt
mcdonalds: quiiik-quiiiik
ich steige aus, höre krrrrrrrrkkkkzzzzzzzzttttt
schon bissle witzig, aber auf Dauer nicht mehr :cursing: :cursing:
Beste Grüße! ))
YOUTUBE

Patze

Patrick

  • »Patze« ist der Autor dieses Themas

Beiträge: 2 358

Modell: E90 - Limousine - 325i

Leistung: kW 160 (PS 218)

Baujahr: 09 / 2005

Weitere Fahrzeuge: 1er E87 116i fürs Frauchen / Skoda Suberb 2,0 TDI (Firmenwagen)

Wohnort: Hessen (Hochtaunuskreis)

Danksagungen: 108

  • Nachricht senden

42

Samstag, 5. Februar 2011, 20:05

ich hab mein gelenkt sowie den zusatzdämpfer am montag mit einem spezialen gummi und kuststofffett eingesprüht. also vorne habe ich zu 100% keine geräusche mehr, aber hinten hört es eifach nicht auf :cursing: besonders heute wo es den ganzen tag regnet quitscht es alle 3-10 sec :wall:

nächste woche fahre ich auf die bühne und dann schau ich mir sache mal an. zur not tausche ich das teil selber


grüße


Vorne wirst wohl net drumherum kommen die Zusatzdämpfer/Endanschläge zu tauschen würde dann gleich die für die M-Dämpfer nehmen die sind etwas kürzer als die normalen nimm am besten welche aus dem Zubehör z.b. von Sachs oder so...Hab das Gleiche Problem mit dem 1er meiner Frau aber ich hab für den jetzt gleich Bilstein-B8 Dämpfer geholt die harmonieren TOP mit den Eibach Sportline die schon verbaut sind.Hab die Dämpfer auch bei mir verbaut und die sind echt erste Sahne kann ich nur empfehlen...Bei denen gibts auch keine Endanschläge/Zusatzdämpfer da die im Dämpfer verbaut sind...

Hinten probier einfach mal was ich oben gepostet hab vielleicht funzt das ja...

Mann oh Mann das Problem haben aber ganz schön viele hier im Forum... :no:
Ein Mensch braucht keinen Stern, keinen Blitz und auch keine 4 Ringe. Ein Mensch braucht 2 Nieren!!!

Patze´s EX Arktissilberner :click:

Turbo-Ralle

8 Sterne User

Beiträge: 5 995

Modell: -

Leistung: -

Baujahr: -

Danksagungen: 621

  • Nachricht senden

43

Samstag, 5. Februar 2011, 20:33

ich hab schon das m-fahrwerk und dann sowas :evil: naja jetzt funktioniert es noch, aber wie lange noch ?

serikpai

Do it yourself!

Beiträge: 1 329

Modell: -

Leistung: kW 309 (PS 420)

Baujahr: -

Weitere Fahrzeuge: Honda EG6 Turbo + Suzuki GSXR 1000 (K7)

Wohnort: Göppingen/Germersheim

Danksagungen: 8

  • Nachricht senden

44

Samstag, 5. Februar 2011, 20:39

ich hab schon das m-fahrwerk und dann sowas :evil: naja jetzt funktioniert es noch, aber wie lange noch ?
die M-Dämpfer hab ich auch........ + Eibach Sportline (-3/3,5cm vom M-Fahrwerk hinten)
Beste Grüße! ))
YOUTUBE

Patze

Patrick

  • »Patze« ist der Autor dieses Themas

Beiträge: 2 358

Modell: E90 - Limousine - 325i

Leistung: kW 160 (PS 218)

Baujahr: 09 / 2005

Weitere Fahrzeuge: 1er E87 116i fürs Frauchen / Skoda Suberb 2,0 TDI (Firmenwagen)

Wohnort: Hessen (Hochtaunuskreis)

Danksagungen: 108

  • Nachricht senden

45

Montag, 7. Februar 2011, 22:26

ich hab schon das m-fahrwerk und dann sowas :evil: naja jetzt funktioniert es noch, aber wie lange noch ?
die M-Dämpfer hab ich auch........ + Eibach Sportline (-3/3,5cm vom M-Fahrwerk hinten)



Ist es bei dir noch?
Ein Mensch braucht keinen Stern, keinen Blitz und auch keine 4 Ringe. Ein Mensch braucht 2 Nieren!!!

Patze´s EX Arktissilberner :click:

Patze

Patrick

  • »Patze« ist der Autor dieses Themas

Beiträge: 2 358

Modell: E90 - Limousine - 325i

Leistung: kW 160 (PS 218)

Baujahr: 09 / 2005

Weitere Fahrzeuge: 1er E87 116i fürs Frauchen / Skoda Suberb 2,0 TDI (Firmenwagen)

Wohnort: Hessen (Hochtaunuskreis)

Danksagungen: 108

  • Nachricht senden

46

Donnerstag, 10. Februar 2011, 20:00

nächste woche fahre ich auf die bühne und dann schau ich mir sache mal an. zur not tausche ich das teil selber


Gibts was Neues bei dir???

Bzw. hat der Rest hier vielleicht was neues zu berichten???
Ein Mensch braucht keinen Stern, keinen Blitz und auch keine 4 Ringe. Ein Mensch braucht 2 Nieren!!!

Patze´s EX Arktissilberner :click:

Turbo-Ralle

8 Sterne User

Beiträge: 5 995

Modell: -

Leistung: -

Baujahr: -

Danksagungen: 621

  • Nachricht senden

47

Donnerstag, 10. Februar 2011, 20:13

ja ich war gerstern auf der bühne. alle teile sind in top zustand und es wäre unnötig das teil 3 zu tauschen. seit es wieder trocken ist (ab dienstag), quitscht es hinten nicht mehr :cursing: ich habe alle lager an der hinterachse geschmiert und ich hoffe das es weg geht :huh:

vorne am dämpfer bzw. der gummipuffer (zusatzdämpfer) habe ich mir genau angeschaut und ich finde das teil einfach zu lang für den dämpfer oder die kolbenstange ist einfach zu kurz X( bei jeder zweiten bodenwelle setzt das fahrwerk auf die puffer auf :spinn:
naja nach dem ersten schmieren habe ich danach keine geräusche mehr :)

hat sich bei dir was geändert ???

Patze

Patrick

  • »Patze« ist der Autor dieses Themas

Beiträge: 2 358

Modell: E90 - Limousine - 325i

Leistung: kW 160 (PS 218)

Baujahr: 09 / 2005

Weitere Fahrzeuge: 1er E87 116i fürs Frauchen / Skoda Suberb 2,0 TDI (Firmenwagen)

Wohnort: Hessen (Hochtaunuskreis)

Danksagungen: 108

  • Nachricht senden

48

Donnerstag, 10. Februar 2011, 20:25

Jo sowie es wieder kälter ist und feucht so wie heut ist es wieder da... :cursing: Mal schauen am WE werd ich mich dem gequitsche nochmal widmen! :evil:
Ein Mensch braucht keinen Stern, keinen Blitz und auch keine 4 Ringe. Ein Mensch braucht 2 Nieren!!!

Patze´s EX Arktissilberner :click:

Turbo-Ralle

8 Sterne User

Beiträge: 5 995

Modell: -

Leistung: -

Baujahr: -

Danksagungen: 621

  • Nachricht senden

49

Donnerstag, 10. Februar 2011, 20:37

berichte dann mal :)

achja,
ein maschinenbauer bei uns bei der arbeit hat mit graphitpaste empfohlen für die anpressflächen von lagern :)

Patze

Patrick

  • »Patze« ist der Autor dieses Themas

Beiträge: 2 358

Modell: E90 - Limousine - 325i

Leistung: kW 160 (PS 218)

Baujahr: 09 / 2005

Weitere Fahrzeuge: 1er E87 116i fürs Frauchen / Skoda Suberb 2,0 TDI (Firmenwagen)

Wohnort: Hessen (Hochtaunuskreis)

Danksagungen: 108

  • Nachricht senden

50

Samstag, 12. Februar 2011, 21:03

Hallo Zusammen

So habe mich heute mal meinem Quitscheentchen gewidmet... 8| und ich sage mal ganz vorsichtig mir Erfolg... :whistling:

Habe als erstes mal die Schraube von dem besagten Lager am Sturzlenker gelöst dann das Rad wieder drauf und Auto wieder abgelassen und richtig durchgefedert und siehe da das gequitsche war weg... 8o Dann die Schraube am Sturzlenker in Normallage heißt im Stand wieder festgezogen mit den vorgeschriebenen 165Nm, wieder durchgefedert und nööööööööörrrrrrffff... :cursing: ...quieck quick...da wars wieder!!!
Dann blieb nur noch das Mittel mit der Spritze und dem Öl...
Also Auto wieder aufgebogt und Rad ab...dann in ne 5ml Spritze Öl eingezogen bis sie voll war.Dann die Nadel(Gr.2) drauf und dann von oben durch die Gummilippe das Öl in das Gelenk gedrügt hab auf beiden Seiten jeweils 5ml Öl reingedügt. Rad wieder dran und Auto wieder abgelassen und durchgefedert und schau an schau an kein gequitsche mehr nix kein Ton mehr. Probefahrt gemacht und extra Straßen die alles andere als eben sind gefahren und nix mehr zu hören von...quitsch quitsch... 8o
Also ich hoffe mal das es jetzt weg ist bin da mal ganz vorsichtig optimistisch... ^^

Hab nochmal das Foto angehängt, in die mit den rot markierten Gummis muß das Öl rein...
»Patze« hat folgende Datei angehängt:
  • Kugellager.jpg (7,69 kB - 473 mal heruntergeladen - zuletzt: 15. Dezember 2017, 20:54)
Ein Mensch braucht keinen Stern, keinen Blitz und auch keine 4 Ringe. Ein Mensch braucht 2 Nieren!!!

Patze´s EX Arktissilberner :click:

Es haben sich bereits 8 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

onlyJR (20.01.2015), checka26 (08.02.2015), patrikw1988 (25.04.2015), helleye (21.05.2016), Shadow530 (31.08.2016), Christian_DD (05.01.2017), accloginsell (19.03.2017), Recki (06.04.2017)

Turbo-Ralle

8 Sterne User

Beiträge: 5 995

Modell: -

Leistung: -

Baujahr: -

Danksagungen: 621

  • Nachricht senden

51

Samstag, 12. Februar 2011, 21:54

freu mich das es bei dir schon mal geklappt hat, aber ist nicht im lager schon fett drine????

Patze

Patrick

  • »Patze« ist der Autor dieses Themas

Beiträge: 2 358

Modell: E90 - Limousine - 325i

Leistung: kW 160 (PS 218)

Baujahr: 09 / 2005

Weitere Fahrzeuge: 1er E87 116i fürs Frauchen / Skoda Suberb 2,0 TDI (Firmenwagen)

Wohnort: Hessen (Hochtaunuskreis)

Danksagungen: 108

  • Nachricht senden

52

Sonntag, 13. Februar 2011, 09:54


freu mich das es bei dir schon mal geklappt hat, aber ist nicht im lager schon fett drine????


Jo davon sollte man auch ausgehen aber anscheinend ist es nicht genug oder was auch immer vielleicht war oder ist das Fett oder was auch immer da original rein kommt auf Dauer nicht beständig bei mir war es ja immer nur wenns kalt und feucht war...aber esrstmal die nächsten Tage abwarten ich will den Tag net vor dem Abend loben... :whistling:


berichte dann mal :)

achja,
ein maschinenbauer bei uns bei der arbeit hat mit graphitpaste empfohlen für die anpressflächen von lagern :)


Ich glaub nen Graphitfett wirst da nicht rein bekommen hab grad so das Öl durch die Spritze bekommen,danach war auch kein Loch im Gummi zu sehen aber wenn du ne größere Nadel nimmst um nen Graphifett reinzudrücken denke ich wird das Loch zu groß und dann bekommst Probleme mit der Feuchtigkeit...Probier einfach mal das Öl hoffe das es dann auch bei dir weg ist... :thumbsup:
Ein Mensch braucht keinen Stern, keinen Blitz und auch keine 4 Ringe. Ein Mensch braucht 2 Nieren!!!

Patze´s EX Arktissilberner :click:

serikpai

Do it yourself!

Beiträge: 1 329

Modell: -

Leistung: kW 309 (PS 420)

Baujahr: -

Weitere Fahrzeuge: Honda EG6 Turbo + Suzuki GSXR 1000 (K7)

Wohnort: Göppingen/Germersheim

Danksagungen: 8

  • Nachricht senden

53

Sonntag, 13. Februar 2011, 23:20

Hallo Zusammen

So habe mich heute mal meinem Quitscheentchen gewidmet... 8| und ich sage mal ganz vorsichtig mir Erfolg... :whistling:

Habe als erstes mal die Schraube von dem besagten Lager am Sturzlenker gelöst dann das Rad wieder drauf und Auto wieder abgelassen und richtig durchgefedert und siehe da das gequitsche war weg... 8o Dann die Schraube am Sturzlenker in Normallage heißt im Stand wieder festgezogen mit den vorgeschriebenen 165Nm, wieder durchgefedert und nööööööööörrrrrrffff... :cursing: ...quieck quick...da wars wieder!!!
Dann blieb nur noch das Mittel mit der Spritze und dem Öl...
Also Auto wieder aufgebogt und Rad ab...dann in ne 5ml Spritze Öl eingezogen bis sie voll war.Dann die Nadel(Gr.2) drauf und dann von oben durch die Gummilippe das Öl in das Gelenk gedrügt hab auf beiden Seiten jeweils 5ml Öl reingedügt. Rad wieder dran und Auto wieder abgelassen und durchgefedert und schau an schau an kein gequitsche mehr nix kein Ton mehr. Probefahrt gemacht und extra Straßen die alles andere als eben sind gefahren und nix mehr zu hören von...quitsch quitsch... 8o
Also ich hoffe mal das es jetzt weg ist bin da mal ganz vorsichtig optimistisch... ^^

Hab nochmal das Foto angehängt, in die mit den rot markierten Gummis muß das Öl rein...
ich muss fast weinen
bei mir ist es inzwischen unerträglich laut geworden (ich höre dieses Quitschen sogar wenn Musik läuft)
kannst du mir bitte ein Foto von der Stelle machen, die ich mit der Spritze "bearbeiten" soll??
;( ;( ;( es hört sich so an, als ob jemand auf nem alten Bett springt.... :thumbdown: :thumbdown:
Beste Grüße! ))
YOUTUBE

Patze

Patrick

  • »Patze« ist der Autor dieses Themas

Beiträge: 2 358

Modell: E90 - Limousine - 325i

Leistung: kW 160 (PS 218)

Baujahr: 09 / 2005

Weitere Fahrzeuge: 1er E87 116i fürs Frauchen / Skoda Suberb 2,0 TDI (Firmenwagen)

Wohnort: Hessen (Hochtaunuskreis)

Danksagungen: 108

  • Nachricht senden

54

Sonntag, 13. Februar 2011, 23:32

Das Bild vom Lager habe ich oben gepostet wo das Öl eingespritzt werden muß...
In meinem ersten beitrag in diesem Threat ist die komplette Hinteachse gepostet da kannst auch den Sturzlenker sehen wo das Teil verbaut ist.
Einfach Rad ab und dann kannst von oben die beiden Manschetten sehen wo das Öl rein muß...da kommst Problemlos ran... ;)
Ein Mensch braucht keinen Stern, keinen Blitz und auch keine 4 Ringe. Ein Mensch braucht 2 Nieren!!!

Patze´s EX Arktissilberner :click:



""