Kfz-Versicherungsvergleich
BMW E9X bei Amazon
E90 E91 E92 E93 FAQ









Sie sind nicht angemeldet.


Lieber Besucher, herzlich willkommen bei: BMW E90 E91 E92 E93 Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

  • »CBR1000RR_335i« ist der Autor dieses Themas

Beiträge: 8

Modell: E92 - Coupe - 335i

Leistung: kW 225 (PS 306)

Baujahr: 06 / 2007

Wohnort: Berlin

  • Nachricht senden

19

Sonntag, 21. August 2011, 11:17

hab aber gestern abend noch ne menge Öl im ladedrucksystem gefunden!
ich hab ja keine ahnung
aber ich glaube das gehört da nicht hin! :lol: :totlachen: :weinen:
also raus die dinger und und daumen drücken.
Damit ich wieder :auto: kann!

Dieeasy-335xi

Fortgeschrittener

Beiträge: 429

Modell: E91 - Touring - 335xi

Leistung: kW 309 (PS 420)

Baujahr: 07 / 2007

Danksagungen: 4

  • Nachricht senden

20

Freitag, 29. Juni 2012, 18:19

Muss den alten Thread mal aus der Versenkung holen und nachfragen, ob du die Probleme in den Griff bekommen hast.

Gruß Max

edka

Beschleunigung ist wenn die Tränen der Ergriffenheit waagerecht zum Ohr hin abfliessen

Beiträge: 44

Modell: E92 - Coupe - M3

Leistung: kW 309 (PS 420)

Baujahr: 09 / 2008

Wohnort: Augsburg

Danksagungen: 1

  • Nachricht senden

21

Dienstag, 29. April 2014, 20:44

Nichts neues?

BMW335i_flo

Anfänger

Beiträge: 28

Modell: E90 - Limousine - 335i

  • Nachricht senden

22

Samstag, 13. Juni 2015, 19:22

Fehlercode 30ff Ladedruck zu niedrig

Hallo,
Ich fahre auch einen 335i 6/2007 140000km habe auch den Fehler Ladedruck zu niedrig (30ff). Unterdruckleitungen habe ich schon auf sichtprüfung kontrolliert !! Vielleicht kann mir von euch wer weiterhelfen wo der Fehler liegen kann ?? Bitte um Hilfe MfG Flo

Freemaxx

I <3 drifting

Beiträge: 2 529

Modell: E92 - Coupe - 335i

Leistung: -

Baujahr: -

Wohnort: Schwabenländle

Danksagungen: 537

  • Nachricht senden

23

Samstag, 13. Juni 2015, 21:01

Also bei mir waren es dann die Lader...such dir jemand mit dem BMW Programm aufm Laptop und steuer mal die Wastegates an...

BMW335i_flo

Anfänger

Beiträge: 28

Modell: E90 - Limousine - 335i

  • Nachricht senden

24

Sonntag, 14. Juni 2015, 09:14

Ok werde ich machen. Hast du dann die Lader getauscht? Muss nur die Achse runter oder der Motor ausgebaut werden? Wieviel Arbeit muss man da einplanen ??'mfg

Freemaxx

I <3 drifting

Beiträge: 2 529

Modell: E92 - Coupe - 335i

Leistung: -

Baujahr: -

Wohnort: Schwabenländle

Danksagungen: 537

  • Nachricht senden

25

Sonntag, 14. Juni 2015, 09:45

BMW hat dazu 2 Tage gebraucht, ging auf EuroPlus. Es wurde nur ein Lader getauscht und die Rechnungshöhe war 2700€ (wahrscheinlich haben sie ordentlich reingelangt wenns die EuroPlus zahlt, keine Ahnung)

Beiträge: 550

Modell: -

Leistung: -

Baujahr: -

Weitere Fahrzeuge: E82 135i LCI

Wohnort: Klagenfurt

Danksagungen: 22

  • Nachricht senden

26

Sonntag, 14. Juni 2015, 10:27

Hallo,
Ich fahre auch einen 335i 6/2007 140000km habe auch den Fehler Ladedruck zu niedrig (30ff). Unterdruckleitungen habe ich schon auf sichtprüfung kontrolliert !! Vielleicht kann mir von euch wer weiterhelfen wo der Fehler liegen kann ?? Bitte um Hilfe MfG Flo



bevor panik schiebst....mach nicht nur eine sichtprüfung sond besorg dir eine spritze und steuer die lader direkt mit der spritze nach den druckwandlern an...so checkst du mal die wastegates...

dann halt schritt für schritt vorarbeiten...bis wohin der unterdruck hält.

DAAANNNNN

check deine Druckseite...Ladeluftkühler raus und unten mal Richtung ansaugbrücke druck anlegen....!!!kontrolliert..ca 1 bar!!!


E91 LCI 330d



E92 335xi - SOLD




BMW335i_flo

Anfänger

Beiträge: 28

Modell: E90 - Limousine - 335i

  • Nachricht senden

27

Montag, 15. Juni 2015, 22:14

Erstmals Danke für die Hilfe :) ,
Hab mich gestern unter das Auto gelegt und da hab ich einen Ölverlust am vorderen Turbo an den Vorlauf und Rücklauf Leitungen gesehen.
Was denkt ihr Dichtung kaputt oder Turbo doch am Ende ??
MfG Grabner

Bmw335ie91

Fortgeschrittener

Beiträge: 307

Modell: E91 - Touring - 335i

Leistung: kW 225 (PS 306)

Baujahr: 04 / 2007

Wohnort: Bayern

  • Nachricht senden

28

Freitag, 10. Juni 2016, 17:39

Bei mir ist auch ölverlust am turbo.

DeAndy

Schüler

Beiträge: 68

Modell: E92 - Coupe - 335i

Danksagungen: 1

  • Nachricht senden

29

Dienstag, 30. Mai 2017, 18:14

Hallo,

Leider habe ich nun auch diesen Fehlercode! :(

Und das alles, nachdem vor kurzem erst mein Motor gegen einen generalüberholten Austauschmotor gewechselt wurde. Gestern auf der Autobahn kam auf einmal kurz vor 4000u/min die Fehlermeldung Motorstörung/Leistungsabfall. Habe den Wagen später neu gestartet und es kam wieder die Fehlermeldung. Heute bin ich dann geschwind zu Pitstop gefahren zum Auslesen. und da kam dann nix bei der Drehzahl und er lief einwandfrei. doch kaum bei Pitstop Fehler ausgelesen, danach auf die AB und siehe da, wieder die Fehlermeldung bei knapp 4000u/min. :(

Fehlermeldung hatte ich nun folgende:

30FF (Turbodruck, gemessener Druck zu niedrig)

Mein Wagen ruckelt nicht, läuft ganz normal und auch kein Rasseln zu hören!

Weiterhin habe ich noch folgende fehlermeldungen gehabt:

- D690
- 9C6C

Hoffe Ihr könnt mir weiterhelfen


Gruß
Andy

BMW_335i

Imperator

Beiträge: 1 508

Modell: E92 - Coupe - 335i

Leistung: kW 225 (PS 306)

Baujahr: -

Weitere Fahrzeuge: E90 - Limousine - 330i, F20 - 116d

Wohnort: Österreich

Danksagungen: 130

  • Nachricht senden

30

Mittwoch, 31. Mai 2017, 08:05

Hallo,

Leider habe ich nun auch diesen Fehlercode! :(

Und das alles, nachdem vor kurzem erst mein Motor gegen einen generalüberholten Austauschmotor gewechselt wurde. Gestern auf der Autobahn kam auf einmal kurz vor 4000u/min die Fehlermeldung Motorstörung/Leistungsabfall. Habe den Wagen später neu gestartet und es kam wieder die Fehlermeldung. Heute bin ich dann geschwind zu Pitstop gefahren zum Auslesen. und da kam dann nix bei der Drehzahl und er lief einwandfrei. doch kaum bei Pitstop Fehler ausgelesen, danach auf die AB und siehe da, wieder die Fehlermeldung bei knapp 4000u/min. :(

Fehlermeldung hatte ich nun folgende:

30FF (Turbodruck, gemessener Druck zu niedrig)

Mein Wagen ruckelt nicht, läuft ganz normal und auch kein Rasseln zu hören!

Weiterhin habe ich noch folgende fehlermeldungen gehabt:

- D690
- 9C6C

Hoffe Ihr könnt mir weiterhelfen


Gruß
Andy

Ich könnte mir vorstellen, dass beim Motorumbau gepfuscht wurde, sitzen alle Schläuche bzw. sind diese unbeschädigt? Wie viele km haben die Turbos hinter sich?
Wie sieht es eigentlich mit dem Ölverbrauch aus, der war ja eingangs viel zu hoch.
My cars :auto:
- E92 335i
- E90 330i

DeAndy

Schüler

Beiträge: 68

Modell: E92 - Coupe - 335i

Danksagungen: 1

  • Nachricht senden

31

Mittwoch, 31. Mai 2017, 10:50

Ja das kann ich mir auch gut vorstellen!!! :(
Leider ist ja schon mehr als nur eine Sache nach dem Motoraustausch festgestellt worden. zB. fehlende Schraube an Kühler, fehlende Mutter bei der Lichtmaschine am Hauptstromkabel,(das legte mein komplettes Auto auf der AB lahm)! Klimaanlage funktionierte nicht mehr...

Nur ich kann selber nun nicht mehr nachschauen und nun stehe ich da! Habe den Fehlerspeicherauslese nun zu "Caoobi" gesendet, da diese ja die ganze Abwicklung des Motorwechsels unternommen haben bzw ich es darüber abgeschlossen hatte! (ein riesen Fehler) Zum Thema Caroobi werde ich nochmals eine Erfahrung schreiben. Ich sage nur: FINGER WEG!!!!! unfassbar was da passiert und wie schlecht der Service ist :cursing:

Also Turbos sind soweit ich weiß noch die ersten drin. 157000km hat der Wagen nun auf der Uhr

Zu der Fehlermeldung 30FF Druck zu gering, noch folgendes: der Fehler tritt laut Speicher "sporadisch" auf und nicht immer!

Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von »DeAndy« (31. Mai 2017, 11:08)


DeAndy

Schüler

Beiträge: 68

Modell: E92 - Coupe - 335i

Danksagungen: 1

  • Nachricht senden

32

Donnerstag, 8. Juni 2017, 14:11

ich war nun nochmals bei einer weiteren Werkstatt!

Diese hat nochmals den Fehlerspeicher ausgelesen. " 30FF " ist nach wie vor zu sehen! Der Werkstattmeister und Inhaber meinte, da der Fehler auch nur "sporadisch" aufkommt, das es nicht die Turbos sein können, sondern er vermutet (da er sowas selber schonmal bei einem seiner Fahrzeuge hatte) "nur" der Druckregler (Sensor) kaputt sein kann!!

Ich fahre meinen Wagen derzeit wieder....er läuft gut und ohne Probleme, auch der Durchzug geht sobald er warmgefahren ist! Bislang kam keiner Fehlermeldung mehr, aber Sie kann jederzeit und jede Fahrt ja wiederkommen. Hat jemand auch schonmal solch einen Fehler gehabt und kann berichten?!

Ggf. sagen ob es an dem Druckregler lag?!

Bmw335ie91

Fortgeschrittener

Beiträge: 307

Modell: E91 - Touring - 335i

Leistung: kW 225 (PS 306)

Baujahr: 04 / 2007

Wohnort: Bayern

  • Nachricht senden

33

Donnerstag, 8. Juni 2017, 23:02

Schau im n54 tech das thema ist mittlerweile schon 3 Millionen mal durchgekaut.

Gesendet von meinem VTR-L09 mit Tapatalk



""