Kfz-Versicherungsvergleich
BMW E9X bei Amazon
E90 E91 E92 E93 FAQ









Sie sind nicht angemeldet.


bmw2088

Anfänger

  • »bmw2088« ist der Autor dieses Themas

Beiträge: 44

Modell: E90 - Limousine - 325i

Leistung: kW 160 (PS 218)

Baujahr: 05 / 2005

Wohnort: Hannover

  • Nachricht senden

55

Montag, 3. Dezember 2012, 23:17

Hallo noch mal leute ... also bmw meinte mir letzte woche wo die fehlerspeicher abgefragt hatten ... das eine diagnose zwischen 250€ - 300€ kosten würde man wissen was das ganze kostet da ja mein händler wissen wollte was das ganze kostet .. heute wurde mir gesagt aber das die das nicht einsehen für eine diagnose 250-300€ bezahlen.... mein ansprechpartner wollte mit bmw morgen telefonieren und mir bescheid sagen... da ich aber so nett bin habe ich denen das angebot gemacht bei denen wo anders bei einem bmw händler auch machen können das ganze.... mal gucken was raus kommt!!

Bergziege007

Fortgeschrittener

Beiträge: 248

Modell: E90 - Limousine - 330i

Leistung: -

Baujahr: 12 / 2006

Wohnort: Rostock

Danksagungen: 5

  • Nachricht senden

56

Dienstag, 4. Dezember 2012, 06:43

Ganz ehrlich?! Ich will dir nicht zu Nahe treten, aber wenn du dich artikulierst wie du schreibst würde ich dich auch versuchen über den Tisch zu ziehen. Bitte sei mir nicht böse, aber das ist Business. Die haben mit Dir einen Schein verdient und glaub mal nicht das die Dir einfach so irgendwas erstatten..

Fakt ist das Auto hat nen Mangel (ob schwer zu finden oder nicht ist nicht das Problem vom Kunden!!), und die sollen sich Gedanken machen. Meiner Meinung machst Du das mit deinem rumgeeier nur schlimmer...

Schreib einen Brief an deinen Händler (oder lass ihn schreiben) und setze eine angemessene Frist zur Mängelbeseitigung. Wenn kein brauchbarer Vorschlag oder Entgegenkommen von dem Händler kommt, würde ich ohne Umwege zum Anwalt gehen und mit denen garnicht mehr diskutieren.

aemix

Anfänger

Beiträge: 10

Modell: E90 - Limousine - 330i

Danksagungen: 1

  • Nachricht senden

57

Donnerstag, 28. September 2017, 16:09

Hier ist auch keiner zu einer Lösung gekommen?

rodphoenix

Anfänger

Beiträge: 3

Modell: E91 - Touring - 325i

  • Nachricht senden

58

Mittwoch, 11. Oktober 2017, 23:10

Hallo zusammen,

nachdem ich nun etwa ein halbes Jahr versuche das geschilderte Anfahrproblem zu lokalisieren, möchte ich meine Erfahrungen kurz teilen.

Mein E91 N52b25 mit 120.000km zeigt folgende Symptome:
-nach Kaltstart manchmal kein Ruckelfreies anfahren möglich
-zwischen 3-4000 U/min gefühlt weniger Leistung, wirkt zugeschnürt
-bergauf rückwärts fahren mit wenig Gas, wegen Rucken nicht ohne anschließende Nackenschmerzen möglich. (auch im warmen Zustand)
-kalt bergab im Schubbetrieb auch starkes Ruckeln unter 2000U/min


Sobald das Auto warm ist, verschwindet zumindest die Anfahrschwäche und das Rucken im Schub. Fehler wurden keine hinterlegt.


Was ich bisher getauscht habe:
-alle Zündkerzen und Zündspulen
-KGE und beide DISA Klappen
-beide Magnetventile
... keine Veränderung...(Adaptionen resetten)

Neueste Errungenschaft war dann ein neuer LMM.
Ohne große Erwartungen eingebaut und eine etwas größere Probefahrt gemacht und siehe da auf einmal zieht der Motor gefühlt viel besser durch, vorallem in den unteren Drehzahlen. Kein Leistungsloch bei 3000U/min, nur ein kleiner Schub bei 3500U/min (das wird dann wohl die DISA sein 8)).
Euphorisch das Auto abgestellt, eine Stunde später eingestiegen... MKL an. - Massefehler LMM - läuft wie n Sack Nüsse...


Adaptionen gelöscht... ab da wurde es dann lustig...
-Fehler Drosselklappe
-Fehler Vanos
-Fehler LMM (diesmal aber Werte zu gering)
-VVT Kalibrierung verweist auf evtl. Fehler Nockenwellensensor

Sobald die Motortemperatur ansteigt ab 3000U/min kein Beschleunigen mehr möglich, mit 1/8 Gaspedal-Stellung manchmal Schub, sonst nur starkes Ruckeln. Pedal reagiert absolut seltsam.

Also alten LMM wieder eingebaut und siehe da keine Fehlermeldungen. Subjektiv ist die Leistung etwas besser als vorher, kann aber auch täuschen

Wenn der LMM umgetauscht und eingebaut wurde, werde ich noch einmal berichten.

Mfg

Sasket

Schüler

Beiträge: 145

Modell: E91 - Touring - 325i

Leistung: kW 160 (PS 218)

Baujahr: 06 / 2006

Weitere Fahrzeuge: Yamaha 700 Raptor

Danksagungen: 31

  • Nachricht senden

59

Donnerstag, 12. Oktober 2017, 17:02

LMM

Ist der LMM ein Originaler oder ein Nachbau?
Was hat er gekostet?

rodphoenix

Anfänger

Beiträge: 3

Modell: E91 - Touring - 325i

  • Nachricht senden

60

Donnerstag, 12. Oktober 2017, 18:35

Ist kein original BMW LMM, aber auch von VDO.
Preis knapp 150€.

Sasket

Schüler

Beiträge: 145

Modell: E91 - Touring - 325i

Leistung: kW 160 (PS 218)

Baujahr: 06 / 2006

Weitere Fahrzeuge: Yamaha 700 Raptor

Danksagungen: 31

  • Nachricht senden

61

Donnerstag, 12. Oktober 2017, 18:45

Ich denke mal, da hast du deine Antwort.
Bleibe bei Elektronikbauteilen lieber beim Original.
War vor Jahren auch so schlau, Nachbau geholt. Nagelneu. Funktionierte überhaupt nicht. Fehlermeldung. Keine Leistung.
Dann ein gebrauchtes Originalteil- und es funktionierte.

Bei dem VDO-LMM braucht doch bloß ein Bauteil nicht die korrekten Werte übermitteln, und schon bekommt das Steuergerät ungenaue Daten.

90er

Fortgeschrittener

Beiträge: 438

Modell: E90 - Limousine - 325i

Leistung: -

Baujahr: -

Weitere Fahrzeuge: E87

Danksagungen: 48

  • Nachricht senden

62

Donnerstag, 12. Oktober 2017, 21:26

Ich denke mal, da hast du deine Antwort.
Bleibe bei Elektronikbauteilen lieber beim Original.
War vor Jahren auch so schlau, Nachbau geholt. Nagelneu. Funktionierte überhaupt nicht. Fehlermeldung. Keine Leistung.
Dann ein gebrauchtes Originalteil- und es funktionierte.

Bei dem VDO-LMM braucht doch bloß ein Bauteil nicht die korrekten Werte übermitteln, und schon bekommt das Steuergerät ungenaue Daten.

Schwachsinn, sorry. Ein VDO ist mindestens so gut wie der original, wenn der original nicht sogar von VDO ist. Wenn er nicht von VDO ist, ist er von Bosch.

Es haben sich bereits 2 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

choppa (12.10.2017), swoen (18.10.2017)

Sasket

Schüler

Beiträge: 145

Modell: E91 - Touring - 325i

Leistung: kW 160 (PS 218)

Baujahr: 06 / 2006

Weitere Fahrzeuge: Yamaha 700 Raptor

Danksagungen: 31

  • Nachricht senden

63

Donnerstag, 12. Oktober 2017, 21:39

Bist du dir da so sicher?

Da sind Wiederstände drin, wenn die verkehrte Werte geben, kommen verkehrte Werte auch ans Steuergerät. So kann die Fehlermeldung kommen.
So wars doch bei mir!
Die Widerstandswerte und die Temperaturdifferenz werden in eine elektrische Spannung umgewandelt und an die Motorsteuerung gemeldet. Die Motorsteuerung berechnet anhand dieser Kennwerte den Massestrom der Ansaugluft

choppa

Longlife-Muffel

Beiträge: 668

Danksagungen: 302

  • Nachricht senden

64

Donnerstag, 12. Oktober 2017, 22:02

Bei meinem 2006er 325i E91 habe ich mir auch einen VDO gekauft, bei BMW wirst wahrscheinlich den gleichen bekommen,
nur zum doppelten Preis.

Im Grunde hast Du aber recht, elektronische Teile sollten schon Original sein, dieser extrem günstige Krams aus Ebay & Co.
taugt wirklich nicht. Gilt auch für Nockenwellensensoren usw.
Aber wenn es der gleiche Hersteller ist den auch BMW verkauft, dann kannst Du das auch super im Zubehör kaufen.

Bestes Beispiel "Elektronische Wasserpumpe". Warum 500 Euro bei BMW berappen wenn man sie für die Hälfte des Preises
auch vom namenhaften Hersteller Pierburg bekommen kann ?
Die Chinapumpe für 99,95 Euro sollte man hingegen dann doch besser liegen lassen. :-)
Gleiches gilt beim Thermostat. Im Zubehör von Fa. Behr für nen Fuffi zu bekommen, bei BMW fast zum dreifachen Preis.
Fa. Behr macht eigentlich für fast alle Autohersteller die Thermostate.
Man muß nur vernünftig preiswert kaufen, aber nicht billig. Das ist der Unterschied.

Wegen dem Problem mit dem Luftmassenmesser:
Entweder hat das neue Bauteil einen Defekt (kann ja auch mal vorkommen) oder es ist was beim Einbau schiefgegangen, oder es gibt
noch woanders ein Problem am Motor.
Nach dem Tausch des LMM muß man übrigens auch die Adaptionen zurücksetzen, weil sonst gar nichts mehr zusammenpasst wenn
der neue LMM nun korrekte Werte liefert und das Steuergerät noch mit alten / falschgelernten Adaptionen arbeitet.
Hierbei aber nicht ALLE Adaptionen löschen, sondern nur die, die der Gemischbildung dienen. Andernfalls läuft der Motor auch erst
einmal schlecht bis er sich eingelernt hat.

Die Adaptionen müssen zudem einzeln gelöscht werden und zwischendurch immer wieder mal Zündung aus und kurz warten bis die DME
das übernommen hat.

Wie ich lesen konnte wurden aber ALLE Adaptionen weggehauen, somit war wirklich alles Erlernte weg.
Richtig umgesetzt wurde dies aber dann erst, als die Zündung ausgeschaltet war, und dann haute das ganze beim nächsten
Motorstart natürlich erst einmal so richtig rein :-)

.... meine Vermutung.

Zusammengefasst: Der VDO LMM ansich ist schon OK, ist kein Billigramsch.
Choppa´s "Gerümpelkammer"
Klick

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Sasket (12.10.2017)

BlackMachine

Fortgeschrittener

Beiträge: 315

Modell: E91 - Touring - 330d

Leistung: kW 180 (PS 245)

Baujahr: 02 / 2009

Wohnort: Mecklenburg-Vorpommern

Danksagungen: 6

  • Nachricht senden

65

Donnerstag, 12. Oktober 2017, 22:46

Kann Dir zwar bei Deinem Problem nicht weiter helfen, aber möchte nur mal was zu der Thematik "kein original BMW-Teil, aber trotzdem Markenhersteller" sagen.

Ich habe n E91 LCI 330d (N57). Drosselklappe war defekt. Ist original ein VDO-Teil. (VDO wurde mittlerweile seit der Herstellung meines Fahrzeugs von Continental aufgekauft.)
Also, bei BMW kostet dieses Bauteil nun ~420€, bei Leebmann ~380€.
Habs dann bei eBay für 200€ geholt. Wohlgemerkt ein originales Continental (VDO) Bauteil, nur ohne BMW-Logo! Definitiv die gleiche Qualität.
BMW ist in vielerlei Hinsicht einfach nur unverschämt teuer! Guckt doch mal alleine, was mittlerweile der neue 5er mit normaler Ausstattung kostet...!

Sasket

Schüler

Beiträge: 145

Modell: E91 - Touring - 325i

Leistung: kW 160 (PS 218)

Baujahr: 06 / 2006

Weitere Fahrzeuge: Yamaha 700 Raptor

Danksagungen: 31

  • Nachricht senden

66

Donnerstag, 12. Oktober 2017, 23:42

Ich glaube, da habe ich mich etwas verkehrt ausgedrückt.
BMW Originalteil -> teuer ...................Stimmt
Ersatzteil aus dem Zubehör -> Jein........................................es könnte passen, meist Nachbauten, und oft bei Ebay gekauft. Bei Elektronikteilen sollte man da vorsichtiger sein.
Das meinte ich! Hatte ein Zubehörteil gekauft, bedeutend preiswerter. Und das hatte nicht funktioniert, da es verkehrte Daten lieferte.
Also ein Originales Gebrauchtteil von BMW geholt, und das lief ohne Fehler.

Aber nichts desto trotz, wir kommen vom Thema ab.
Er sucht ja Hilfe und Ratschläge.

90er

Fortgeschrittener

Beiträge: 438

Modell: E90 - Limousine - 325i

Leistung: -

Baujahr: -

Weitere Fahrzeuge: E87

Danksagungen: 48

  • Nachricht senden

67

Freitag, 13. Oktober 2017, 06:20

Ich glaube, da habe ich mich etwas verkehrt ausgedrückt.
BMW Originalteil -> teuer ...................Stimmt
Ersatzteil aus dem Zubehör -> Jein........................................es könnte passen, meist Nachbauten, und oft bei Ebay gekauft. Bei Elektronikteilen sollte man da vorsichtiger sein.
Das meinte ich! Hatte ein Zubehörteil gekauft, bedeutend preiswerter. Und das hatte nicht funktioniert, da es verkehrte Daten lieferte.
Also ein Originales Gebrauchtteil von BMW geholt, und das lief ohne Fehler.

Aber nichts desto trotz, wir kommen vom Thema ab.
Er sucht ja Hilfe und Ratschläge.

Es ging mir nur darum, dass Du gleich behauptet hast, der VDO LMM wäre Schrott, weil nicht von BMW. BMW baut sowas nicht selbst. Von Bosch oder VDO kann man solche Dinge bedenkenlos kaufen. Ist mindestens so gut wie original BMW (weil der BMW LMM von einem dieser beiden Hersteller sein wird). Billig ebay Teile sind selbstverständlich Schrott. Das Zeug gehört wenn, dann nur in den Müll. Aber was will man auch erwarten, wenn etwas nur 10% oder weniger vom Original kostet...
Aber nun zurück zum Thema. Bin auch mal gespannt, was als Fehler heraus kommt.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »90er« (13. Oktober 2017, 11:59)


90er

Fortgeschrittener

Beiträge: 438

Modell: E90 - Limousine - 325i

Leistung: -

Baujahr: -

Weitere Fahrzeuge: E87

Danksagungen: 48

  • Nachricht senden

68

Mittwoch, 18. Oktober 2017, 08:24

Hallo zusammen,

nachdem ich nun etwa ein halbes Jahr versuche das geschilderte Anfahrproblem zu lokalisieren, möchte ich meine Erfahrungen kurz teilen.

Mein E91 N52b25 mit 120.000km zeigt folgende Symptome:
-nach Kaltstart manchmal kein Ruckelfreies anfahren möglich
-zwischen 3-4000 U/min gefühlt weniger Leistung, wirkt zugeschnürt
-bergauf rückwärts fahren mit wenig Gas, wegen Rucken nicht ohne anschließende Nackenschmerzen möglich. (auch im warmen Zustand)
-kalt bergab im Schubbetrieb auch starkes Ruckeln unter 2000U/min


Sobald das Auto warm ist, verschwindet zumindest die Anfahrschwäche und das Rucken im Schub. Fehler wurden keine hinterlegt.


Was ich bisher getauscht habe:
-alle Zündkerzen und Zündspulen
-KGE und beide DISA Klappen
-beide Magnetventile
... keine Veränderung...(Adaptionen resetten)

Neueste Errungenschaft war dann ein neuer LMM.
Ohne große Erwartungen eingebaut und eine etwas größere Probefahrt gemacht und siehe da auf einmal zieht der Motor gefühlt viel besser durch, vorallem in den unteren Drehzahlen. Kein Leistungsloch bei 3000U/min, nur ein kleiner Schub bei 3500U/min (das wird dann wohl die DISA sein 8)).
Euphorisch das Auto abgestellt, eine Stunde später eingestiegen... MKL an. - Massefehler LMM - läuft wie n Sack Nüsse...


Adaptionen gelöscht... ab da wurde es dann lustig...
-Fehler Drosselklappe
-Fehler Vanos
-Fehler LMM (diesmal aber Werte zu gering)
-VVT Kalibrierung verweist auf evtl. Fehler Nockenwellensensor

Sobald die Motortemperatur ansteigt ab 3000U/min kein Beschleunigen mehr möglich, mit 1/8 Gaspedal-Stellung manchmal Schub, sonst nur starkes Ruckeln. Pedal reagiert absolut seltsam.

Also alten LMM wieder eingebaut und siehe da keine Fehlermeldungen. Subjektiv ist die Leistung etwas besser als vorher, kann aber auch täuschen

Wenn der LMM umgetauscht und eingebaut wurde, werde ich noch einmal berichten.

Mfg

Hast Du den Fehler mittlerweile beheben können?

rodphoenix

Anfänger

Beiträge: 3

Modell: E91 - Touring - 325i

  • Nachricht senden

69

Freitag, 20. Oktober 2017, 13:55

So nachdem ich nun 200km mit dem neuen LMM gefahren bin kann ich dazu folgendes Resümee ziehen:

-zwischen 2-4000 U/min gefühlt die doppelte Leistung
-Anfahrruckeln bisher nicht aufgetreten
-aktuell 1l/100km weniger verbrauch, tendiert aber dazu noch weiter runter zu gehen
-Schubbetrieb sporadisch mal ein kurzes zucken, wobei das auch an zu wenig Drehzahl(unter 1000) gelegen haben könnte

Dementsprechend würde ich sagen das der Fehler behoben ist. Um das nochmal deutlich zu machen, es wurde zu KEINER Zeit ein Fehler hinterlegt.

Verbaut wurde kein BMW Teil sondern ein VDO/Conti.
Der erste war auch nicht defekt sondern war schlichtweg der falsche, auch wenn exakt Baugleich hatte der eine andere Seriennummer. Daher am besten immer mit der original Teilenummer suchen und nicht auf die Datenbank der Onlinehändler verlassen.

Allen ein schönes Wochenende und viel Glück bei der Fehlersuche.



""