Kfz-Versicherungsvergleich
BMW E9X bei Amazon
E90 E91 E92 E93 FAQ









Sie sind nicht angemeldet.


Lieber Besucher, herzlich willkommen bei: BMW E90 E91 E92 E93 Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

ligno

Fortgeschrittener

Beiträge: 333

Modell: -

Leistung: -

Baujahr: -

Weitere Fahrzeuge: Audi A5 3.0 TDI Quattro, Chrysler 300c CRD Bj 08, Golf 4 1.9 TDI Bj 03

Danksagungen: 73

  • Nachricht senden

37

Mittwoch, 15. Februar 2017, 21:04

leider gibt es bei mir noch keine fortschritte, hab oelwanne und träger wieder dran und hab heute die ansaugbrücke runter genommen und später den öl sensor zu tauschen und auch gleich das KGE zu begutachten und zu säubern.
Ich musste leider feststellen das ich unter der brücke kein KGE habe wie ich irgendwo im internet mal gelesen habe und auch bei den vorgänger modellen das so wa und habe zu gleich auch die ventile angeschaut und gesehen das die völlig ölig und schon mit einer ordentlichen grauen kruste bedeckt sind. Bilder davon hänge ich gleich dran.
Ich denke das wird auch der grund für den viel zu hohen öl verbrauch sein, frage ist nur warum ist das so bzw woran kann es liegen das er öl ansaugt ?
An der Ansaugbrücke hab ich ein Rohr was zum ventildeckel geht, das rohr ist frei und hat auch kein schlam oder etwas ähnliches drin und dieses schwarze runde teil in dem ventildeckel wo das rohr hin geht (wahrscheinlich der ölabschneider) ist auch frei und nicht verstopft und lässt luft ohne probleme durch.

:?: :?: :cursing:
Wer Schreibfehler nachmacht oder verfälscht oder nachgemachte oder
verfälschte sich verschafft und in Verkehr bringt, wird mit einer
Freiheitsstrafe nicht unter einer 6 im Diktat bestraft. :D

ligno

Fortgeschrittener

Beiträge: 333

Modell: -

Leistung: -

Baujahr: -

Weitere Fahrzeuge: Audi A5 3.0 TDI Quattro, Chrysler 300c CRD Bj 08, Golf 4 1.9 TDI Bj 03

Danksagungen: 73

  • Nachricht senden

38

Mittwoch, 15. Februar 2017, 21:16

etwas schwer zu sehen weil es über die handycam gemacht wurde und das handy nicht so richtig wollt wie ich aber hoffe man erkennt was ich meine
»ligno« hat folgende Dateien angehängt:
  • IMG_4416.JPG (398,69 kB - 58 mal heruntergeladen - zuletzt: 27. September 2017, 14:14)
  • IMG_4417.JPG (405,81 kB - 54 mal heruntergeladen - zuletzt: 27. September 2017, 14:14)
  • IMG_4418.JPG (314,63 kB - 43 mal heruntergeladen - zuletzt: 27. September 2017, 14:14)
  • IMG_4419.JPG (290,67 kB - 50 mal heruntergeladen - zuletzt: 27. September 2017, 14:14)
  • IMG_4420.JPG (220,52 kB - 41 mal heruntergeladen - zuletzt: 27. September 2017, 14:14)
  • IMG_4421.JPG (296,71 kB - 41 mal heruntergeladen - zuletzt: 17. September 2017, 16:56)
Wer Schreibfehler nachmacht oder verfälscht oder nachgemachte oder
verfälschte sich verschafft und in Verkehr bringt, wird mit einer
Freiheitsstrafe nicht unter einer 6 im Diktat bestraft. :D

Peter1230

Anfänger

Beiträge: 21

Modell: E90 - Limousine - 318i

  • Nachricht senden

39

Montag, 27. Februar 2017, 07:40

Zitat

Ich hab grad mit dem Cheffe in Rockenhausen telefoniert, sympathischer Typ. 8)

Das Problem war ihm so erstmal nicht bekannt. Er meinte zwar, dass es bei der Laufleistung (84tkm) durchaus Probleme mit der Steuerkette geben könnte, aber das würde sich dann anders bemerkbar machen:
- Steuerzeiten verstellt
- Nach dem Kaltstart 5-10sek deutliche Geräusche vom Kettentrieb
- ruppiger Lauf nach dem Kaltstart

Abschaben würden sich die Gleitschienen wohl nicht, da brechen dann tatsächlich ganze Stücke raus die im günstigsten Fall vor dem Ansaugsieb der Ölpumpe landen -> Öldruck zu niedrig. Allerdings dann zum einen permanent und nicht alle 10/100km mal und zum anderen würde die Warnleuchte angehen / flackern. Beides ist zumindest bei mir nicht der Fall, weshalb er auch geraten hat erstmal den Drucksensor zu tauschen und danach, sollte der Fehler noch bestehen, mal vorbei zu schauen. Die würden dann den Ventildeckel runternehmen und mal reinschauen, als ich die 300€ erwähnt hab die die NL dafür wollte gabs nur ein "na die spinnen doch" :thumbsup:
Steuerkette + Gleitschienen wechseln, Ölwanne raus und Ansaugsieb reinigen sowie Öl+Ölfilterwechsel kostet bei Ihm knapp 1000€.


Vermutlich am Wochenende wird der Sensor gewechselt, dann schau ich weiter. Die anderen Beiträge die du gefunden hast werden aber nicht von ungefähr kommen, deswegen stell ich mich schon mal seelisch auf einen Kurzurlaub in Rockenhausen und 1000€ Reparaturkosten ein :rant:






Gesendet von iPhone mit Tapatalk

bmw320im

Anfänger

Beiträge: 2

Modell: E92 - Coupe - 320i

  • Nachricht senden

40

Freitag, 12. Mai 2017, 12:39

Hallo liebe Forianer,

bin seit kurzem stolzer Besitzer des 320i mit dem tollen anfälligen N43B20 Motor.

Vor kurzer Zeit ging bei mir die gelbe Motorkontrollleuchte an kurz daraufhin kaufte ich mir ein Diagnoseadapter mit der dazugehörigen App für mein Handy (Carly).

Im fehlerspeicher hängt ständig der 30C1 Motoröldruckregelung drin.

Gefundene Fehler:
--Engine / Motor--
*** 30C1:Motoroeldruckregelung ***
Fehlersatz 1 - ( 77328 km)

(Motor)-Öltemperatur: 68.00 °C
Ist-Öldruck: 2464.00 hPa
Motordrehzahl: 2848.00 rpm
Öldruck Sollwert: 4160.00 hPa

Fehlersatz 2 - ( 77400 km)

(Motor)-Öltemperatur: 59.00 °C
Ist-Öldruck: 2624.00 hPa
Motordrehzahl: 2560.00 rpm
Öldruck Sollwert: 4352.00 hPa

Fehlersatz 3 - ( 77552 km)

(Motor)-Öltemperatur: 59.00 °C
Ist-Öldruck: 2208.00 hPa
Motordrehzahl: 2240.00 rpm
Öldruck Sollwert: 3840.00 hPa



Der Motor verhält sich normal, selten kommt er im 5. Gang bei 1900 1/min zum ruckeln.
Ölwechsel und Filterwechsel ist keine 500km.


Habe mich schon viel belesen, komme aber zu keinen direkten Problem.
Tanke seit 5 Tankladungen Aral Ultimate 102.


Ich bin für jede Hilfe Dankbar.


Mfg

ligno

Fortgeschrittener

Beiträge: 333

Modell: -

Leistung: -

Baujahr: -

Weitere Fahrzeuge: Audi A5 3.0 TDI Quattro, Chrysler 300c CRD Bj 08, Golf 4 1.9 TDI Bj 03

Danksagungen: 73

  • Nachricht senden

41

Freitag, 12. Mai 2017, 16:48

Hallo liebe Forianer,

bin seit kurzem stolzer Besitzer des 320i mit dem tollen anfälligen N43B20 Motor.

Vor kurzer Zeit ging bei mir die gelbe Motorkontrollleuchte an kurz daraufhin kaufte ich mir ein Diagnoseadapter mit der dazugehörigen App für mein Handy (Carly).

Im fehlerspeicher hängt ständig der 30C1 Motoröldruckregelung drin.

Gefundene Fehler:
--Engine / Motor--
*** 30C1:Motoroeldruckregelung ***
Fehlersatz 1 - ( 77328 km)

(Motor)-Öltemperatur: 68.00 °C
Ist-Öldruck: 2464.00 hPa
Motordrehzahl: 2848.00 rpm
Öldruck Sollwert: 4160.00 hPa

Fehlersatz 2 - ( 77400 km)

(Motor)-Öltemperatur: 59.00 °C
Ist-Öldruck: 2624.00 hPa
Motordrehzahl: 2560.00 rpm
Öldruck Sollwert: 4352.00 hPa

Fehlersatz 3 - ( 77552 km)

(Motor)-Öltemperatur: 59.00 °C
Ist-Öldruck: 2208.00 hPa
Motordrehzahl: 2240.00 rpm
Öldruck Sollwert: 3840.00 hPa



Der Motor verhält sich normal, selten kommt er im 5. Gang bei 1900 1/min zum ruckeln.
Ölwechsel und Filterwechsel ist keine 500km.

Habe mich schon viel belesen, komme aber zu keinen direkten Problem.
Tanke seit 5 Tankladungen Aral Ultimate 102.

Ich bin für jede Hilfe Dankbar.

Mfg
weiter oben und auf den seiten zuvor stehen alle möglichen fehlerquellen und deren lösungsansätze drin.

kann steuerkette bzw. gleitschienen sein
magnetventile
öldruckregelventil
öldrucksensor
falsches oder schlechtes öl
öl pumpe

bei mir waren die magnetventile und das öldruckregelventil zimelich dreckig. hab alles mit bremsreiniger und luftdruck sauber gemacht und ein anderen öldruckschalter zugleich verbaut und hatte danach 3 monate ruhe. vor zwei tagen ist es bei mir zum ersten mal wieder aufgeleuchtet. werde die magnetventile noch mal reinigen und auch öl nachkippen, der stand ist jetzt bei mir auf minimum. vllt liegt es auch daran. der dreck auf den ventilen sah aus wie kleine plastikteile, vermute das die vom vorbesitzer noch von der steuerkette sind weil die schon getauscht wurde aber bestimmt noch kleine stücke sich im motor überall verteilt haben.
Wer Schreibfehler nachmacht oder verfälscht oder nachgemachte oder
verfälschte sich verschafft und in Verkehr bringt, wird mit einer
Freiheitsstrafe nicht unter einer 6 im Diktat bestraft. :D

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

bmw320im (12.05.2017)

bmw320im

Anfänger

Beiträge: 2

Modell: E92 - Coupe - 320i

  • Nachricht senden

42

Freitag, 12. Mai 2017, 20:20

Vielen Dank für das schnelle Antworten,


kann steuerkette bzw. gleitschienen sein-------------- die wurde erst vor 14k km gewechselt
magnetventile---------------------------------------------- werde ich säubern bzw. überprüfen
öldruckregelventil------------------------------------------ werde ich überprüfen
öldrucksensor----------------------------------------------- dieser zeigt live Werte an ( oder kann dieser trotzdem kaputt sein?)
falsches oder schlechtes öl-------------------------------- wurde vor ca. 500km gewechselt
öl pumpe------------------------------------------------------ wie bemerke ich dies ?

Hoffe das es nur Kleinigkeiten sind.

ligno

Fortgeschrittener

Beiträge: 333

Modell: -

Leistung: -

Baujahr: -

Weitere Fahrzeuge: Audi A5 3.0 TDI Quattro, Chrysler 300c CRD Bj 08, Golf 4 1.9 TDI Bj 03

Danksagungen: 73

  • Nachricht senden

43

Freitag, 12. Mai 2017, 21:34

Vielen Dank für das schnelle Antworten,


kann steuerkette bzw. gleitschienen sein-------------- die wurde erst vor 14k km gewechselt
magnetventile---------------------------------------------- werde ich säubern bzw. überprüfen
öldruckregelventil------------------------------------------ werde ich überprüfen
öldrucksensor----------------------------------------------- dieser zeigt live Werte an ( oder kann dieser trotzdem kaputt sein?)
falsches oder schlechtes öl-------------------------------- wurde vor ca. 500km gewechselt
öl pumpe------------------------------------------------------ wie bemerke ich dies ?

Hoffe das es nur Kleinigkeiten sind.
dann probier mal die magnetventile und das öldruckregelventil auszubauen. vllt siehst du da auch schon dreck drauf, ansonsten kannst die auch tauschen allerdings sind die nicht ganz billig.
öl pumpe kannst du denke ich durch ein barometer (oder wie sich das auch schimpft) messen indem du den drucksensor ausbaust und da den anschließt und motor an.
hab den öldrucksensor einfach auf verdacht getauscht weil der ja nicht soo teuer ist.
Wer Schreibfehler nachmacht oder verfälscht oder nachgemachte oder
verfälschte sich verschafft und in Verkehr bringt, wird mit einer
Freiheitsstrafe nicht unter einer 6 im Diktat bestraft. :D

ligno

Fortgeschrittener

Beiträge: 333

Modell: -

Leistung: -

Baujahr: -

Weitere Fahrzeuge: Audi A5 3.0 TDI Quattro, Chrysler 300c CRD Bj 08, Golf 4 1.9 TDI Bj 03

Danksagungen: 73

  • Nachricht senden

44

Dienstag, 6. Juni 2017, 20:26

Vielen Dank für das schnelle Antworten,


kann steuerkette bzw. gleitschienen sein-------------- die wurde erst vor 14k km gewechselt
magnetventile---------------------------------------------- werde ich säubern bzw. überprüfen
öldruckregelventil------------------------------------------ werde ich überprüfen
öldrucksensor----------------------------------------------- dieser zeigt live Werte an ( oder kann dieser trotzdem kaputt sein?)
falsches oder schlechtes öl-------------------------------- wurde vor ca. 500km gewechselt
öl pumpe------------------------------------------------------ wie bemerke ich dies ?

Hoffe das es nur Kleinigkeiten sind.
gibts bei dir neuigkeiten?
Wer Schreibfehler nachmacht oder verfälscht oder nachgemachte oder
verfälschte sich verschafft und in Verkehr bringt, wird mit einer
Freiheitsstrafe nicht unter einer 6 im Diktat bestraft. :D

ligno

Fortgeschrittener

Beiträge: 333

Modell: -

Leistung: -

Baujahr: -

Weitere Fahrzeuge: Audi A5 3.0 TDI Quattro, Chrysler 300c CRD Bj 08, Golf 4 1.9 TDI Bj 03

Danksagungen: 73

  • Nachricht senden

45

Samstag, 1. Juli 2017, 09:35

für die die auch mit der öldrucklampe zu kämpfen haben, mir ist der fehler wieder aufgetaucht.

Problem diesmal ist der ölniveausensor, der zeigt ein falschen wert (75 prozent voll) obwohl der ölstand unter Min. war und die pumpe hin und wieder weniger öl bekommen hat und und den druck nicht konstant halten konnte.
Wer Schreibfehler nachmacht oder verfälscht oder nachgemachte oder
verfälschte sich verschafft und in Verkehr bringt, wird mit einer
Freiheitsstrafe nicht unter einer 6 im Diktat bestraft. :D



""