Kfz-Versicherungsvergleich
BMW E9X bei Amazon
E90 E91 E92 E93 FAQ









Sie sind nicht angemeldet.


G Astra

Schüler

Beiträge: 91

Modell: E90 - Limousine - 335i

Leistung: kW 225 (PS 306)

Baujahr: 10 / 2008

Weitere Fahrzeuge: Opel Astra G 3.0 V6, Opel Monza 3.0 Turbo

Wohnort: Bayern

Danksagungen: 33

  • Nachricht senden

19

Samstag, 31. Dezember 2016, 00:39

das klingt nicht gut. Motor mechanisch so schwergängig/fest, dass bei den Startversuchen der Anlasser gegrillt wurde? Bevor das Öl nicht abgelassen oder gleich die Wanne runter genommen und alles auf Späne untersucht wurde, würde ich auch mit nem neuen Anlasser nichts mehr versuchen. Am besten das Ding an der Riemenscheibe mal von Hand durchdrehen.

DeAndy

Anfänger

  • »DeAndy« ist der Autor dieses Themas

Beiträge: 50

Modell: E92 - Coupe - 335i

  • Nachricht senden

20

Dienstag, 3. Januar 2017, 21:13

Hallo alle zusammen,

soo, nun wurde der Fehlerspeicher ausgelesen. Folgendes kam dabei alles raus. (ist abfotografiert, da der Drucker nicht ging)
Mein Vater hat sich wohl gleich die Vanos Magnetventile angeschaut...die sahen wohl schon nicht so gut aus. hat sie ausgebaut und u.a. gereinigt. Nach dem EInbau, siehe da: das bekannte Klappern/Rasseln war bei laufendem Motor im Stand weg! :)

Aber, nun ist immer noch ein ganz komisches und nicht so schönes Geräusch vorhanden, welches mehr oder weniger fast nur bei einer gewissen Drehzahl erscheint. Bei ziemlich genau 3000 u/min.! es hört sich auch alles andere als gut an.

Könnt ihr nun anhand der Fehlerspeicherauslesung was dazu sagen? zB: Ladedruckregelung (3100)?





Beiträge: 15 308

Modell: -

Leistung: -

Baujahr: -

Weitere Fahrzeuge: 70 56 48

Wohnort: -

Danksagungen: 4783

  • Nachricht senden

21

Dienstag, 3. Januar 2017, 21:25

die tatsächlichen bedeutungen kannst du dir hier (http://www.peem-solutions.de/bimmer-dtc) raussuchen...

zum fehler 3100 einfach mal die suchfunktion bemühen.
2007 E92 325i | SPACE GREY | BBS CH-R BLACK 9x20 - 10.5x20 | KW VARIANT II | E9x M3 SUSPENSION PARTS | E93 M3 FRONT ANTI-SWAY BAR | CDV DELETE
CIC RETROFIT | COMBOX RETROFIT | JBBFE III (D-CAN) RETROFIT
DIAGNOSE BLOCKER | DSC MEMORIZER | GAUGE SWEEP


DeAndy

Anfänger

  • »DeAndy« ist der Autor dieses Themas

Beiträge: 50

Modell: E92 - Coupe - 335i

  • Nachricht senden

22

Dienstag, 3. Januar 2017, 21:42

die tatsächlichen bedeutungen kannst du dir hier (http://www.peem-solutions.de/bimmer-dtc) raussuchen...

zum fehler 3100 einfach mal die suchfunktion bemühen.
ich danke dir für den Link! :)
Aber daraus werde ich ja nun auch nicht schlauer als schon in dem Fehlerspeicher-Auslesen der Werkstatt?! (steht ja im enddefekt das gleiche drin wie bei der Eingabe in deinem Link) ?(






Beiträge: 15 308

Modell: -

Leistung: -

Baujahr: -

Weitere Fahrzeuge: 70 56 48

Wohnort: -

Danksagungen: 4783

  • Nachricht senden

23

Dienstag, 3. Januar 2017, 21:57

hierbei handelt es sich um die offiziellen bezeichnungen seitens bmw - wie gesagt, die fehler hatten wir hier schon alle einmal.
2007 E92 325i | SPACE GREY | BBS CH-R BLACK 9x20 - 10.5x20 | KW VARIANT II | E9x M3 SUSPENSION PARTS | E93 M3 FRONT ANTI-SWAY BAR | CDV DELETE
CIC RETROFIT | COMBOX RETROFIT | JBBFE III (D-CAN) RETROFIT
DIAGNOSE BLOCKER | DSC MEMORIZER | GAUGE SWEEP


DeAndy

Anfänger

  • »DeAndy« ist der Autor dieses Themas

Beiträge: 50

Modell: E92 - Coupe - 335i

  • Nachricht senden

24

Dienstag, 3. Januar 2017, 22:03

ja, ich habe mich da auch schon eingelesen, aber da lag es zB "nur" an einem Nockenwellensensor.
Dieser Fehler ist bei mir ja nun auch aufgezeigt, hängt aber vielleicht auch nur damit zusammen, weil die Magnetventile dicht waren und nicht mehr funktionierten! Daraus resultiert ja auch vielleicht der Fehler "nockenwellensensor- signal fehlerhaft", oder?

und ich konnte nun nix finden, das wenn zB die nockenwellensensoren defekt wären, man dann auch ein so komisches geräusch bei 3000u/min hatte :wacko:


bin gerade eben ein wenig ratlos, bevor ich hier einfach alles tausche was ggf. gar nicht nötig ist!

DeAndy

Anfänger

  • »DeAndy« ist der Autor dieses Themas

Beiträge: 50

Modell: E92 - Coupe - 335i

  • Nachricht senden

25

Mittwoch, 4. Januar 2017, 09:12

Hallo Leute,

sooo, ich möchte nur noch ergänzen, das das Geräusch (ähnlich wie ein Hubschrauber) nicht nur bei genau einer Drehzahl von 3000u/min sondern auch schon bei niedriger Drehzahl schon vorhanden ist. Vorallem bei 1500u/min ist es zu hören.
Dies nur zur Ergänzung um ggf. den Fehler weiter eingrenzen zu können.

Beiträge: 1 034

Modell: E90 - Limousine - 330d

Leistung: kW 180 (PS 245)

Baujahr: 10 / 2010

Danksagungen: 314

  • Nachricht senden

26

Mittwoch, 4. Januar 2017, 09:26

2A82 und 2A87 bedeutet eigentlich das die Reinigung der Vanos Magnetventile nicht erfolgreich war.Die Heilung bis sich der Fehler selbst löscht dauert.
Nen gewisses Grundwissen sollte man schon haben bei der Fehlersuche.

KingofKingz

...to rule them all.

Beiträge: 2 626

Danksagungen: 184

  • Nachricht senden

27

Mittwoch, 4. Januar 2017, 09:31

Ich glaube die FS Einträge sind noch vor dem Reinigen der Ventile abfotografiert worden.

Ich würde mal den FS löschen jetzt und gucken welche der Fehler wieder auftreten, dann anhand der neuen Fehler weiter arbeiten.

Und wie bereits gesagt, wenn der Motor nicht gesund klingt, dann schaut man sich zuerst das Öl an, weil das im Verhältnis zum Rest des Aggregats nicht viel kostet (und ggf. wieder verwendet werden kann). Also Auto auf die Bühne und Öl ablassen oder mindestens den Ölfilter mal rausdrehen und auf Späne untersuchen.

DeAndy

Anfänger

  • »DeAndy« ist der Autor dieses Themas

Beiträge: 50

Modell: E92 - Coupe - 335i

  • Nachricht senden

28

Mittwoch, 4. Januar 2017, 10:04

2A82 und 2A87 bedeutet eigentlich das die Reinigung der Vanos Magnetventile nicht erfolgreich war.Die Heilung bis sich der Fehler selbst löscht dauert.
Nen gewisses Grundwissen sollte man schon haben bei der Fehlersuche.
Die Fehlerauslesung war ja auch vor dem Säubern! Aufgrund des Auswertens der Fehler, wurden diese ja erst ausgebaut und gereinigt!

Ich glaube die FS Einträge sind noch vor dem Reinigen der Ventile abfotografiert worden.
Ja korrekt, so schaut es aus :)

Ich würde mal den FS löschen jetzt und gucken welche der Fehler wieder auftreten, dann anhand der neuen Fehler weiter arbeiten.
okay, dann werde ich wohl nun nochmals den FS löschen lassen und dann erneut den FS auswerten lassen müssen ja?

und kannst du ggf. was zu dem auftretenden Geräusch sagen? Hast du da ggf. Erfahrung mit? Vielen Dank für deine Hilfe!

KingofKingz

...to rule them all.

Beiträge: 2 626

Danksagungen: 184

  • Nachricht senden

29

Mittwoch, 4. Januar 2017, 10:16

Richtig, weil wenn dann die 2A82 und 2A87 verschwinden, war das Reinigen der Ventile erfolgreich, sonst nicht und du kannst die Teile schonmal tauschen.

Bzgl des Geräusches: Hilfreich wäre ein Soundclip, aber ich möchte dich ungern ermutigen das Triebwerk nochmals anzuwerfen, weil, wie gesagt, wenn da Späne drinnen sind, wird es eher schlimmer als besser....

Beiträge: 1 034

Modell: E90 - Limousine - 330d

Leistung: kW 180 (PS 245)

Baujahr: 10 / 2010

Danksagungen: 314

  • Nachricht senden

30

Mittwoch, 4. Januar 2017, 10:58

Du wirst den Fehlerspeicher wohl noch mehr als einmal auslesen,auswerten müssen.
Nach dem Reinigen der Magnetventile hätte man den Fehlerspeicher wieder kontrollieren müssen.
Metallspäne würde man im Ölfiltergehäuse/Ölfilter finden.Kann man leicht überprüfen.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Matze_Lion« (4. Januar 2017, 11:04)


DeAndy

Anfänger

  • »DeAndy« ist der Autor dieses Themas

Beiträge: 50

Modell: E92 - Coupe - 335i

  • Nachricht senden

31

Donnerstag, 5. Januar 2017, 20:13

es gibt wohl doch n soundfile, weiß nur nicht wie ich dieses hier einfügen kann?! ?(

Dolcevita

Navi Karten Experte ;)

Beiträge: 2 372

Modell: E90 - Limousine - 320d

Leistung: kW 130 (PS 177)

Baujahr: 11 / 2009

Wohnort: Nahe Frankfurt

Danksagungen: 255

  • Nachricht senden

32

Donnerstag, 5. Januar 2017, 20:39

Lade es einfach bei zippyshare.com hoch
Codierungen / Kennfeldoptimierung im Großraum Frankfurt am Main -->PN
Navi Karten, Road Map 2016-2 / 2017-1 Spezialist -->PN an mich Klick mich
Navi, Karten Info Thread Klick mich!


Mein Neuer Dolcevita´s neuer

DeAndy

Anfänger

  • »DeAndy« ist der Autor dieses Themas

Beiträge: 50

Modell: E92 - Coupe - 335i

  • Nachricht senden

33

Donnerstag, 5. Januar 2017, 21:05

ich danke dir für den Tipp :)

Hier der Soundfile:
http://www115.zippyshare.com/v/6zTVbLaH/file.html

Es wurden zwischenzeitlich die beiden Magnetventile nochmals rausgenommen und sie seien wohl wieder fest gewesen. Aber kann das Geräusch nun von defekten Magnetventilen kommen?

kleinshorty

Anfänger

Beiträge: 13

Modell: E91 - Touring - 335d

Leistung: kW 210 (PS 286)

Baujahr: 04 / 2007

Danksagungen: 2

  • Nachricht senden

34

Freitag, 6. Januar 2017, 18:54

Servus,

Bei dem Geräusch könnte man ja schon fast glauben das dort ein Ventil Anstößt, aber Kontrollier mal dein Wastegate vom Turbo. Da kann auch so ein ähnliches Geräusch her kommen. :huh: dafür könntest du die zwei Unterdruck Schläuche von den Unterdruckbehältern abziehen (aufpassen das kein Dreck rein kommt) Wenns dann ruhiger wird sind die hinüber.

Gruß

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »kleinshorty« (6. Januar 2017, 19:00)


Free_335i

Anfänger

Beiträge: 41

Modell: E90 - Limousine - 335xi

Leistung: kW 225 (PS 306)

Baujahr: -

Danksagungen: 2

  • Nachricht senden

35

Samstag, 7. Januar 2017, 12:38

Echt witzig wie alle bei jedem Geräusch immer gleich schreiben "Das müssen/könnten/sind die Wastegates" :D :D .. Egal in welchem Forum man ließt ;)
Aber die Wastegates machen ganz sicher nicht so ein Geräusch ;)

G Astra

Schüler

Beiträge: 91

Modell: E90 - Limousine - 335i

Leistung: kW 225 (PS 306)

Baujahr: 10 / 2008

Weitere Fahrzeuge: Opel Astra G 3.0 V6, Opel Monza 3.0 Turbo

Wohnort: Bayern

Danksagungen: 33

  • Nachricht senden

36

Samstag, 7. Januar 2017, 17:54

das klingt schon wild. Ventilfederbruch oder defekter Hydrostössel vielleicht? Ist ja drehzahlabhängig, kann also eigentlich nicht vom Magnetventil kommen. Zumindest scheint hier kein Motorschaden im Rumpf vorzuliegen und auf allen Töpfen läuft er auch, soweit man das in dem Video hören kann. Könnten aber auch im Leerlauf nur 5 Zylinder sein, schwierig. Würde jetzt mal noch das Öl wie geschrieben begutachten, dann den Ventildeckel abnehmen und den Ventiltrieb samt Nockenwellen begutachten. Ein Defekt an der Steuerkette und den Gleitschienen eher auch nicht.