Kfz-Versicherungsvergleich
BMW E9X bei Amazon
E90 E91 E92 E93 FAQ









Sie sind nicht angemeldet.


Stranger2k1

Leistungshungrig

Beiträge: 3 259

Modell: E90 - Limousine - 335i

Leistung: kW 225 (PS 306)

Baujahr: 04 / 2007

Weitere Fahrzeuge: E91 320d, Audi A4 Cabriolet, Yamaha YZF-R1000

Wohnort: Bodensee

Aktuelle Marktplatzeinträge: 3

Danksagungen: 207

  • Nachricht senden

37

Samstag, 7. Januar 2017, 22:46

Jessas, das klingt alles andere als gesund.... 8|

Ich würde hier bei den Nockenwellensensoren ansetzen, bei denen das "Signal fehlerhaft" gemeldet wird. Die meisten der anderen Fehler könnten Folgefehler davon sein.
Sollte es das nicht sein, dann die VANOS selbst prüfen und die Lagerleiste (Stichwort: Rechteckringe eingelaufen in die Lagerleiste).

Bi-Turbo. What else. :thumbup:

DeAndy

Anfänger

  • »DeAndy« ist der Autor dieses Themas

Beiträge: 50

Modell: E92 - Coupe - 335i

  • Nachricht senden

38

Mittwoch, 11. Januar 2017, 18:35


Jessas, das klingt alles andere als gesund....

Ich würde hier bei den Nockenwellensensoren ansetzen, bei denen das "Signal fehlerhaft" gemeldet wird. Die meisten der anderen Fehler könnten Folgefehler davon sein.
Sollte es das nicht sein, dann die VANOS selbst prüfen und die Lagerleiste (Stichwort: Rechteckringe eingelaufen in die Lagerleiste).
ich dachte eher, das die Nockenwellensensoren ein Folgefehler von den Magnetventilen sein könnte?! Die Magnetventile wurden nun gewechselt und siehe da: es hat sich am Geräusch nichts verändert, leider :( Ein Freund hatte auch defekte Magnetventile an seinem E90 und auch ein starkes Rasseln. Ausgetauscht und alles war wieder gut. Bei mir leider nicht.

Nun werde ich wohl den FS neu auslesen müssen und dann werden ggf. ja auch weiter die Nockenwellensensoren aufgeführt sein. Dann muss ich diese als nächstes wechseln müssen oder? Oder muss ich die sowieso wechseln, da sie im FS aufgeführt waren und nicht mit dem Magnetventilen zu tun haben?! kann so ein geräusch wirklich von defekten Sensoren kommen?
das klingt schon wild. Ventilfederbruch oder defekter Hydrostössel vielleicht? Ist ja drehzahlabhängig, kann also eigentlich nicht vom Magnetventil kommen. Zumindest scheint hier kein Motorschaden im Rumpf vorzuliegen und auf allen Töpfen läuft er auch, soweit man das in dem Video hören kann. Könnten aber auch im Leerlauf nur 5 Zylinder sein, schwierig. Würde jetzt mal noch das Öl wie geschrieben begutachten, dann den Ventildeckel abnehmen und den Ventiltrieb samt Nockenwellen begutachten. Ein Defekt an der Steuerkette und den Gleitschienen eher auch nicht.
Ventilfederbruch oder Hydrostößel?! mmh ja, vielleicht nun auch das. oben habe ich ja nun aufgeführt das es leider nicht an den Magnetventilen lag, die nun getauscht wurden.
Öl wurde geprüft und das schaut soweit gut aus. Nichts destotrotz wird das öl samt filter auch gewechselt, aber erstmal muss der fehler nun gefunden werden :(

Bin echt frustriert, da ich gehofft habe es läge nun an einer mehr oder weniger "kleinigkeit" wie bei dem bekannten damals

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »DeAndy« (11. Januar 2017, 19:14)


Stranger2k1

Leistungshungrig

Beiträge: 3 259

Modell: E90 - Limousine - 335i

Leistung: kW 225 (PS 306)

Baujahr: 04 / 2007

Weitere Fahrzeuge: E91 320d, Audi A4 Cabriolet, Yamaha YZF-R1000

Wohnort: Bodensee

Aktuelle Marktplatzeinträge: 3

Danksagungen: 207

  • Nachricht senden

39

Donnerstag, 12. Januar 2017, 16:20

Du kannst jetzt noch die Nockenwellensensoren tauschen.... aber spätestens dann wird es heißen, den Ventildeckel abzunehmen und sich die Sache mal genauer von Innen anzusehen...

Bi-Turbo. What else. :thumbup:

DeAndy

Anfänger

  • »DeAndy« ist der Autor dieses Themas

Beiträge: 50

Modell: E92 - Coupe - 335i

  • Nachricht senden

40

Donnerstag, 12. Januar 2017, 19:34

mmmh, alles echt besch....! :(

Sag, wie kann man feststellen, oder vielleicht horchen das es ein Lagerschaden sein könnte? Geht das, ohne eben den Motor auszubauen?

Stranger2k1

Leistungshungrig

Beiträge: 3 259

Modell: E90 - Limousine - 335i

Leistung: kW 225 (PS 306)

Baujahr: 04 / 2007

Weitere Fahrzeuge: E91 320d, Audi A4 Cabriolet, Yamaha YZF-R1000

Wohnort: Bodensee

Aktuelle Marktplatzeinträge: 3

Danksagungen: 207

  • Nachricht senden

41

Freitag, 13. Januar 2017, 08:51

du kannst mal den Ölfilter rausnehmen und auf Abriebspuren untersuchen...

Bi-Turbo. What else. :thumbup:

DeAndy

Anfänger

  • »DeAndy« ist der Autor dieses Themas

Beiträge: 50

Modell: E92 - Coupe - 335i

  • Nachricht senden

42

Freitag, 13. Januar 2017, 19:49

das werde ich am we mal machen! weiß gerade nicht ob mein vater da bereits dran war. ich komme ja leider immer erst am we dazu und dann wird weiter geschaut!

also anscheinend sieht es wie folgt aus:

Wird der Motor gestaltet (also noch kalt), startet er ganz normal, läuft ruhig. erst bei 2,5-3000u/min kommt dieses klappern. erst wenn er dann ein wenig auf temperatur ist, dann kommt das klappern auch im unteren drehzahlbereich, wie schon bei 1000u/min.

Dachte das die Info vielleicht hilfreich sein kann :S ?(

Juke

Meister

Beiträge: 2 868

Modell: E91 - Touring - 320d

Leistung: kW 145 (PS 197)

Baujahr: 09 / 2009

Danksagungen: 739

  • Nachricht senden

43

Freitag, 13. Januar 2017, 19:56

Hab langsam das Gefühl dass deinem Dad die Sache über den Kopf wächst... ;(
Gemacht:
Innenraum LEDs, Tacho auf weiße LEDs umgelötet, Xenon CBI, Performance Niere, Lichtpaket hinten, Ablagefach mit 2x12V hinten, F30 Pedale und Fußstütze, PPK, i-sotec 4-Kanal AMP, 2 Wege ESX SL5.2C, 2 Hifi-SUBs, Graukeil Frontscheibe, Corona LEDs V5 von Benzinfabrik.de ...

G Astra

Schüler

Beiträge: 67

Modell: E90 - Limousine - 335i

Leistung: kW 225 (PS 306)

Baujahr: 10 / 2008

Weitere Fahrzeuge: Opel Astra G 3.0 V6, Opel Monza 3.0 Turbo

Wohnort: Bayern

Danksagungen: 27

  • Nachricht senden

44

Freitag, 13. Januar 2017, 20:08

Öl auf Silberschleier untersuchen, wie schon am Anfang mehrfach empfohlen. Filter entnehmen und mit ner Taschenlampe auf das Öl leuchten, das im Filtergehäuse steht. Da sollte dann nichts drin glitzern.

Öldruck messen wäre noch ne Idee.

DeAndy

Anfänger

  • »DeAndy« ist der Autor dieses Themas

Beiträge: 50

Modell: E92 - Coupe - 335i

  • Nachricht senden

45

Freitag, 13. Januar 2017, 20:10

habe gerade mit ihm telefoniert: ja, er hatte mit als erstes beim ölfilter auch nachgeschaut gehat.

warum meinst du, das ihm das übern kopf wächst? ist eben nicht leicht den fehler anscheinend zu finden. er hat eben auch vermutungen, aber ist auch nicht mal eben so gemacht die ganzen sachen dann ggf. auszubauen, zu testen usw.! :/

Stranger2k1

Leistungshungrig

Beiträge: 3 259

Modell: E90 - Limousine - 335i

Leistung: kW 225 (PS 306)

Baujahr: 04 / 2007

Weitere Fahrzeuge: E91 320d, Audi A4 Cabriolet, Yamaha YZF-R1000

Wohnort: Bodensee

Aktuelle Marktplatzeinträge: 3

Danksagungen: 207

  • Nachricht senden

46

Samstag, 14. Januar 2017, 13:54

Also beim Ölfilter nichts auffälliges entdeckt?
Dann wie gesagt... Nockenwellensensoren von mir aus noch, dann aber würde ich spätestens zumindest des Ventildeckel runternehmen und mir die VANOS mal ansehen.

Bi-Turbo. What else. :thumbup:

DeAndy

Anfänger

  • »DeAndy« ist der Autor dieses Themas

Beiträge: 50

Modell: E92 - Coupe - 335i

  • Nachricht senden

47

Samstag, 14. Januar 2017, 17:42

ja genau, ölfilter war raus und da sah alles gut aus! also keine spähne oder ähnliches zu sehen!

Wir haben nun die nockenwellensensoren mal ausgebaut, da waren ganz kleine spähne zu sehen! kann dies normal sein? oder sollte da auch überhaupt nichts zu erkennen sein?
Dachte nur, da ja am nockenwellensensor ein magnet ist.

Stranger2k1

Leistungshungrig

Beiträge: 3 259

Modell: E90 - Limousine - 335i

Leistung: kW 225 (PS 306)

Baujahr: 04 / 2007

Weitere Fahrzeuge: E91 320d, Audi A4 Cabriolet, Yamaha YZF-R1000

Wohnort: Bodensee

Aktuelle Marktplatzeinträge: 3

Danksagungen: 207

  • Nachricht senden

48

Montag, 16. Januar 2017, 09:36

Da sollten meiner Meinung nach keine Späne sein... nirgends ;) Und Metallspäne an einem magnetischen Sensor beeinflussen natürlich auch deren Arbeitsweise bzw. verfälschen die Werte!
Ich sag es nochmal mit Nachdruck... runter mit dem Ventildeckel und verschafft euch ein Bild von innen.

Bi-Turbo. What else. :thumbup:

BMW_335i

Imperator

Beiträge: 1 438

Modell: E92 - Coupe - 335i

Leistung: kW 225 (PS 306)

Baujahr: -

Weitere Fahrzeuge: E90 - Limousine - 330i, F20 - 116d

Wohnort: Österreich

Danksagungen: 113

  • Nachricht senden

49

Montag, 16. Januar 2017, 10:57

Anhand der gestellten Fragen des Themenerstellers rate ich dazu das FZG einer Fachwerkstatt zu übergeben.
My cars :auto:
- E92 335i
- E90 330i

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Boltar (30.01.2017)

hydrou

Profi

Beiträge: 597

Modell: E93 - Cabrio - 335i

Leistung: kW 225 (PS 306)

Baujahr: 05 / 2010

Weitere Fahrzeuge: Opel Astra J Sports Tourer 1.6

Wohnort: Steinfurt

Danksagungen: 82

  • Nachricht senden

50

Freitag, 20. Januar 2017, 16:18

Gibt's schon was neues?

hydrou

Profi

Beiträge: 597

Modell: E93 - Cabrio - 335i

Leistung: kW 225 (PS 306)

Baujahr: 05 / 2010

Weitere Fahrzeuge: Opel Astra J Sports Tourer 1.6

Wohnort: Steinfurt

Danksagungen: 82

  • Nachricht senden

51

Samstag, 28. Januar 2017, 22:46

Läuft er schon wieder?