Kfz-Versicherungsvergleich
BMW E9X bei Amazon
E90 E91 E92 E93 FAQ









Sie sind nicht angemeldet.


Skydiver

Anfänger

  • »Skydiver« ist der Autor dieses Themas

Beiträge: 10

Modell: E91 - Touring - 320d

Leistung: kW 120 (PS 163)

Baujahr: 09 / 2006

  • Nachricht senden

1

Samstag, 11. Dezember 2010, 10:46

zum verzweifeln

Hallo miteinander,

ich hab folgendes Problem:

vor einer Woche fing es an, dass bei mir ein Glühbirne mit einer 1 angezeit wurde. Daraufhin hab ich alle Lampen überprüft und alle haben funktioniert. Dann ging der Blinker schneller, ist jetzt wieder normal.
Paar Tage später ging das Radio nicht. Am nächsten morgen, welch Wunder, ging es wieder.
Vorgestern kam eine rote Anzeige mit Hebebühne und teilte mir mit, dass ein schwerer elektrischer Fehler/Defekt vorliegt. Elektrik ist auch ab und zu zusammengebrochen. Hab das Auto abends abgestellt und siehe da, am nächsten morgen, nichts, keine Fehlermeldung nichts. War dann in der Werkstatt (keine BMW Werkstatt) und der sagt, wenn kein Fehler kommt, dann ist alles i.O. !!!! Ich check das nicht. Ich soll wiederkommen wenn der Fehler wieder kommt.

Hat von euch jemand einen Rat ?? Ich blick das nicht. ?(
Ach ja, die Zentralverriegelung an der Beifahrertür geht auch schon eine Weile nicht mehr. ;(

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Skydiver« (11. Dezember 2010, 10:51)


Bigitalian

Legt dich nicht mit der Familie an..

Beiträge: 834

Modell: E90 - Limousine - 320si

Leistung: kW 127 (PS 173)

Baujahr: 04 / 2006

Weitere Fahrzeuge: Fiat 500F, Fiat 500N

Wohnort: Italien - Kiel/Flensburg

Danksagungen: 6

  • Nachricht senden

2

Samstag, 11. Dezember 2010, 10:56

HI HO,
für die ZV an der Beifahrertür gibt es ein Puma eintrag..müsste per Kulanz getauscht werden.
(Wenn nur vorne defekt, dann wird die ZV komplett vorne getauscht. Sollte irgendwo hinten was betroffen sein, dann wird nur die Seite getauscht, die betroffen ist)

Für die anderen elek. Probleme kann ich mir nur erklären das Feuchtigkeit irgendwo in deiner Elektrikt rumschwirrt und diese Fehler verursacht. Schau mal in der Umgebung vom Steuergerät nach ob da sich Wasser gesammelt hat.

Mfg é Ciao
Christian
Name: Bigitalian | Fahrzeug: GP Abarth EsseEsse | Leistung: 213PS | Wohnort: Kiel

Walter1962

Meister

Beiträge: 2 633

Modell: -

Leistung: -

Baujahr: -

Weitere Fahrzeuge: Opel Astra J,BMW Z4 3.0i

Wohnort: Mönchengladbach,NRW

Danksagungen: 58

  • Nachricht senden

3

Samstag, 11. Dezember 2010, 10:57

Ich würde die Zentralverriegelung der Beifahrertüre in Ordnung bringen und dann mal schauen,ob die anderen Sachen noch auftreten.
BMW 320D,Le Mans blau,M-Paket,Navi Prof,19 Zoll BMW Styling 198....
Guckst du hier :bmw-smiley:

BMW Z4 3.0i

Kleinhorn

Getösetrötensammler

Beiträge: 1 397

Modell: E90 - Limousine - 330i

Leistung: kW 190 (PS 258)

Baujahr: 07 / 2005

Weitere Fahrzeuge: Mini Cooper

Danksagungen: 18

  • Nachricht senden

4

Samstag, 11. Dezember 2010, 10:59

Hi,
so wird niemand etwas sagen können....Lampen können mit dem Fussraummodul zusammenhängen....Es kann ein Defekt in der Batterie sein....Du solltest das Fahrzeug bei BMW auslesen lassen...

Gruß Pedda

Bigitalian

Legt dich nicht mit der Familie an..

Beiträge: 834

Modell: E90 - Limousine - 320si

Leistung: kW 127 (PS 173)

Baujahr: 04 / 2006

Weitere Fahrzeuge: Fiat 500F, Fiat 500N

Wohnort: Italien - Kiel/Flensburg

Danksagungen: 6

  • Nachricht senden

5

Samstag, 11. Dezember 2010, 11:03

Hi,
so wird niemand etwas sagen können....Lampen können mit dem Fussraummodul zusammenhängen....Es kann ein Defekt in der Batterie sein....Du solltest das Fahrzeug bei BMW auslesen lassen...

Gruß Pedda

Und dir ein Termin für die ZV machen ;)
Name: Bigitalian | Fahrzeug: GP Abarth EsseEsse | Leistung: 213PS | Wohnort: Kiel

eyes

Fortgeschrittener

Beiträge: 360

Modell: E91 - Touring - 330d

Leistung: kW 180 (PS 245)

Baujahr: 10 / 2008

Weitere Fahrzeuge: und noch was Flottes........

Danksagungen: 1

  • Nachricht senden

6

Samstag, 11. Dezember 2010, 12:10

..........am nächsten morgen, nichts, keine Fehlermeldung nichts. War dann in der Werkstatt (keine BMW Werkstatt) und der sagt, wenn kein Fehler kommt, dann ist alles i.O. !!!! Ich check das nicht. Ich soll wiederkommen wenn der Fehler wieder kommt............

Von einer Werkstatt, die nicht einmal den Fehlerspeicher auslesen kann und dann deratige Ratschläge gibt würde ich dringend abraten.


Niveau ist keine Creme.............


Psychodad

Fortgeschrittener

Beiträge: 226

Modell: E91 - Touring - 335i

Leistung: kW 225 (PS 306)

Baujahr: 10 / 2007

Weitere Fahrzeuge: Yamaha Fazer 1000

Wohnort: Ockenheim

Danksagungen: 9

  • Nachricht senden

7

Samstag, 11. Dezember 2010, 12:37

Mahlzeit!

Da Du den Fehler in "rot" angezeigt bekommen hast, kann ihn der freundliche auch auslesen.
Ich würde das aber schnellstmöglich machen lassen, nicht das irgendein Steuergerät zu schaden kommt denn dann wird es teuer.
Gruß

Jens

:bmw-smiley:

Skydiver

Anfänger

  • »Skydiver« ist der Autor dieses Themas

Beiträge: 10

Modell: E91 - Touring - 320d

Leistung: kW 120 (PS 163)

Baujahr: 09 / 2006

  • Nachricht senden

8

Sonntag, 12. Dezember 2010, 15:14

ich danke euch ! Hab einen Termin in einer BMW Werkstatt über einen Kumpel.
Wenn ich genaueres herausgefunden hab, lass ich es euch wissen, im Falle, dass jemand die ähnlichen Probleme hat.



""