Kfz-Versicherungsvergleich
BMW E9X bei Amazon
E90 E91 E92 E93 FAQ









Sie sind nicht angemeldet.


Lieber Besucher, herzlich willkommen bei: BMW E90 E91 E92 E93 Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

weizenbier

Anfänger

  • »weizenbier« ist der Autor dieses Themas

Beiträge: 20

Danksagungen: 6

  • Nachricht senden

1

Montag, 24. Januar 2011, 00:16

Scheinwerfer Waschanlage fährt nicht ein

hallo gemeinde,

hoffe,dass ich hier mit meinem problem richtig bin....

ich habe vor ein paar tagen feststellen müssen, dass die rechte scheinwerferwaschdüse nicht wieder einfährt, oder zumindest nicht ganz.
meine frage: hatte das schon mal jemand? , -wenn ja, wie behoben?; und läuft sowas über die gebrauchtwagengarantie? habe den wagen noch kein jahr, deshalb die frage bezüglich der garantie...

vielen dank schon mal....

FreshmanBMW

Schubidu...

Beiträge: 253

  • Nachricht senden

2

Montag, 24. Januar 2011, 00:22

hallo gemeinde,

hoffe,dass ich hier mit meinem problem richtig bin....

ich habe vor ein paar tagen feststellen müssen, dass die rechte scheinwerferwaschdüse nicht wieder einfährt, oder zumindest nicht ganz.
meine frage: hatte das schon mal jemand? , -wenn ja, wie behoben?; und läuft sowas über die gebrauchtwagengarantie? habe den wagen noch kein jahr, deshalb die frage bezüglich der garantie...

vielen dank schon mal....

kann sein dass bei dir gerade Minusgrade herrschen und du die Anlage während der Fahrt benutzt hast? falls ja, dann parke das Auto für ein paar Stunden in einer Tiefgarage, starte den Motor, benutzte die Anlage und gut is. :thumbup: War bei mir im Skiurlaub so, kann schon passieren.
Ich glaub ich hab nen Tinnitus im Auge! Ich sehe nur Pfeifen! :D

3

Montag, 24. Januar 2011, 00:25

hey

ja bei mir war es auch
die war ein gefroren ich hab warmes Wasser rüber geschüttet
dann gings wieder einwandfrei :thumbsup:

Lg Jürgen

husabergi

Der Berg ruft...

Beiträge: 121

Modell: E91 - Touring - 320d

Leistung: kW 135 (PS 184)

Baujahr: 02 / 2012

Wohnort: bei Stuttgart

  • Nachricht senden

4

Montag, 24. Januar 2011, 12:39

Kommt schon mal vor das die Kolben der Scheinwerfer Reinigungsanlage nicht wieder ganz einfahren.

Gerade bei fahrten auf der BAB. Die Gischt vom vorrausfahrenden PKW geht in jede Ritze!

Bei Plusgraden geht es wieder einwandfrei.

Die Kolben fahren übrigens mit Wasserdruck aus und über Federkraft wieder ein. Ab und an kommts mal vor, dass ne Dichtung defekt ist. Der verlust des Wischwasser aus dem Tank ist die folge, natürlich ganz ohne Betätigung.

weizenbier

Anfänger

  • »weizenbier« ist der Autor dieses Themas

Beiträge: 20

Danksagungen: 6

  • Nachricht senden

5

Montag, 24. Januar 2011, 15:15

danke euch für die antworten... mit heissem wasser hab ich es heute probiert, hat nicht wirklich was gebracht und wir haben momentan 4grad draussen... ich werde es wohl erstmal mit der gebrauchtwagengarantie probieren, wenn das nicht hilft, zerlege ich die sache mal und schau nach wo es klemmt...

Seppl0815

Bobbycardriver

Beiträge: 310

Modell: E91 - Touring - 320d

Leistung: kW 120 (PS 163)

Baujahr: 10 / 2005

Weitere Fahrzeuge: AMG SL 600 & Bobbycar

Danksagungen: 1

  • Nachricht senden

6

Freitag, 11. Februar 2011, 16:15

hello,



muss mich mal hier einhacken...... 8o

ich hab heute das gleiche feststellen müssen, die rechte düse fährt nicht ganz zurück. habs ein paar mal probiert, leider immer das gleiche. eingefroren kanns nicht gewesen sein, haben 9 grad plus.......

hab mal irgendwo was gelesen, das man das gestänge schmieren kann, wenn man die düsen vorsichtig mit gefühl herrauszieht. hat das schon jemand versucht??

hab leider keine garantie mehr, fahrzeug ist ez 11/05......

bin für jeden erprobten tipp dankbar. die letzte möglichkeit wäre natürlich der freundliche, aber wer weis was das kostet???

gruß vom sepp

Kleinhorn

Getösetrötensammler

Beiträge: 1 397

Modell: E90 - Limousine - 330i

Leistung: kW 190 (PS 258)

Baujahr: 07 / 2005

Weitere Fahrzeuge: Mini Cooper

Danksagungen: 18

  • Nachricht senden

7

Freitag, 11. Februar 2011, 16:57

Hi...bei mir hat das so funktioniert....Düse langsam herausziehen....Kreuz schön sauber wischen...Siliconspray dran....funktioniert so seit Monaten wieder

Gruß Pedda



""