Kfz-Versicherungsvergleich
BMW E9X bei Amazon
E90 E91 E92 E93 FAQ









Sie sind nicht angemeldet.


benq22

Anfänger

  • »benq22« ist der Autor dieses Themas

Beiträge: 10

Modell: E90 - Limousine - 318i

Leistung: kW 105 (PS 143)

Baujahr: 11 / 2009

Wohnort: Wetzlar

  • Nachricht senden

1

Montag, 12. September 2011, 20:35

keine Beleuchtung auf Abblendlicht-Stellung?

Hallo,
baue gerade einen verunfallten e90 lci zusammen (mit halogen scheinwerfern).
Bin heute soweit gekommen, dass ich schonmal einen Scheinwerfer einbauen konnte,
auch der Funktionstest durch reine neugier ließ nicht auf sich warten.
Standlicht, Blinker und Fernlicht funktionieren.
Das Abblendlicht war ohne funktion - was ja evtl eine Kaputte birne sein könnte, jedoch habe ich auch beobachtet dass die Beleuchtung im Instrumentenbrett erloschen ist - kann es trotzdem an der Birne liegen oder habe ich es mit etwas gröberem zu tun?
Noch eine Frage..funktioniert das Abblendlich auch bei eingeschalteter Zündung oder nur mit laufendem motor (klingt evtl doof, aber bin bei dem auto absoluter anfänger)
Habe jetzt vorerst aufgehört, morgen geht es weiter.

E90User

Fortgeschrittener

Beiträge: 232

Modell: -

Leistung: -

Baujahr: -

Danksagungen: 2

  • Nachricht senden

2

Montag, 12. September 2011, 20:44

Abblendlicht leuchtet ohne Motor, ab Zündung ein. (wenn der Schalter nach ganz rechts gedreht wird)

Die Instrumentenbeleuchtung leutet ab Standlicht. (wenn nicht anders codiert)

evtl. die Sicherung für Abblendlicht durch gegangen ?

benq22

Anfänger

  • »benq22« ist der Autor dieses Themas

Beiträge: 10

Modell: E90 - Limousine - 318i

Leistung: kW 105 (PS 143)

Baujahr: 11 / 2009

Wohnort: Wetzlar

  • Nachricht senden

3

Montag, 12. September 2011, 20:59

Werde ich gleich morgen checken..
vielen dank für die schnelle antwort

maveric

Fortgeschrittener

Beiträge: 492

Modell: E90 - Limousine - 320d

Leistung: kW 120 (PS 163)

Baujahr: 03 / 2006

Danksagungen: 8

  • Nachricht senden

4

Montag, 12. September 2011, 21:03

Licht funktioniert auch ohne laufenden Motor ab Zündung2 (also 2x Starkknopf betätigen)
...vielleicht ist auch die Tachobeleuchtung komplett runter auf null gestellt!? Mal im Menü checken wie´s eingestellt ist.

benq22

Anfänger

  • »benq22« ist der Autor dieses Themas

Beiträge: 10

Modell: E90 - Limousine - 318i

Leistung: kW 105 (PS 143)

Baujahr: 11 / 2009

Wohnort: Wetzlar

  • Nachricht senden

5

Dienstag, 13. September 2011, 21:21

So, habe es heute nochmal probiert.
Sicherungen waren alle okay.
Instrumentenbeleuchtung war auch nicht auf dunkel gestellt.
Aber siehe da: bei laufendem Motor funktioniert das Abblendlicht auf Abblendlichstellung und auch auf der Lichtautomatik..also wird es wohl okay sein.
Trotzdem danke für die Hilfe :)



""