Kfz-Versicherungsvergleich
BMW E9X bei Amazon
E90 E91 E92 E93 FAQ









Sie sind nicht angemeldet.


Nico1234

Anfänger

  • »Nico1234« ist der Autor dieses Themas

Beiträge: 5

Modell: E92 - Coupe - 320d

Leistung: kW 135 (PS 184)

Baujahr: 10 / 2010

  • Nachricht senden

1

Sonntag, 10. Dezember 2017, 22:29

Batterie leer -> neue Batterie nun auch leer

Hey alle,

ich krieg die Kriese!

e92 baujahr 10/2010 nie Probleme gehabt.

Zuerst stand ich da, auto konnte nichtmal mit funkfernbedienung geöffnet werden. Also fremdgestartet 20sekunden gewartet dann ging die Zündung an. Auto lief wieder auch wenn ich paar mal kurze strecken hatte. Nach 4 tagen wieder tot, wollten fremdstarten mit nem anderen bmw aber dann ging nix. Ein anderes Auto musste her, Ford Ranger dann ging es

Also neue batterie rein. Lief soweit 5 tage gut ohne probleme, dann stand mein auto übers Wochenende. Es lief aber ganz normal an. Hatte dann ne kleinere Strecke und lies es dort 2 Stunden stehen. Danach ging wieder nichts neue batterie wohl leergesaugt. Irgendwas zieht strom oder läd die batterie nichtmehr.

Auto konnten wir nicht fremdstarten keine chance. Zündung wollte ned angehen.

Jemand eine Ahnung was da sein könnte? Bitter wenn man ne neue Batterie reinmacht und dann das auto streikt :wacko:


Vielen Dank im Voraus

hidden1011

Erleuchteter

Beiträge: 3 945

Danksagungen: 1034

  • Nachricht senden

2

Montag, 11. Dezember 2017, 08:30

Fehlerspeicher auslesen, Lichtmaschine überprüfen, Schauen ob Batteriekabel oxidiert ist, usw.
Gruß Robert

Öltemperaturanzeige statt Momentanverbrauchsanzeige +Tacho anpassen 280kmh, 300kmh und 330kmh.

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Shadow530 (12.12.2017)

crazyiven

Marcus / Codierer

  • »crazyiven« ist ein verifizierter Benutzer

Beiträge: 8 720

Modell: -

Leistung: -

Baujahr: -

Weitere Fahrzeuge: BMW F80 LCI M3 CP

Wohnort: Niederrhein (Moers)

Danksagungen: 548

  • Nachricht senden

3

Montag, 11. Dezember 2017, 09:18

Hey :)

Da ich davon nichts lese ... hast Du die neue Batterie im Auto auch registrieren lassen? Oder hast Du / Bekannte die Batterie einfach getauscht und gut?

Wenn Ihr "nur" getauscht habt ist die Batterie zu 99% noch perfekt Ok ... wird einfach nur nicht geladen weil der Wagen noch immer denkt die alte/defekte ist verbaut und braucht die quasi eh nicht laden (einfach erklärt). Wenn Ihr die Batterie also nicht registriert habt wieder voll aufladen (OHNE dass Sie mit dem Wagen verbunden ist ... NUR die Batterie alleine/direkt laden) und dann im Auto registrieren :)

Wenn Sie allerdings schon registriert ist die Hinweise von hidden beachten ... dann hast Du echt irgendwo nen Problem oder Verbraucher.
Gruß
Marcus

P.S.: Wer Codierungen im Bereich NRW sucht darf sich gerne per PN bei mir melden :)

Aktuelles
Vorstellungs Thread | crazyiven's Blue Monster (F80 M3 Competition)

Nico1234

Anfänger

  • »Nico1234« ist der Autor dieses Themas

Beiträge: 5

Modell: E92 - Coupe - 320d

Leistung: kW 135 (PS 184)

Baujahr: 10 / 2010

  • Nachricht senden

4

Montag, 11. Dezember 2017, 15:40

Also erstmal danke. Ja die batterie wurde in ner Werkstatt eines bekannten getauscht aber auch registriert.

Fehlerspeicher auslesen und co wird heute gemacht.

Komisch nur dass ich nicht einmal fremdstarten kann

hidden1011

Erleuchteter

Beiträge: 3 945

Danksagungen: 1034

  • Nachricht senden

5

Montag, 11. Dezember 2017, 15:46

Batteriekabel am Sicherungskasten geprüft?
Gruß Robert

Öltemperaturanzeige statt Momentanverbrauchsanzeige +Tacho anpassen 280kmh, 300kmh und 330kmh.

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Shadow530 (12.12.2017)

BirdOfPrey

Meister

Beiträge: 1 953

Danksagungen: 305

  • Nachricht senden

6

Montag, 11. Dezember 2017, 17:33

Danach ging wieder nichts neue batterie wohl leergesaugt.

Es wäre gut zu wissen ob sie wirklich leer war, oder das Fahrzeug nur keine Spannung hatte. Denn es könnte tatsächlich an dem bekannten Fehler des lockeren Batteriekabels liegen.

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Shadow530 (12.12.2017)

Nico1234

Anfänger

  • »Nico1234« ist der Autor dieses Themas

Beiträge: 5

Modell: E92 - Coupe - 320d

Leistung: kW 135 (PS 184)

Baujahr: 10 / 2010

  • Nachricht senden

7

Montag, 11. Dezember 2017, 17:48

Wenn nur das kabel locker wäre könnte man es doch normal fremdstarten oder nicht?
Zusätzlich hatte ich die gleichen Anzeichen wie mit der vorigen Batterie.
Werde mich nachher um das Problem kümmern und eure Punkte beachten. Werkstatt ist informiert

BirdOfPrey

Meister

Beiträge: 1 953

Danksagungen: 305

  • Nachricht senden

8

Montag, 11. Dezember 2017, 17:57

Wenn nur das kabel locker wäre könnte man es doch normal fremdstarten oder nicht?

Ich vermute nein!
Dafür müsste man jetzt in den Stromlaufplan schauen, wo die fremdstartstützpunkte genau hin führen.

Jaky

7 Sterne User

Beiträge: 5 080

Danksagungen: 978

  • Nachricht senden

9

Montag, 11. Dezember 2017, 19:14

Wurden die Batterien denn überhaupt mal vernünftig geladen?
Zitat eines 335i-Fahrers:

Zitat

Unglaublich was hier alles an Müll zu lesen ist.
[...]Selbst BMW deklariert das FZG als Sportcoupe.[...]
Ein versierter Fahrer wird mit dem AG BMW Kreise um den Porsche ziehen.
[...]
:grinundwech:

**Impuls**

Fortgeschrittener

Beiträge: 344

Modell: E91 - Touring - 320d

Leistung: kW 130 (PS 177)

Baujahr: 09 / 2009

Danksagungen: 25

  • Nachricht senden

10

Montag, 11. Dezember 2017, 19:20

Wurden die Batterien denn überhaupt mal vernünftig geladen?
+1 ich würde auch sagen, erst mal den Motor starten und checken, ob die Lichtmaschine 14,6-14,8V Ladespannung liefert.

Nico1234

Anfänger

  • »Nico1234« ist der Autor dieses Themas

Beiträge: 5

Modell: E92 - Coupe - 320d

Leistung: kW 135 (PS 184)

Baujahr: 10 / 2010

  • Nachricht senden

11

Montag, 11. Dezember 2017, 20:43

Hey also erstmal danke für die Antworten!
Mein Werkstattmann hatte nen BMW Profi dabei. Er öffnete die Beifahrertür auf und machte irgendwas im Fußraum. Dann machts klick und alles ging wieder. Also wohl doch ne Oxidschicht oder sonstiges an den Kontakten. Steht jetzt vorerst mal in der Werkstatt. Mal schauen was er morgen dann berichten kann.

Danke euch!

BirdOfPrey

Meister

Beiträge: 1 953

Danksagungen: 305

  • Nachricht senden

12

Montag, 11. Dezember 2017, 20:52

Dann machts klick und alles ging wieder. Also wohl doch ne Oxidschicht oder sonstiges an den Kontakten.

Wie geschrieben ist das ein bekannter Fehler bei der E9x Baureihe.
Vermutlich hättest Du dir auch die neue Batterie sparen können.
Soviel ich weiß gibt es gibt einen Reparatursatz von BMW.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »BirdOfPrey« (11. Dezember 2017, 21:04)


s.burschi

Anfänger

Beiträge: 1

Modell: E90 - Limousine - 320i

  • Nachricht senden

13

Dienstag, 12. Dezember 2017, 10:33

Batterie anmelden?

Hallo zusammen.
Wie kann ich denn meine Batterie registrieren?

Shadow530

Road Map Experte 2018-1

  • »Shadow530« ist ein verifizierter Benutzer

Beiträge: 13 071

Modell: E91 - Touring - 320d

Leistung: kW 120 (PS 163)

Baujahr: 08 / 2005

Weitere Fahrzeuge: X5 E70 + *Axial SCX10 Rubicon ScaleCrawler*

Wohnort: district 33

Danksagungen: 2183

  • Nachricht senden

14

Dienstag, 12. Dezember 2017, 10:41

Hallo zusammen.
Wie kann ich denn meine Batterie registrieren?


dazu wird entsprechende software etc benötigt.

wenn du das schon fragen musst dann lieber von einem der leute hier helfen lassen
Liste Codierer Gewerblich und Privat im Forum
Road Map Experte 2018/1 - Alle Systeme - PM an mich

>> Navi& Road Map Leitfaden <<

Instagram: _the.motorsport.guy_

BMW - Motorsport
:love:

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Jaky (12.12.2017)

Jaky

7 Sterne User

Beiträge: 5 080

Danksagungen: 978

  • Nachricht senden

15

Dienstag, 12. Dezember 2017, 14:06

Hallo zusammen.
Wie kann ich denn meine Batterie registrieren?

Vermutlich gar nicht, wenn die Frage bereits aufkommt. Daher einen Codierer oder den Freundlichen aufsuchen.
Zitat eines 335i-Fahrers:

Zitat

Unglaublich was hier alles an Müll zu lesen ist.
[...]Selbst BMW deklariert das FZG als Sportcoupe.[...]
Ein versierter Fahrer wird mit dem AG BMW Kreise um den Porsche ziehen.
[...]
:grinundwech:

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Shadow530 (12.12.2017)

Tim330i

Anfänger

Beiträge: 45

Modell: E91 - Touring - 330i

Leistung: kW 190 (PS 258)

Baujahr: 06 / 2006

Danksagungen: 1

  • Nachricht senden

16

Montag, 15. Januar 2018, 19:23

Dann machts klick und alles ging wieder. Also wohl doch ne Oxidschicht oder sonstiges an den Kontakten.

Wie geschrieben ist das ein bekannter Fehler bei der E9x Baureihe.
Vermutlich hättest Du dir auch die neue Batterie sparen können.
Soviel ich weiß gibt es gibt einen Reparatursatz von BMW.


Hallo,

Ich habe bei meinem 330i e91 aus 2006 das Problem, dass er, wenn er ca. 8-10h draußen steht, schlecht anspringt. Ich drücke den Startknopf und dieSpannung bricht so zusammen, dass er gerade so anspringt. Wenn ich dann 2km fahren, mache aus und wieder an, geht es einwandfrei. Batterie habe ich schon neu gemacht und auch mit einem BMW Tester registriert "neue Batterie"
Wenn ich im Geheimmenü die Voltanzeige ankriviere, zeigt sie morgens 11,7V an und wenn ich starte, sackt sie ab bis auf ca. 7,5-8 V
Bei laufendem Motor steht sie auf 14,4V
Kannmir jemand sagen, was das für ein bekannter Fehler genau ist und wie ich das abstellen kann? Ich vermute nämlich auch, dass ich mir die Batteie hätte sparen können, denn es hat sich nichts geändert.
2min nur die Zündung an und der springt kaum noch an, ganz komisch

Würde mich über Infos freuen, zumal über das o.a. zitat.

Danke Jungs

hidden1011

Erleuchteter

Beiträge: 3 945

Danksagungen: 1034

  • Nachricht senden

17

Montag, 15. Januar 2018, 19:40

Batterie und Massekabel kontrollieren. Auch das Batteriekabel zur Junktionbox
Gruß Robert

Öltemperaturanzeige statt Momentanverbrauchsanzeige +Tacho anpassen 280kmh, 300kmh und 330kmh.



""