Kfz-Versicherungsvergleich
BMW E9X bei Amazon
E90 E91 E92 E93 FAQ









Sie sind nicht angemeldet.


Lieber Besucher, herzlich willkommen bei: BMW E90 E91 E92 E93 Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

floralex

Anfänger

  • »floralex« ist der Autor dieses Themas

Beiträge: 12

Modell: E91 - Touring - 330d

Leistung: kW 170 (PS 231)

Baujahr: 03 / 2006

  • Nachricht senden

1

Dienstag, 14. April 2015, 20:02

33d d VFL "Bremsbeläge abgefahren"-Meldung nach Service

Servus,

an meinem 330d Bj. 2006 wurden nach Beanstandung durch den TüffTüff heute die Bremsscheiben hinten sowie die Bremsbeläge hinten gewechselt. Beide Teile sind von ATE, Werkstatt war Vergölst.
Die Werkstatt hat den Fehler "Bremsbeläge abgefahren, von nächster BMW-Werkstatt wechseln lassen" nicht wegbekommen. Die Anzeige für die Beläge wurde zurückgesetzt, aber das rote geht nicht weg. Der TÜV hat das ganze auch abgenommen, Bremsen sind ok. Falls es was zur Sache tun sollte: Es wurden Bremsschläuche vorne sowie Bremsflüssigkeit getauscht. Auch der Warnkontakt wurde gewechselt.

Wie bekomme ich das Ganze weg bzw. muss ich zum Freundlichen, dem ich bis vor einer Woche nach derb unfreundlicher Behandlung, die Treue gehalten habe?

Danke,
Florian

FreundBlase

I've got a bad feeling about this ...

Beiträge: 1 048

Modell: E91 - Touring - 320d

Leistung: kW 130 (PS 177)

Baujahr: 07 / 2008

Weitere Fahrzeuge: Suzuki GSR 600

Wohnort: Landshut

Danksagungen: 244

  • Nachricht senden

2

Dienstag, 14. April 2015, 20:18

Entweder selbst noch einmal im boardcomputer zurück setzen, oder/und wenn das ebenfalls nicht zum Erfolg führt, dann muss wohl der Tester der BMW nl ran...

Beiträge: 915

Modell: E90 - Limousine - M3

Leistung: -

Baujahr: -

Weitere Fahrzeuge: E 36 E 46 comp E 90

Wohnort: Köln Berlin,Chicago.Il W.Lawrence AVE

Danksagungen: 60

  • Nachricht senden

3

Dienstag, 14. April 2015, 20:22

Probieren

Einfach selber nach Anleitung öfter,s Zurücksetzen.Hatte ich auch bei einem Fahrzeug ,war auch hinten.Glaube beim 4 oder 5 mal war alles Ok wie es sein sollte Anzeige 60 000 km

Shadow530

Road Map Experte CIC NBT 2018-1

  • »Shadow530« ist ein verifizierter Benutzer

Beiträge: 12 694

Danksagungen: 2067

  • Nachricht senden

4

Dienstag, 14. April 2015, 20:22

Entweder selbst noch einmal im boardcomputer zurück setzen, oder/und wenn das ebenfalls nicht zum Erfolg führt, dann muss wohl der Tester der BMW nl ran...



war beim X5 (e70) von meinem vater auch so

erst übern tester resetten und dann nochmal über den Bordcomputer

erst dann wars weg

is wohl nicht ungewöhnlich das man es doppelt machen muss. ?(
Road Map Experte 2018-1 - Alle Systeme - PM an mich

>>> Navi & Road Map Leitfaden <<<

Instagram:_the.motorsport.guy_

Jaky

7 Sterne User

Beiträge: 5 065

Danksagungen: 962

  • Nachricht senden

5

Dienstag, 14. April 2015, 20:47

Wurden Original-BMW-Verschleissanzeiger verwendet? Mit dem Zubehörzeug gibt es doch reihenweise Probleme. Oder es wurde nicht korrekt zurückgestellt.
Das sollte im übrigen nicht dein Problem sein. Wenn es in einer Werkstatt gemacht wurde, dann sollen die auch den Service zurücksetzen. Ich wäre so nicht vom Hof gefahren.
Zitat eines 335i-Fahrers:

Zitat

Unglaublich was hier alles an Müll zu lesen ist.
[...]Selbst BMW deklariert das FZG als Sportcoupe.[...]
Ein versierter Fahrer wird mit dem AG BMW Kreise um den Porsche ziehen.
[...]
:grinundwech:

Shadow530

Road Map Experte CIC NBT 2018-1

  • »Shadow530« ist ein verifizierter Benutzer

Beiträge: 12 694

Danksagungen: 2067

  • Nachricht senden

6

Dienstag, 14. April 2015, 20:57

Wurden Original-BMW-Verschleissanzeiger verwendet? Mit dem Zubehörzeug gibt es doch reihenweise Probleme.


kann ich nicht bestätigen.

wir haben immer ATE teile verwendet. ohne probleme.

desweiteren wie oben erwähnt muss manchmal doppelt zurückgesetzt werden.
Road Map Experte 2018-1 - Alle Systeme - PM an mich

>>> Navi & Road Map Leitfaden <<<

Instagram:_the.motorsport.guy_

Jaky

7 Sterne User

Beiträge: 5 065

Danksagungen: 962

  • Nachricht senden

7

Dienstag, 14. April 2015, 21:02

Ich kenne etliche Probleme damit. Aber letztenendlich ist es vollkommen egal, an was es liegt. Wenn ich mein Auto in die Werkstatt für einen Bremsenservice bringe, erwarte ich auch das der Service zurückgestellt wird. Das kann nicht das Problem des Kunden sein!
Zitat eines 335i-Fahrers:

Zitat

Unglaublich was hier alles an Müll zu lesen ist.
[...]Selbst BMW deklariert das FZG als Sportcoupe.[...]
Ein versierter Fahrer wird mit dem AG BMW Kreise um den Porsche ziehen.
[...]
:grinundwech:

hidden1011

Erleuchteter

Beiträge: 3 830

Danksagungen: 987

  • Nachricht senden

8

Dienstag, 14. April 2015, 21:05

Der TE hats ja vom Reifenhändler machen lassen
Gruß Robert

Öltemperaturanzeige statt Momentanverbrauchsanzeige +Tacho anpassen 280kmh, 300kmh und 330kmh.

floralex

Anfänger

  • »floralex« ist der Autor dieses Themas

Beiträge: 12

Modell: E91 - Touring - 330d

Leistung: kW 170 (PS 231)

Baujahr: 03 / 2006

  • Nachricht senden

9

Dienstag, 14. April 2015, 21:06

Danke schonmal.
Wenn ihr das zurücksetzen übers kombiinstrument meint: das habe ich schon paar mal hintereinander gemacht, ohne Erfolg. Jetzt meint er, die Beläge vorne seien DEMNÄCHST fällig, aber die Anzeige SOFORT kommt auch. Leider zeigt er bei SOFORT nicht an wo es ihn stört...


Gesendet von iPhone mit Tapatalk

floralex

Anfänger

  • »floralex« ist der Autor dieses Themas

Beiträge: 12

Modell: E91 - Touring - 330d

Leistung: kW 170 (PS 231)

Baujahr: 03 / 2006

  • Nachricht senden

10

Dienstag, 14. April 2015, 21:07



Nochmal paar Bilder dazu


Gesendet von iPhone mit Tapatalk

hidden1011

Erleuchteter

Beiträge: 3 830

Danksagungen: 987

  • Nachricht senden

11

Dienstag, 14. April 2015, 21:10

Dann ist vorne nur das Kabel durchgescheuert oder falsche Achse zurückgesetzt oder Vordere Bremse wirklich am Ende.
Hintere Bremse musste aber mehr Restkilometer anzeigen also mind 60000Km
Gruß Robert

Öltemperaturanzeige statt Momentanverbrauchsanzeige +Tacho anpassen 280kmh, 300kmh und 330kmh.

12

Dienstag, 14. April 2015, 21:12

Würd mal auf nen defekten verschleißsensor tippen.
Hab meinen damals zerschossen als ich bei vorhandener restreichweite resettet hab.

floralex

Anfänger

  • »floralex« ist der Autor dieses Themas

Beiträge: 12

Modell: E91 - Touring - 330d

Leistung: kW 170 (PS 231)

Baujahr: 03 / 2006

  • Nachricht senden

13

Dienstag, 14. April 2015, 21:14

Vorne war ja auch nicht beanstandet, Scheibe auch noch i. O. , Belag sieht auch noch ausreichend dick aus. Kann es sein, dass das mit dem bremsschlauchwechsel zu tun hat?


Gesendet von iPhone mit Tapatalk

hidden1011

Erleuchteter

Beiträge: 3 830

Danksagungen: 987

  • Nachricht senden

14

Dienstag, 14. April 2015, 21:15

Ich habe doch geschrieben was es sein kann.
Gruß Robert

Öltemperaturanzeige statt Momentanverbrauchsanzeige +Tacho anpassen 280kmh, 300kmh und 330kmh.

15

Dienstag, 14. April 2015, 21:16

Jetzt komm ich mit. Dann geh ich mal stark vom gekappten verschleißsensor aus, du hast den redet für vorn durchführt obwohl nichts gemacht worden ist?

floralex

Anfänger

  • »floralex« ist der Autor dieses Themas

Beiträge: 12

Modell: E91 - Touring - 330d

Leistung: kW 170 (PS 231)

Baujahr: 03 / 2006

  • Nachricht senden

16

Dienstag, 14. April 2015, 21:20

Ich nicht. Aber die Werkstatt hat wohl mal vor Verzweiflung beides resettet, seitdem will er vorne neu haben. Ist zumindest meine Vermutung. Was wäre die Konsequenz?


Gesendet von iPhone mit Tapatalk

17

Dienstag, 14. April 2015, 21:36

Lass nen neuen Sensor einbauen, danach 1x (!!!) reset und fertig is.

floralex

Anfänger

  • »floralex« ist der Autor dieses Themas

Beiträge: 12

Modell: E91 - Touring - 330d

Leistung: kW 170 (PS 231)

Baujahr: 03 / 2006

  • Nachricht senden

18

Dienstag, 14. April 2015, 21:39

Danke sehr ?
Dann wird die Werkstatt morgen mal eine kleine Einweisung in das ganze bekommen ;)
Ich berichte ob es funktioniert


Gesendet von iPhone mit Tapatalk



""