Kfz-Versicherungsvergleich
BMW E9X bei Amazon
E90 E91 E92 E93 FAQ









Sie sind nicht angemeldet.


Matzeee95

Anfänger

  • »Matzeee95« ist der Autor dieses Themas

Beiträge: 5

Modell: -

  • Nachricht senden

1

Sonntag, 10. Juli 2016, 21:02

E92 - Starkes Vibrieren seit Ausbau der Hinterachse

Moin Leute,
habe n Problem mit meinem 2009er E92 335i. Bis vor 4 Wochen außer verschlissenen Bremsen Vorderachse alles sehr gut gewesen, keine Probleme gehabt!
Kurz die Geschichte:
vor ca. 4 Wochen an der Vorderachse komplett Querlenker auf M3 umgebaut, H&R Stabi verbaut und 4 Kolben Bremse vom m235i mit Stahlflexleitungen eingebaut.
Dann 2 Wochen fast gar nicht gefahren, weil es sich nicht gelohnt hatte ihn zu vermessen lassen, denn
2 Wochen später komplette Hinterachse runtergenommen, um H&R Stabi an der Hinterachse einzubauen und auch hinten auf Stahlflexleitungen komplett umzurüsten. Dazu Kardanwelle an der Hardyscheibe los geschraubt, vorsichtig hängen gelassen und Achse runter genommen
Danach vermessen lassen, Werte alle absolut in Ordnung, alles gut.
Auto fährt sehr gut, tolles Fahrgefühl, aber: ab ca. 120 km/h vibrieren im Auto. Es ist eher ein wummern, wuuup......wuuuup.......wuuuup, lässt sich schwer erklären.
Egal ob Gang eingelegt oder Neutral, Handbremse oder Fußbremse leicht oder dolle betätigt ändert gar nichts. Wenn man schneller wird bleibt das Geräusch von der Art gleich aber wird lauter. Ab 220km/h kaum fahrbar.
Was haben wir schon versucht: Andere Felgen mit Reifen die 100% i.o. sind- hat sich nichts verändert. Und das Mittellager hatten wir vorher auf alten Abdruck eingebaut, was dadurch ganz ganz leicht unter Spannung stand. Haben es heute komplett spannungsfrei eingebaut. Hat sich auch nicht wirklich viel verändert. Dann die große Mutter am Differential nachgezogen, hat auch nix geholfen.

Wir sind ratlos, woran kann das liegen ????
Danke schonmal für hilfreiche Antworten!

FarAway1971

Serious HW problem identified - please remove user and reboot

Beiträge: 1 530

Modell: E92 - Coupe - 335i

Leistung: kW 225 (PS 306)

Baujahr: 02 / 2010

Wohnort: Maisach

Danksagungen: 10

  • Nachricht senden

2

Sonntag, 10. Juli 2016, 21:13

Vielleicht doch die Kardanwelle oder das vorder Gelenk an dem die Achse "vorsichtig" hing? Bin jetzt kein Fachmann, aber durch die Hebelwirkung würde ich mal am vorderen Ende der KW gucken
Greetz

FA
_________________________________________


Fortuna erzählt mir vom Goldtopf am Ende des Regenbogens. Dort sagte mir Murphy allerdings, dass es das andere Ende sei. :wall:

!!! Klick mich zur Fahrzeugvorstellung !!!

MuDvAyNe

Codierer :)

Beiträge: 2 420

Modell: E90 - Limousine - 325d

Leistung: kW 150 (PS 204)

Baujahr: 06 / 2010

Weitere Fahrzeuge: E30 335i VFL Cabrio

Wohnort: Niederbayern LK SR

Danksagungen: 75

  • Nachricht senden

3

Sonntag, 10. Juli 2016, 21:17

Mittellager wird mit Vorspannung eingebaut. Das hat so gepasst.
Die große Mutter am Diff wo die Kardanwelle am Flansch befestigt ist, hast du nachgezogen?
Wenn ja hast du dein Diff verstellt.
Jetzt passt das Zahnflankenspiel nicht mehr.
Wieder lösen bringt auch nichts, weil du die Hülse innen mehr gespannt hast.
Da hilft nur das Diff zum einmessen schicken.
Sonst geht es dir über kurz oder lang drauf.
Wie kommt man darauf diese Mutter anzufassen?
Die wird nie locker.

Ich würde an deiner stelle noch mal penibel alle Schrauben kontrollieren die ihr offen hattet.

Gesendet von meinem OnePlus Two mit Tapatalk
Zu meinem e30 335i Cabrio

Alles was funktioniert ist technisch veraltet :D

Matzeee95

Anfänger

  • »Matzeee95« ist der Autor dieses Themas

Beiträge: 5

Modell: -

  • Nachricht senden

4

Dienstag, 12. Juli 2016, 00:10

Okay, danke für die kompetente Antwort. Mit dem Differential war mir neu, werde ich jetzt wohl mal im Auge behalten müssen.

Aber davon kann das vibrieren ja nicht kommen...und Mittellager haben wir ja mit und ohne Vorspannung probiert...Nur mal Interessehalber, warum wird es mit Vorspannung montiert? Und wieviel?

Schrauben haben wir alle penibel kontolliert und alle fest gewesen. Hast du vielleicht noch eine Idee, woran es liegen kann?

KingofKingz

...to rule them all.

Beiträge: 2 855

Danksagungen: 260

  • Nachricht senden

5

Dienstag, 12. Juli 2016, 07:26

KW wurde genau so wie vorher eingebaut? Die ist doch gewuchtet und wenn ihr die jetzt anders eingebaut habt kann das zu Vibrationen führen

MuDvAyNe

Codierer :)

Beiträge: 2 420

Modell: E90 - Limousine - 325d

Leistung: kW 150 (PS 204)

Baujahr: 06 / 2010

Weitere Fahrzeuge: E30 335i VFL Cabrio

Wohnort: Niederbayern LK SR

Danksagungen: 75

  • Nachricht senden

6

Dienstag, 12. Juli 2016, 12:07

Für mich lest sich das, das er die Kardanwelle nicht draußen hatte.
Nur am Diff abgeschraubt, mehr nicht.
Somit hat er sie nicht falsch zusammenstecken können.


Gesendet von meinem OnePlus Two mit Tapatalk
Zu meinem e30 335i Cabrio

Alles was funktioniert ist technisch veraltet :D



""