Kfz-Versicherungsvergleich
BMW E9X bei Amazon
E90 E91 E92 E93 FAQ









Sie sind nicht angemeldet.


  • »captainfuture81« ist der Autor dieses Themas

Beiträge: 62

Modell: E91 - Touring - 335d

Leistung: kW 210 (PS 286)

Baujahr: 12 / 2008

Weitere Fahrzeuge: 530d Touring

Wohnort: Markgräflerland, Baden

Danksagungen: 3

  • Nachricht senden

1

Montag, 3. Mai 2010, 10:56

HILFE! Nach Turbo Schaden - Klima Defekt

Hi Leute,

hatte jemand schon mal so ein ähnliches Problem?
Ich hatte einen Turbo schaden an meinem 320d Limo. Habe es beim Freundlichen reparieren lassen.

Komme aus der Werkstatt und meine Klimaanlage macht keine kalte luft mehr.... nur lauwarme Luft kommt aus den Schlitzen.
Kann es sein, dass die Jungs in der Werkstatt beim Ein oder Ausbau des neuen Turbos irgendeine Schiesse gebaut haben könnten???

Merci

DOMMSAU

Holger

Beiträge: 4 142

Modell: E91 - Touring - 330d

Leistung: kW 170 (PS 231)

Baujahr: 04 / 2007

Weitere Fahrzeuge: Yamaha FZ 6 N

Wohnort: 86633 Neuburg

Danksagungen: 12

  • Nachricht senden

2

Montag, 3. Mai 2010, 10:59

Einfach wieder zum Händler fahren und nachfragen.
Ferndiagnose ist schwierig.
Mein e91:auto: Kofferraumausbau Sub in ''Reserveradmulde''

Das Leben ist ein scheiß Spiel aber die Grafik ist geil!
;)

Beiträge: 832

Danksagungen: 3

  • Nachricht senden

Herbi81

Unbekannter Nr. 1

Beiträge: 5 078

Danksagungen: 85

  • Nachricht senden

4

Montag, 3. Mai 2010, 12:57

Komme aus der Werkstatt und meine Klimaanlage macht keine kalte luft mehr.... nur lauwarme Luft kommt aus den Schlitzen.
Das kleine Rädchen an den Lüftungsschlitzen steht aber auch auf kalt (blau) oder?
Wen Gott strafen wollte, den versah er mit Verstand...
Geduld ist die Kunst, nur langsam wütend zu werden!



mad

Profi

Beiträge: 757

Modell: E90 - Limousine - 320d

Leistung: -

Baujahr: -

Weitere Fahrzeuge: E87

Wohnort: Kürten

Danksagungen: 1

  • Nachricht senden

5

Montag, 3. Mai 2010, 13:21

...schau mal ob der lüfter vorne sich mitdreht wenn die klima eingschaltet ist - das problem hatte ich auch mal....es war nur die steckverbindung, die nicht richtig eingesteckt war

ein turboschaden hatte ich aber nicht...

  • »captainfuture81« ist der Autor dieses Themas

Beiträge: 62

Modell: E91 - Touring - 335d

Leistung: kW 210 (PS 286)

Baujahr: 12 / 2008

Weitere Fahrzeuge: 530d Touring

Wohnort: Markgräflerland, Baden

Danksagungen: 3

  • Nachricht senden

6

Montag, 3. Mai 2010, 15:24

Das Rädchen ist auf Blau....
Lüfter läuft nicht mit. Sollte er mitlaufen???
Wo genau ist denn die Steckverbindung????

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »captainfuture81« (3. Mai 2010, 15:59)


Staati

...nimmt kein Blatt vor den Mund

Beiträge: 8 386

Danksagungen: 253

  • Nachricht senden

7

Montag, 3. Mai 2010, 17:17

Tu dir den Gefallen und geh in die Werkstatt, hier langwierig eine Ferndiagnose machen, kann man vergessen.



""