Kfz-Versicherungsvergleich
BMW E9X bei Amazon
E90 E91 E92 E93 FAQ









Sie sind nicht angemeldet.


nbyte

Anfänger

  • »nbyte« ist der Autor dieses Themas

Beiträge: 25

Modell: E91 - Touring - 325d

Leistung: kW 145 (PS 197)

Baujahr: 08 / 2008

Wohnort: Ehingen / Donau

  • Nachricht senden

1

Sonntag, 1. April 2012, 18:21

325d Lufteinlasssystem

Hi,

vor ein paar Tagen ist mir beim waschen des Autos aufgefallen das die Steckverbindung am Lufteinlassystem lose war (siehe Bilder). Ein kurzer Handgriff und sie saß wieder wie sie sollte. Das ganze habe ich dann nach ca. 40-50 Kilometern wieder kontrolliert und siehe da wieder lose. Es ist wohl so dass sich das Teil durch die Vibrationen beim fahren immer wieder losrüttelt. Im Schnitt nach ca. 25 km.

Jetzt zur Frage: Unbedenklich, bekannt oder bedenklich, kann zu Problemen führen?

Vielen Dank vorab.

Gruß
Heiko
»nbyte« hat folgende Dateien angehängt:
  • falsch.jpg (80,03 kB - 88 mal heruntergeladen - zuletzt: 29. Juni 2017, 16:52)
  • richtig.jpg (76,99 kB - 68 mal heruntergeladen - zuletzt: 29. Juni 2017, 16:52)

BenJay84

surft auf der Drehmoment-Welle!

Beiträge: 87

Modell: E90 - Limousine - 325d

Leistung: kW 190 (PS 258)

Baujahr: 12 / 2006

Weitere Fahrzeuge: Fiat 500 Abarth esseesse

Wohnort: Aachen

Danksagungen: 1

  • Nachricht senden

2

Montag, 2. April 2012, 08:41

Moin,

ich behaupte mal, dass es unbedenklich ist wenn du beim Fahren keinen Unterschied spürst (Leistungsverlust, Aussetzer, etc.).

Als notorischer Perfektionist würde ich es aber trotzdem beim nächsten Werkstattbesuch mal ansprechen bzw. gucken ob man das nicht selber wieder befestigen kann.


Gruß,
Ben

kral1980

Anfänger

Beiträge: 23

Modell: E90 - Limousine - 325d

Leistung: kW 145 (PS 197)

Baujahr: 01 / 2010

  • Nachricht senden

3

Montag, 2. April 2012, 09:25

das gleiche Problem habe ich an meinem 325dA auch..löst sich immer wieder..kenne das Problem vom e46..da waren meistens die Motorlager hin und deshalb hats das Ansaugrohr entclipt..aber meiner hat erst 30 TKM..da sollten die Lager noch in Ordnung sein..

@nbyte ist deiner gechipped?

nbyte

Anfänger

  • »nbyte« ist der Autor dieses Themas

Beiträge: 25

Modell: E91 - Touring - 325d

Leistung: kW 145 (PS 197)

Baujahr: 08 / 2008

Wohnort: Ehingen / Donau

  • Nachricht senden

4

Montag, 2. April 2012, 10:41

Hi,

einen spürbaren Leistungsverlust habe ich jetzt nicht bemerkt. Ich habe mir da aber auch Gedanken gemacht ob er eventuell Falschluft zieht oder das ganze schlecht für den Luftfilter ist. Fahrzeug hat erst 43 TKM runter, also sollten die Motorlager ja eigentlich noch nicht im Eimer sein. Beim letzten Händlerbesuch hatte ich es kurz angesprochen und der Mechaniker meinte da bräuchte man sich keine Sorgen machen (Leistungsverlust usw...), hatten zwischen Tür und Angel aber auch keinen Lösungsvorschlag.

Das mit dem chippen ist auch so eine Sache. Ich habe die Vermutung das er gechippt war. Nachdem ich im Dezember wegen iPod Nachrüstung ein Komplettupdate bekam hatte ich direkt das Gefühl das etwas an vorher vorhandener Leistung gefehlt hat. Seitdem habe ich auch merklich weniger ruß am Heck... Da bin ich immer noch auf der Suche ob sich das nachvollziehen bzw. beweisen lässt. Zumindest als er das Komplettupdate bekam hat der Tester kein Tuning festgestellt.

Gruß
Heiko

chris6N

Fortgeschrittener

Beiträge: 197

Modell: E91 - Touring - 318d

Leistung: kW 105 (PS 143)

Baujahr: 08 / 2008

Weitere Fahrzeuge: NCC 1701

Wohnort: Bonn

  • Nachricht senden

5

Montag, 2. April 2012, 12:05

Das ist ja nur vom Luftsammler. Der Filterkasten sitzt dahinter und daher macht es kaum was aus wenn er dort etwas Luft zieht. Ich würde es aber auch befestigen. Irgendjemand hatte mal zwei Schrauben reingedreht.

nbyte

Anfänger

  • »nbyte« ist der Autor dieses Themas

Beiträge: 25

Modell: E91 - Touring - 325d

Leistung: kW 145 (PS 197)

Baujahr: 08 / 2008

Wohnort: Ehingen / Donau

  • Nachricht senden

6

Montag, 2. April 2012, 17:32

naja Schrauben wollte ich da jetzt nicht unbedingt rein drehen ;)

Eventuell mit etwas Tape umwickeln damit es fester sitzt wäre vielleicht ne Idee.

Ich denke ein neues Teil dürfte da keine Verbesserung schaffen solange die Ursache nicht klar ist...

Gruss
Heiko

kral1980

Anfänger

Beiträge: 23

Modell: E90 - Limousine - 325d

Leistung: kW 145 (PS 197)

Baujahr: 01 / 2010

  • Nachricht senden

7

Dienstag, 3. April 2012, 11:52

Ich werde erstmal die Info vom freundlichen einholen und wenn die keine Lösüng haben dann wird erstmal mit den gegebenheiten gedoktert..Schrauben würde ich da auch nichts..sieht dann wie ein Bastlerwagen aus :)

Probier eventuell mal die Schrauben vom Schloßträger oder Vom Lufteinlass mal zu lösen und etwas zu justieren..Vllt sitzt das ganze dann besser..Das werde ich auf jedenfall mal versuchen..

Hmm ein ChipTuning mit zuviel Drehmoment kann schon die Motorlager in ner kurzen Zeit beschädigen denke ich..

Ein Tuning denke ich kann nur die Entwicklung von BMW bzw. Spezialisten die das Equipment und das knowhow besitzen, nachweisen. Die Werkstätten eher nicht..

Kannst dich ja mal an den Forumtuner DOM wenden..Vllt kann er dir da weiterhelfen..

Gruss
kral1980

nbyte

Anfänger

  • »nbyte« ist der Autor dieses Themas

Beiträge: 25

Modell: E91 - Touring - 325d

Leistung: kW 145 (PS 197)

Baujahr: 08 / 2008

Wohnort: Ehingen / Donau

  • Nachricht senden

8

Mittwoch, 4. April 2012, 14:48

Sollte der :) bei dir Einen Rat haben lass es mich bitte wissen. Den Tip mit dem justieren werde ich am WE mal ausprobieren.

Laut DOM könnte der Schattenspeicher Aufschluss geben, dafür bräuchte ich aber jemanden aus der Gegend da Unique mir nur fürs Auslesen dann doch etwas zu weit entfernt ist...

Gruss Heiko



""