Kfz-Versicherungsvergleich
BMW VIN-Decoder
BMW E9X bei Amazon
E90 E91 E92 E93 FAQ












Sie sind nicht angemeldet.


Lieber Besucher, herzlich willkommen bei: BMW E90 E91 E92 E93 Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

G-Star1988

Manche meinen es gibt wichtigeres als Autos und Motorräder. Da frag ich mich nur was?

  • »G-Star1988« ist der Autor dieses Themas

Beiträge: 2 364

Aktuelle Marktplatzeinträge: 2

Danksagungen: 33

  • Nachricht senden

1

Freitag, 14. September 2012, 08:45

teilweise "schlechte" Beschleunigung/Gasannahme

Hallo Leute,

ich habe ein kleines Problem mit meinem kleinen 318i Baujahr 2006. Und zwar ist es hin und wieder so, dass mein kleiner nicht ausm Quark kommt. Ja weiß ich 318i und ausn Quark kommen ist so nen sache aber es ist eher wie nen Corsa mit 45 ps beim beschleunigen. Dieses Phenomen zeit sich auch nur hin und wieder und kann von der einen auf den anderen Beschleunigung vorbei sein. Ist auch nur wenn der Motor warm ist. Kalt "zieht" er immer. Jemand eine idee woran das liegen kann? getestet auf einem Beschleunigungsstreifen wo ich am ende der Spur einmal 120 km/h drauf hatte und einmal wo er sich mit 90 km/h abgekracklt hat. Das war wohl der extremste fall den ich bislang hatte. Ist ja auch nicht ganz ungefährlich soetwas wenn man jemanden üpberholen will und auf einmal taucht dieses phenomän auf. Vielleicht hat ja jemand einen Tipp für mich. Fehlerspeicher ist nichts drin.

Danke vorab schonmal

Beiträge: 579

Modell: E90 - Limousine - 320d

Leistung: kW 145 (PS 197)

Baujahr: 01 / 2009

Wohnort: Unna

Danksagungen: 2

  • Nachricht senden

2

Freitag, 14. September 2012, 09:26

Ich hatte mal ein ähnliches Problem mit einen Ford Puma, der war im kalten Zustand normal. Wenn er warm wurde und man zügiger fahren wollte ging die Leistung weg. Dafür rutschte die Temperaturanzeige ganz nach rechts.

Die Zündkerzen waren defekt, solltest du mal kontrollieren lassen.

Aber ich würde eher auf einen Thermostaten tippen. Da der E90 keine Temperaturanzeige hat, und da man die volle Leistung erst hat wenn der Motor warm ist, könnte diese defekt sein. Bei meinem alten e46 war diese auch defekt, und die Temperaturanzeige kam nie höher als 11Uhr.

Bei der A Klasse von meinem Bruder ist das AGR System defekt. Der verliert auch plötzlich seine Leistung, und geht dann in den Notlauf. Neustart des Motors hilft für paar Minuten.

Zeigt dein Wagen irgendwelche Fehlermeldungen? Am besten du lässt kurz Fehlerlesung machen

G-Star1988

Manche meinen es gibt wichtigeres als Autos und Motorräder. Da frag ich mich nur was?

  • »G-Star1988« ist der Autor dieses Themas

Beiträge: 2 364

Aktuelle Marktplatzeinträge: 2

Danksagungen: 33

  • Nachricht senden

3

Freitag, 14. September 2012, 09:45

hey,

also fehlerspeicher ist leer wie schon im ersten post geschrieben grins.

zündkerzen hatte ich mir auch schon überlegt aber mein wagen hat ja er 41000km runter und es taucht ja auch nicht immer auf das ist ja das merkwürdige.

hmm luftfilter eventuell auch eine möglichkeit?

Beiträge: 579

Modell: E90 - Limousine - 320d

Leistung: kW 145 (PS 197)

Baujahr: 01 / 2009

Wohnort: Unna

Danksagungen: 2

  • Nachricht senden

4

Freitag, 14. September 2012, 10:03

Wäre es der Luftfilter dann würde das Problem doch nicht auftreten wenn der Motor warm wird, oder nicht?

EZ?

G-Star1988

Manche meinen es gibt wichtigeres als Autos und Motorräder. Da frag ich mich nur was?

  • »G-Star1988« ist der Autor dieses Themas

Beiträge: 2 364

Aktuelle Marktplatzeinträge: 2

Danksagungen: 33

  • Nachricht senden

5

Freitag, 14. September 2012, 10:22

weiß ich nicht, aber das luft/benzin gemisch ändert sich ja aber dann wäre es ja immer und nicht nur hin und wieder hmm

liegt es vieleliucht an einem abs sensor? habe teilweise das problem wnen ich eine kurve fahre und gasgabe kommt nichts erst wenn ich das lenkrad wieder gerade mache? ist das normal oder auch ein fehler?

Beiträge: 164

Modell: E91 - Touring - 325i

Leistung: kW 160 (PS 218)

Baujahr: 09 / 2005

Weitere Fahrzeuge: E30 - Touring - 325i X

  • Nachricht senden

6

Freitag, 14. September 2012, 10:53

Da dein Bimmer, dein "Fahrverhalten" erkennt kann es vorkommen, wenn du ständig gediegen fährst und dann plötzlich schneller fahren willst, er nicht gleich anschlägt! Es gibt auch verschiedene "unsichtbare" Modi, wie economy, normal, sport,...
Ich denke das dies mit diesen Modi`s zusammenhängt, bei mir ist dies zu 100prozent der fall, ein Beispiel.
Ich fahre gediegen in die Arbeit, aus irgendeinen Grund will ich aber dann schneller fahren, bzw. ich geb vollgas bis über 7`Umdrehungen!
Feststellung er beschleunigt nicht so gut!
Werde ich aber langsamer und gib dann nochmals vollgas zieht er viel besser!
Deshalb bin ich der Meinung das dies an den Modi`s liegt, bzw. der ständig schwankenen Ölthemperatur, ich bin mir nicht mehr sicher wo ich es gelesen habe, entweder TIS oder Anleitung vom Auto?!
Auch eine Feststellung ist noch, dass das Gaspedal beim Heizen vielll empfindlicher wirkt als beim gepflegten Fahrspiel!
für diese Feststellung kann ich auch behaupten das es bloß eine Einbildung ist?! :)
:bmw-smiley:LG SCHNEEMANN:bmw-smiley:
MEINER


Anleitungen:
Umbau auf 335i Bremsanlage

Beiträge: 579

Modell: E90 - Limousine - 320d

Leistung: kW 145 (PS 197)

Baujahr: 01 / 2009

Wohnort: Unna

Danksagungen: 2

  • Nachricht senden

7

Freitag, 14. September 2012, 10:55

Man kann nur Vermutungen machen, oder du lässt ihn beim :) untersuchen. W

Ich denke das es entweder die Zündkerzen oder vielleicht auch das Thermostat sind.

Hast du noch eine Garantie?

http://www.e90-forum.de/e90-e91-e92-e93-motor-getriebe-auspuff/24561-motorprobleme-318i-e90.html

Beiträge: 164

Modell: E91 - Touring - 325i

Leistung: kW 160 (PS 218)

Baujahr: 09 / 2005

Weitere Fahrzeuge: E30 - Touring - 325i X

  • Nachricht senden

8

Freitag, 14. September 2012, 11:04

weiß ich nicht, aber das luft/benzin gemisch ändert sich ja aber dann wäre es ja immer und nicht nur hin und wieder hmm

liegt es vieleliucht an einem abs sensor? habe teilweise das problem wnen ich eine kurve fahre und gasgabe kommt nichts erst wenn ich das lenkrad wieder gerade mache? ist das normal oder auch ein fehler?


Schalt die Schlupfregelung und das Dsc aus :-)
:bmw-smiley:LG SCHNEEMANN:bmw-smiley:
MEINER


Anleitungen:
Umbau auf 335i Bremsanlage

Beiträge: 579

Modell: E90 - Limousine - 320d

Leistung: kW 145 (PS 197)

Baujahr: 01 / 2009

Wohnort: Unna

Danksagungen: 2

  • Nachricht senden

9

Freitag, 14. September 2012, 11:07

Wenn man aus dem unteren Bereich beschleunigt kommt es einem immer etwas träge vor. Und wenn man danach wieder langsamer wird und Gas gibt kommt es so vor als sei man schneller, ist meistens eine Täuschung. Weil man meistens beim ersten beschleunigen ungefähr bei 2000 Umdrehungen ist und hoch beschleunigt. Und da die Leistung nach und nach kommt gewöhnt man sich daran und es kommt einem tráge vor. Aber beim zweiten mal ist es anders, beim langsamer werden, z.B im zweiten Gang, fällt man maximal auf 2.500-3000 runter und gibt dann Gas. Bei 2.500-3000 hat man mehr Leistung und Drehmoment zur Verfügung wie da drunter..

Aber das mit den Modis ist ne gute Info

donkr

Schwarzfahrer

Beiträge: 2 221

Modell: E90 - Limousine - 320i

Leistung: kW 110 (PS 150)

Baujahr: 03 / 2006

Wohnort: Mölln

Danksagungen: 10

  • Nachricht senden

10

Freitag, 14. September 2012, 11:23

Hallo Leute,

ich habe ein kleines Problem mit meinem kleinen 318i Baujahr 2006. Und zwar ist es hin und wieder so, dass mein kleiner nicht ausm Quark kommt. Ja weiß ich 318i und ausn Quark kommen ist so nen sache aber es ist eher wie nen Corsa mit 45 ps beim beschleunigen. Dieses Phenomen zeit sich auch nur hin und wieder und kann von der einen auf den anderen Beschleunigung vorbei sein. Ist auch nur wenn der Motor warm ist. Kalt "zieht" er immer. Jemand eine idee woran das liegen kann? getestet auf einem Beschleunigungsstreifen wo ich am ende der Spur einmal 120 km/h drauf hatte und einmal wo er sich mit 90 km/h abgekracklt hat. Das war wohl der extremste fall den ich bislang hatte. Ist ja auch nicht ganz ungefährlich soetwas wenn man jemanden üpberholen will und auf einmal taucht dieses phenomän auf. Vielleicht hat ja jemand einen Tipp für mich. Fehlerspeicher ist nichts drin.

Danke vorab schonmal


Kenne das Problem. Zwar beim 320i, ist aber auch ein N46. Manchmal ist einfach kein Drehmoment da. Man gibt Vollgas und er dreht auch hoch, aber total monoton, ohne das was kommt. Wenn man dann schnell schaltet, um dann mit Vollgas wieder einzukuppeln, geht das schlecht, da zu wenig Power da ist, und es nur einen Ruck gibt, da keine Kraft da ist. ist ganz eigenartig, am nächsten Tag geht er dann wieder ganz normal ?( :watchout: :gruebel:

G-Star1988

Manche meinen es gibt wichtigeres als Autos und Motorräder. Da frag ich mich nur was?

  • »G-Star1988« ist der Autor dieses Themas

Beiträge: 2 364

Aktuelle Marktplatzeinträge: 2

Danksagungen: 33

  • Nachricht senden

11

Freitag, 14. September 2012, 12:23

Da dein Bimmer, dein "Fahrverhalten" erkennt kann es vorkommen, wenn du ständig gediegen fährst und dann plötzlich schneller fahren willst, er nicht gleich anschlägt! Es gibt auch verschiedene "unsichtbare" Modi, wie economy, normal, sport,...
Ich denke das dies mit diesen Modi`s zusammenhängt, bei mir ist dies zu 100prozent der fall, ein Beispiel.
Ich fahre gediegen in die Arbeit, aus irgendeinen Grund will ich aber dann schneller fahren, bzw. ich geb vollgas bis über 7`Umdrehungen!
Feststellung er beschleunigt nicht so gut!
Werde ich aber langsamer und gib dann nochmals vollgas zieht er viel besser!
Deshalb bin ich der Meinung das dies an den Modi`s liegt, bzw. der ständig schwankenen Ölthemperatur, ich bin mir nicht mehr sicher wo ich es gelesen habe, entweder TIS oder Anleitung vom Auto?!
Auch eine Feststellung ist noch, dass das Gaspedal beim Heizen vielll empfindlicher wirkt als beim gepflegten Fahrspiel!
für diese Feststellung kann ich auch behaupten das es bloß eine Einbildung ist?! :)


bedeutet du hast das gaspedal voll druch kommt nicht, dann lässt du es komplett los und latscht dann weider voll drauf und dann geht er wie er soll? das werde ich mal testen