Kfz-Versicherungsvergleich
BMW E9X bei Amazon
E90 E91 E92 E93 FAQ









Sie sind nicht angemeldet.


Lieber Besucher, herzlich willkommen bei: BMW E90 E91 E92 E93 Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

bmw2088

Anfänger

  • »bmw2088« ist der Autor dieses Themas

Beiträge: 44

Modell: E90 - Limousine - 325i

Leistung: kW 160 (PS 218)

Baujahr: 05 / 2005

Wohnort: Hannover

  • Nachricht senden

1

Dienstag, 20. November 2012, 00:01

Bmw 325i - probleme (morgens ruckeln)

Hallo zusammen...
habe einen problem mit mein 325i baujahr 2005 ---also noch mit den alten motor ohne hochdruckpumpe..
unswar wenn ich morgens zur arbeit möchte starte ich den wagen da kommt dann ein schütteln was man auch im sitz dann spührt paar sekunden und wenn man los fährt zb beim 2-3 gang wenn ich dann das gas pedal los lasse fängt ungefähr bei 1500 umdrehungen an zu ruckeln manchmal sogar echt extrem.. habe heute 6x neue zündkerzen gekauft und getauscht ist immer noch vorhanden ... ruckeln ist übringens wenn der motor warm ist nicht vorhandn... aber bei jedem start egal ob kalt oder warm schüttelt er ein bisschen. habe auch letztens gemerkt das ich zb beim 6. gang fahre so 20-30 sekunden lang im gleichen tempo und dann voll gas gebe das er einen moment sich verschluckt und dann zieht.. hoffe ihr könnt mir paar tipps geben was es sein könnte :( mfg

Diabolo16

Anfänger

Beiträge: 31

Modell: E90 - Limousine - 325i

Leistung: kW 160 (PS 218)

Baujahr: 04 / 2005

Wohnort: München

  • Nachricht senden

2

Dienstag, 20. November 2012, 06:15

Guten Morgen miteinander,

Ist mein erster Post hier :rolleyes:
Das Problem mit dem Verschlucken hab ich auch. Meiner ist auch Bj. 2005 und ein 325i.

Hoffe es kann uns jemand einen Rat geben;-)

Subwoofer

Fortgeschrittener

Beiträge: 252

Modell: -

Leistung: -

Baujahr: -

Weitere Fahrzeuge: Seat Exeo ST 2.0 TSI

Wohnort: Friedrichsdorf

Danksagungen: 5

  • Nachricht senden

3

Dienstag, 20. November 2012, 06:39

Hallo

also wenn es ausschließlich im kalten Zustand ist, dan steh ich noch vor einem Rätsel.

Anonsten würden Zündspulen und vorallem (wie bei mir auch N52-Motor) die beiden Magnetventile in Frage kommen.

Gruß
10. Gebot: ...
11. Gebot: Du sollst dich nicht erwischen lassen. :thumbsup:

Bergziege007

Fortgeschrittener

Beiträge: 248

Modell: E90 - Limousine - 330i

Leistung: -

Baujahr: 12 / 2006

Wohnort: Rostock

Danksagungen: 5

  • Nachricht senden

4

Dienstag, 20. November 2012, 07:42

Ich reihe mich mal ein, denn beschriebenes Verhalten hab ich auch in abgewandelter Form.. Zusätzlich und viel schlimmer ist jedoch das Problem beim anfahren.. Siehe andere Beitrag unten - dort ist mal beschrieben was bei mir passiert...

Magnetventile ist doch schon mal ein brauchbarer Vorschlag.. Gibts noch andere die schon mal sowas hatten?

Hier mein alter Beitrag: heftiges Verschlucken beim ruckartigen Gas geben - Automatik

airking

Schüler

Beiträge: 111

Modell: E90 - Limousine - 325i

Danksagungen: 1

  • Nachricht senden

5

Dienstag, 20. November 2012, 08:55

Guten morgen,

das mit dem schütteln morgens wenn er kalt ist macht meiner auch, aber auch nur wenn ich ihn im stand laufen lasse und das auch nur höchstens 1 sec, denke mal das ist normal. Wenn ich anmache und direkt los fahre dann nicht. Das mit dem verschlucken habe ich nur wenn ich zb in höheren Gängen ausm unteren drehzahlband voll beschleunige, BMW meint dies wäre normal.

Bergziege007

Fortgeschrittener

Beiträge: 248

Modell: E90 - Limousine - 330i

Leistung: -

Baujahr: 12 / 2006

Wohnort: Rostock

Danksagungen: 5

  • Nachricht senden

6

Dienstag, 20. November 2012, 09:56

Das mit dem verschlucken habe ich nur wenn ich zb in höheren Gängen ausm unteren drehzahlband voll beschleunige


Mein Auto hat ja schon mal funktioniert, und das ist ganz sicher NICHT normal.. ;) An deiner Stelle würde ich mal eine andere Werkstatt aufsuchen..

Subwoofer

Fortgeschrittener

Beiträge: 252

Modell: -

Leistung: -

Baujahr: -

Weitere Fahrzeuge: Seat Exeo ST 2.0 TSI

Wohnort: Friedrichsdorf

Danksagungen: 5

  • Nachricht senden

7

Dienstag, 20. November 2012, 11:13

Das ruckeln kommt sicher von den Magnetventilen wenn sie mal verklebt sind mit Ölrückständen. Je nach verschmutzungsgrad reicht das reinigen, evtl. tauscht man sie aber auch aus, am besten gleich mit einen kleinen Ölwechsel 0W40 in Anschluss.

Außerdem gibt es ein Softwareupdate (was ich selber noch machen muss) was die Ventile automatisch spülen soll.

Aber beim anfahren würde ich auf die Kuplung oder ein Teil schließen was damit in Verbindung steht.
10. Gebot: ...
11. Gebot: Du sollst dich nicht erwischen lassen. :thumbsup:

Bergziege007

Fortgeschrittener

Beiträge: 248

Modell: E90 - Limousine - 330i

Leistung: -

Baujahr: 12 / 2006

Wohnort: Rostock

Danksagungen: 5

  • Nachricht senden

8

Dienstag, 20. November 2012, 11:19

Das Magnetventil hab ich in diesem Zusammenhang in den letzten Stunden mehr als oft gelesen.. Denke auch in diese Richtung wirds laufen..

Muss zwingend ein Ölwechsel gemacht werden nach dem Tausch?! Wäre ärgerlich, er hat vor 3000 Km Mobil1 0W40 bekommen ;)

Chaser

Khorinis

Beiträge: 2 427

Modell: E90 - Limousine - 325i

Leistung: kW 160 (PS 218)

Baujahr: 01 / 2007

Wohnort: NRW

Danksagungen: 51

  • Nachricht senden

9

Dienstag, 20. November 2012, 11:20

Das ruckeln kommt sicher von den Magnetventilen wenn sie mal verklebt sind mit Ölrückständen. Je nach verschmutzungsgrad reicht das reinigen, evtl. tauscht man sie aber auch aus, am besten gleich mit einen kleinen Ölwechsel 0W40 in Anschluss.

Außerdem gibt es ein Softwareupdate (was ich selber noch machen muss) was die Ventile automatisch spülen soll.

:!:

timo76

Profi

Beiträge: 685

Modell: -

Leistung: -

Baujahr: -

Wohnort: Westerwald

Danksagungen: 4

  • Nachricht senden

10

Dienstag, 20. November 2012, 11:38

Glaub mir ....... es sind die Magnetventile und deren Filter !!!!!!
Hatte ich vorletzten Winter auch und nach dem Erneuern der Magnetventile , Filter und einem Nockenwellensensor ist das Problem nie mehr aufgetreten !!!!!!

Bergziege007

Fortgeschrittener

Beiträge: 248

Modell: E90 - Limousine - 330i

Leistung: -

Baujahr: 12 / 2006

Wohnort: Rostock

Danksagungen: 5

  • Nachricht senden

11

Dienstag, 20. November 2012, 11:57

OK Cool, dan hat der TE ja im Prinzip schon seinen Fehler..

Hatte jemand zufällig jemand schon mal das Problem mit dem ruckartigem Gasgeben und verschlucken?!

Weil im Fahrbetrieb hab ich dieses ruckeln zwar auch ab und an - aber wesentlich seltener und lange lange nicht so schlimm wie beim ruckartigen anfahren.. :(

Genau wie das Kaltstartverhalten - könnte das auch was mit den Magnetventilen zu tun haben?? Sorry ich hab kein Plan von sowas - ehrlich gesagt weiss ich nicht mal was diese Magnetventile tun.. :D

Chaser

Khorinis

Beiträge: 2 427

Modell: E90 - Limousine - 325i

Leistung: kW 160 (PS 218)

Baujahr: 01 / 2007

Wohnort: NRW

Danksagungen: 51

  • Nachricht senden

12

Dienstag, 20. November 2012, 12:07

Weil im Fahrbetrieb hab ich dieses ruckeln zwar auch ab und an - aber wesentlich seltener und lange lange nicht so schlimm wie beim ruckartigen anfahren.. :(

ja der verschluckt sich ja nicht von Anfang an stark...das nimmt stetig zu. Liegt zu hoher Warscheinlichkeit auch an den Magnetventilen.

Lasst die Dinger wechseln und fettig.

Bergziege007

Fortgeschrittener

Beiträge: 248

Modell: E90 - Limousine - 330i

Leistung: -

Baujahr: 12 / 2006

Wohnort: Rostock

Danksagungen: 5

  • Nachricht senden

13

Dienstag, 20. November 2012, 12:31

:thumbup:

Wenn ich nächste Woche Zeit finde hol ich mir nen Termin..

Subwoofer

Fortgeschrittener

Beiträge: 252

Modell: -

Leistung: -

Baujahr: -

Weitere Fahrzeuge: Seat Exeo ST 2.0 TSI

Wohnort: Friedrichsdorf

Danksagungen: 5

  • Nachricht senden

14

Dienstag, 20. November 2012, 13:27

zwingend ist ein Ölwechsel nicht, aber bei älterem Öl kommt das natürlich schneller zustand, gleiches bei kalten Temparaturen.Die Ventile kann man aber auch gut selber tauschen, ist genau 1 Schraube und recht einfach ran zu kommen.



Aber mich würde mal interessieren welchen Filter "timo76" meint? Ist der im Ventil???
10. Gebot: ...
11. Gebot: Du sollst dich nicht erwischen lassen. :thumbsup:

Bergziege007

Fortgeschrittener

Beiträge: 248

Modell: E90 - Limousine - 330i

Leistung: -

Baujahr: 12 / 2006

Wohnort: Rostock

Danksagungen: 5

  • Nachricht senden

15

Dienstag, 20. November 2012, 14:10

Ich hab auch noch ne Frage, hab grad mal geguckt wo das sitzt.. Das kann ich ja sogar wechseln.. Muss danach noch irgendwas gemacht werden, oder wird das nur getauscht und fertig?? Weil dann würde ich das selbst machen..

Buz

Anfänger

Beiträge: 37

Modell: E90 - Limousine - 325i

Leistung: kW 160 (PS 218)

Baujahr: -

Wohnort: Bremen

  • Nachricht senden

16

Dienstag, 20. November 2012, 16:04

Ich habe auch ähnliche Probleme, habe ich in diesem Thread beschrieben (Post 10).

Ich weiß auch nicht so recht weiter. Ich habe keine Lust "auf gut Glück" 250€ für neue Zündspulen auszugeben, in der Hoffnung es wird besser. Die kaum spürbare Änderung nach den 160€ für die Vanos-Ventile, 80€ für Zündkerzen und 350€ für irgend eine Pseudo Reperatur in der Werkstatt incl. Softwareupdate, was nichts gebracht hat, haben mir gereicht :pinch:

Kann das Ganze auch etwas mit der Motorgehäuseentlüftung zu tun haben? Manchmal, wenn mein wagen nur ganz kurz lief (nur umgeparkt) und ich ihn eine halbe Stunde später wieder starte rotzt er manchmal eine blaue Wolke hinten raus. Aber nur die ersten Sekunden nach dem Start. ?(

Wo finde ich überhaupt die Gehäuseentlüftung? Kommt man da halbwegs gut ran? Wollte mir mal den Schlauch, bzw den Behälter von innen angucken (zwecks festzustellen, ob mein Vorbesitzer vielleicht viel Kurzstrecke gefahren ist und er zugeschleimt ist), konnte ihn aber nicht finden.

Gruß

Chaser

Khorinis

Beiträge: 2 427

Modell: E90 - Limousine - 325i

Leistung: kW 160 (PS 218)

Baujahr: 01 / 2007

Wohnort: NRW

Danksagungen: 51

  • Nachricht senden

17

Dienstag, 20. November 2012, 16:09

Buz dann hast du ein anderes Problem und du hast die Symphtome falsch gedeutet. Oder aber du hattest all diese Probleme und es tritt noch ein weiteres auf ;)

Ich behaupte den Großteil der Leute hier ist mit den Magnetventilen geholfen, da dies in der Tat ein Problem (Betriebspunktproblem) ist.

Bergziege007

Fortgeschrittener

Beiträge: 248

Modell: E90 - Limousine - 330i

Leistung: -

Baujahr: 12 / 2006

Wohnort: Rostock

Danksagungen: 5

  • Nachricht senden

18

Dienstag, 20. November 2012, 17:35

Ich hab das Magnetdingens ebend bestellt.. Wenn es das nicht war sind 100€ im Sack, davon geht die Welt ja nicht unter :thumbsup:



""