Kfz-Versicherungsvergleich
BMW E9X bei Amazon
E90 E91 E92 E93 FAQ









Sie sind nicht angemeldet.


Lieber Besucher, herzlich willkommen bei: BMW E90 E91 E92 E93 Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Powerfiat

Anfänger

  • »Powerfiat« ist der Autor dieses Themas

Beiträge: 12

Modell: E90 - Limousine - 320i

Leistung: kW 110 (PS 150)

Baujahr: 03 / 2007

  • Nachricht senden

1

Dienstag, 20. November 2012, 21:56

Motor Ölt 320i

Hallo zusammen,
ich habe heute beim wischwasser nachkippen gesehen das der Motor meines 320i mit 150PS bj2007 Öl verliert. Hatte von euch auch schon einer das Problem oder kann mir sagen wo das vermutlich herkommt?
»Powerfiat« hat folgende Dateien angehängt:

Hessenschädel

LDK Codierer

  • »Hessenschädel« ist ein verifizierter Benutzer

Beiträge: 3 398

Modell: -

Leistung: -

Baujahr: -

Weitere Fahrzeuge: X1 28i xDrive

Wohnort: bei Dillenburg

Aktuelle Marktplatzeinträge: 1

Danksagungen: 391

  • Nachricht senden

2

Dienstag, 20. November 2012, 21:59

Genau da ist bei mir auch etwas Öl, mein Ölstand bleibt aber seit 10000 unverändert

Ich nehme an die Ventildeckeldichtung drückt da ein wenig raus
Codierungen, Hilfestellung und Einbau in LDK

Walter1962

Meister

Beiträge: 2 633

Modell: -

Leistung: -

Baujahr: -

Weitere Fahrzeuge: Opel Astra J,BMW Z4 3.0i

Wohnort: Mönchengladbach,NRW

Danksagungen: 58

  • Nachricht senden

3

Dienstag, 20. November 2012, 22:02

Genau da ist bei mir auch etwas Öl, mein Ölstand bleibt aber seit 10000 unverändert

Ich nehme an die Ventildeckeldichtung drückt da ein wenig raus
Denke ich auch.

Ich würde das sauber machen und kontrollieren,wie viel da im Endeffekt wirklich austritt.Kann ja sein,dass sich das über einen längeren Zeitraum da angesammelt hat.
BMW 320D,Le Mans blau,M-Paket,Navi Prof,19 Zoll BMW Styling 198....
Guckst du hier :bmw-smiley:

BMW Z4 3.0i

Hessenschädel

LDK Codierer

  • »Hessenschädel« ist ein verifizierter Benutzer

Beiträge: 3 398

Modell: -

Leistung: -

Baujahr: -

Weitere Fahrzeuge: X1 28i xDrive

Wohnort: bei Dillenburg

Aktuelle Marktplatzeinträge: 1

Danksagungen: 391

  • Nachricht senden

4

Dienstag, 20. November 2012, 22:11

Bei mir ist das schon älter und getrocknet, scheint nix auszutreten.

Beim Threadersteller scheint das flüssig und frisch zu sein
Codierungen, Hilfestellung und Einbau in LDK

Beiträge: 2 234

Modell: -

Leistung: -

Baujahr: -

Wohnort: Halle/Saale

Danksagungen: 13

  • Nachricht senden

5

Mittwoch, 21. November 2012, 07:30

Das Problem hatte mein alter auch!Ventildeckeldichtung tauschen lassen und gleich mal die Vakuumpumpe nachschauen lassen.Am besten gleich noch die Dichtungen der Nockenwellensensoren und die der Valvetronikansteuerung tauschen lassen.Dann sollte alles weg sein!

Powerfiat

Anfänger

  • »Powerfiat« ist der Autor dieses Themas

Beiträge: 12

Modell: E90 - Limousine - 320i

Leistung: kW 110 (PS 150)

Baujahr: 03 / 2007

  • Nachricht senden

6

Mittwoch, 21. November 2012, 08:53

Guten Morgen,

Oh Gott das hört sich teuer an ;(

Bin zwar handwerklich begabt, aber das hört sich für mich zu umfangreich an.

Danke für die Hilfe.

Grüße
Alex

RoccatE90

- Fabio -

Beiträge: 837

Modell: E90 - Limousine - 318i

Leistung: -

Baujahr: 02 / 2007

Wohnort: Schifferstadt

Danksagungen: 3

  • Nachricht senden

7

Mittwoch, 21. November 2012, 09:06

Das hab in bei meinem auch allerdings so wie Hessensxhädel es gesagt hat in getrockneter Form :D hab es auch mal beobachtet kommt allerdings nach ein bis 2 Wochen wieder aber nur ganz wenig.

Aber beim te is das extrem viel...

Beiträge: 654

Modell: -

Leistung: -

Baujahr: -

Danksagungen: 4

  • Nachricht senden

8

Mittwoch, 21. November 2012, 09:12

Stinkt das dann auch bei euch? So Ca. 5 Minuten nach dem kaltstart?

Gesendet von meinem Galaxy S3
in Gedenken an Steffen "proXi" Metz, 18.11.2012

RoccatE90

- Fabio -

Beiträge: 837

Modell: E90 - Limousine - 318i

Leistung: -

Baujahr: 02 / 2007

Wohnort: Schifferstadt

Danksagungen: 3

  • Nachricht senden

9

Mittwoch, 21. November 2012, 09:15

Hab ich bis jetzt noch nix wahrgenommen.... Muss ich mal drauf achten :D bzw die duftdose mal rausnehmen.

Beiträge: 654

Modell: -

Leistung: -

Baujahr: -

Danksagungen: 4

  • Nachricht senden

10

Mittwoch, 21. November 2012, 09:34

Dazu muss ich sagen, dass ich keine Ahnung hab "wie schlimm" das bei mir aussieht. Hier im Forum wurde Mirgendwie der Tipp gegeben Öl am Krümmer aber kp wo der liegt etc^^ kann mich da 0, 00 aus. Mit dem Dampfstrahler hab ich zwar kurz mal reingehalten
Aber wie gesagt nur kurz, hab möchte dann doch nicht getraut :(
Gesendet von meinem Galaxy S3
in Gedenken an Steffen "proXi" Metz, 18.11.2012

Holsi

Markus

Beiträge: 2 591

Modell: -

Leistung: kW 240 (PS 326)

Baujahr: -

Weitere Fahrzeuge: Audi A3 2016 , F32 440 LCI

Wohnort: NRW

Danksagungen: 85

  • Nachricht senden

11

Mittwoch, 21. November 2012, 09:37

Moin,

ich denke auch das es die Ventildeckeldichtung ist. Kann sein das die Vakuumpumpe auch undicht ist.

Hatte ich bei meinem auch, die Pumpe hatte ich selber neu abgedichtet.
Der neue ->Mein neuer 440i Snapper Rocks
Meine beiden letzten ->335i E92 LCI & E91

Beiträge: 654

Modell: -

Leistung: -

Baujahr: -

Danksagungen: 4

  • Nachricht senden

12

Mittwoch, 21. November 2012, 09:42

Zitat

Das Problem hatte mein alter auch!Ventildeckeldichtung tauschen lassen und gleich mal die Vakuumpumpe nachschauen lassen.Am besten gleich noch die Dichtungen der Nockenwellensensoren und die der Valvetronikansteuerung tauschen lassen.Dann sollte alles weg sein!



Hast du das beim BMW Dealer beheben lassen? Möchte mir die Kosten garnicht vorstellen :S

Gesendet von meinem Galaxy S3
in Gedenken an Steffen "proXi" Metz, 18.11.2012

OxMox

Fortgeschrittener

Beiträge: 404

Modell: E91 - Touring - 320i

Leistung: kW 110 (PS 150)

Baujahr: 11 / 2005

Danksagungen: 34

  • Nachricht senden

13

Mittwoch, 21. November 2012, 09:53

Ist fast zu 100% die Vakuumpumpe. Betrifft fast alle 320 N46er (bei anderen Modellen habe ich mich damit nicht beschäftigt). Kostenpunkt bei BMW (mit natürlich neuer V-pumpe so um die 550 Euro). Das Problem wird aber wieder auftreten, da alle Pumpen wieder undicht werden. (Info von einem BMW MA)

Option 1: Weiter fahren, auch wenn es nervt vor allem wg. dem Gestank (mache ich seit ca. 50tkm) :) oder
Option 2: Selber reparieren (auch die Pumpe), es gibt im Netz Anleitungen dazu (will ich machen, nur komme ich zeitlich nicht dazu). :(

Gruß

Ox



""