Kfz-Versicherungsvergleich
BMW E9X bei Amazon
E90 E91 E92 E93 FAQ









Sie sind nicht angemeldet.


Lieber Besucher, herzlich willkommen bei: BMW E90 E91 E92 E93 Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

faeki83

Fortgeschrittener

  • »faeki83« ist der Autor dieses Themas

Beiträge: 173

Danksagungen: 1

  • Nachricht senden

1

Dienstag, 5. Februar 2013, 15:06

Leistungsloch beim Anfahren

Hi Leute,

mein 3er zeigt beim Anfahren ein seltsames Leistungsloch auf.
Wenn ich im 1. Gang anfahre beschleunigt er nicht flüssig durch sondern stockt zwischendurch...wohlgemerkt alles noch vor dem ersten Gangwechsel! Ich habe schon ein bisschen mit der Kupplung experimentiert beim Gasgeben, da ändert sich aber nix.

Mir kommt es auch ein wenig so vor, als würde er schlechter ziehen im 1. und 2. Gang beim Anfahren als sonst.

Habt Ihr ne Idee worans liegen kann?

Hier ein paar Daten: e91, 318i, BJ 02/2009, ca. 42.000km aufm Tacho.

Gruß, faeki
:bmw-smiley: FANBOY :bmw-smiley:

faeki83

Fortgeschrittener

  • »faeki83« ist der Autor dieses Themas

Beiträge: 173

Danksagungen: 1

  • Nachricht senden

2

Dienstag, 5. Februar 2013, 15:09

ps: meine vermutung ist, dass es evt mit zündkerzen und -spulen zu tun haben könnte. das ist doch eine bekannte schwäche bei den 3ern... laut bmw hat mein vorbesitzer die schon einmal wechseln lassen. kanns daran evt (trotzdem) liegen?
:bmw-smiley: FANBOY :bmw-smiley:

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »faeki83« (5. Februar 2013, 15:25)


Schraube

Anfänger

Beiträge: 10

Modell: E91 - Touring - 318i

  • Nachricht senden

3

Dienstag, 5. Februar 2013, 20:06

Mein 318i Bj 09 mit 37000 km machte die Tage auch Ärger, wollte nicht Anspringen und lief schlecht ( Ruckeln).Also ab zum Händler die Zündspulen raus und alles gut.

faeki83

Fortgeschrittener

  • »faeki83« ist der Autor dieses Themas

Beiträge: 173

Danksagungen: 1

  • Nachricht senden

4

Dienstag, 5. Februar 2013, 20:25

ok, hatte ich ja schon vermutet.
hast du nur die spulen oder auch die kerzen wechseln lassen? was hast du bezahlt?
:bmw-smiley: FANBOY :bmw-smiley:

335iFFM

Linke-Spur-Räumdienst

Beiträge: 359

Modell: E93 - Cabrio - 335i

Leistung: kW 225 (PS 306)

Baujahr: -

Danksagungen: 8

  • Nachricht senden

5

Dienstag, 5. Februar 2013, 20:35

Kann es Dir leider nicht mit Sicherheit sagen, aber ich vermute mal, es liegt am X18i 8| :thumbdown: :meinung:

:popcorn:

faeki83

Fortgeschrittener

  • »faeki83« ist der Autor dieses Themas

Beiträge: 173

Danksagungen: 1

  • Nachricht senden

6

Dienstag, 5. Februar 2013, 20:42

Zitat

Kann es Dir leider nicht mit Sicherheit sagen, aber ich vermute mal, es liegt am X18i 8| :thumbdown: :meinung:

:popcorn:


jaja schon klar ;)

1. definitiv nicht, da es vorher ja anders war... und bei einem anderen e91 318i, den ich kürzlich gefahren bin, auch nicht!

2. Es gibt tatsächlich auch Leute, die sich bewusst für den 318i entschieden haben, bzw. denen bei der KfZ-Wahl der Motor weniger wichtig war als Optik und Ausstattung ;) Bis auf diese akuten Ruckelprobleme habe ich an der Leistung nichts auszusetzen...

:)
:bmw-smiley: FANBOY :bmw-smiley:

faeki83

Fortgeschrittener

  • »faeki83« ist der Autor dieses Themas

Beiträge: 173

Danksagungen: 1

  • Nachricht senden

7

Mittwoch, 6. Februar 2013, 15:21

ps: mir is heute noch was aufgefallen...und zwar ruckelt er auch ein wenig man das gas wegnimmt und die drehzahl runter geht. kann man teilweise auch im stand reproduzieren, da fällts aber nicht so auf!
:bmw-smiley: FANBOY :bmw-smiley:

Schraube

Anfänger

Beiträge: 10

Modell: E91 - Touring - 318i

  • Nachricht senden

8

Mittwoch, 6. Februar 2013, 17:38

Es wurden nur die Zündspulen erneuert,das ganze auf Garantie da ich das Fahrzeug erst gekauft habe.

faeki83

Fortgeschrittener

  • »faeki83« ist der Autor dieses Themas

Beiträge: 173

Danksagungen: 1

  • Nachricht senden

9

Mittwoch, 6. Februar 2013, 20:38

garantie is nich mehr :( mal sehen ob ich auf kulanz pochen kann...
:bmw-smiley: FANBOY :bmw-smiley:



""