Kfz-Versicherungsvergleich
BMW E9X bei Amazon
E90 E91 E92 E93 FAQ









Sie sind nicht angemeldet.


Lieber Besucher, herzlich willkommen bei: BMW E90 E91 E92 E93 Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

  • »Firefighter113« ist der Autor dieses Themas

Beiträge: 13

Modell: E91 - Touring - 325d

Leistung: kW 145 (PS 197)

Baujahr: 01 / 2009

  • Nachricht senden

1

Sonntag, 2. Juni 2013, 19:36

Rucken, Zugunterbrechung nach Schaltvorgang - e91 325dA Touring

Hallo zusammen,

erst mal zum Fahrzeug: e91 Touring 325d, Automatik, Baujahr 2009, 125000 km, 197 PS, Reifen 225/45R17. Ich selbst habe das Fahrzeug im Dezember 2012 mit 117000 km gekauft.

Nun zum Problem: Beim Beschleunigen ist nach dem Schaltvorgang immer ein Rucken zu spüren. Es fühlt sich so an als ob kurz eine Zugunterbrechung stattfindet. Man könnte auch meinen das sich der Motor verschluckt. Am häufigsten ist das wenn man die Drehzahl bewusst so legt das nach dem Schaltvorgang ca. 1600 - 1800 Umdrehungen anliegen. Was auch auffällt ist das die Verbrauchsanzeige kurzzeitig um ca. 2 Liter einsackt. Dies kommt sowohl im D als auch im M Modus vor. Nur im DS Modus ist dies nicht da er da höhere Drehzahlen fährt und man es so nicht merkt. Das Problem kann man auch hervorrufen wenn man bei leichter bergauffahrt bei 100 km/h (Drehzahl bei 1600 U/min) leicht vom Gas geht und gleich wieder gas gibt. Dann ist dieser Ruck auch zu spüren. [den Gängen 3-6 in diesem Drehzahlbereich von ca. 1600 - 1800 U/min.] Was mir auch aufgefallen ist das er beim beschleunigen im 6. Gang früher zurückschaltet. Das kann aber auch überempfinden von mir sein.

Im Fehlerspeicher ist kein Fehler abgespeichert. Luftmassenmesser wurde schon getauscht. Getriebeöl und Ölwanne bei ZF gewechselt.

Ich bin zwar kein Laie aber trotzdem mal eine Frage: Ich habe selbst den Luftfilter und den Dieselfilter gewechselt, da das Autohaus nach 117000 km diese beiden dinge noch nicht gewechselt hat. Die Bremsen HA, VA mit Belägen habe ich auch gewechselt da die Verschleißgrenzen erreicht waren. Kann das oben genannte Problem mit diesen Wechsel zusammenhängen??

Noch eine Frage: Wenn ich auf einer immer gleichen Strecke durch eine Ortschaft fahre fährt das Auto mit dem 4. Gang. Wenn er jetzt allgemein die Gänge später schaltet und auf der genannten Strecke max. der 3. Gang zum Einsatz kommt regeneriert da der DPF?? Dieses tritt alle 150-200 km auf und dauert dann ca. 20-25 km.

Ich hoffe mir kann wer mit dem Problem weiterhelfen. Danke schon jetzt für eure Unterstützung.

Gruß
Fabian

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Firefighter113« (2. Juni 2013, 20:17)


wardpa

Profi

Beiträge: 1 465

Modell: E91 - Touring - 330d

Leistung: kW 180 (PS 245)

Baujahr: 03 / 2009

Wohnort: M

Danksagungen: 358

  • Nachricht senden

2

Sonntag, 2. Juni 2013, 19:47

Zumindest die Thematik mit dem Fahren im niedrigeren Gang kenne ich noch von meinem 320dA. Aber alle 150-250km regenerieren ist schon sehr merkwürdig.

Hast du dir mal im Geheimmenü angeschaut, ob der Wagen seine Betriebstemperatur erreicht?

Das restliche Verhalten klingt einfach nur merkwürdig. Ist der Wagen gechipt? Oder gar eine Powerbox verbaut?

Du köntest das ganze Fahrzeug mal auf einen aktuellen Softwarestand aktualisieren lassen. Evenetuell ists ja auch ein Softwareproblem. Ein eventuell vorhandenes Chiptuning wäre dann auch weg.

  • »Firefighter113« ist der Autor dieses Themas

Beiträge: 13

Modell: E91 - Touring - 325d

Leistung: kW 145 (PS 197)

Baujahr: 01 / 2009

  • Nachricht senden

3

Sonntag, 2. Juni 2013, 20:08

@ wardpa

Ja anfangs nachdem ich herausgefunden habe wo man die Temperatur nachschaut habe ich gemerkt das der Wagen nur auf 63 °C kommt. Da wurde dann beim BMW Händler das Hauptthermostat gewechselt. Danach kam ich nie über 70 °C. Dann habe ich selbst das AGR-Thermostat gewechselt. Jetzt erreiche ich bei momentan 7,5 °C Außentemperatur 93°C.

Jetzt muss man noch dazusagen das seit ich den Wagen habe ich bis vor ca. 1000 km mit den kaputten Thermostat gefahren bin. Also ca. 6000 km. Wie lange der Vorbesitzer mit dem Defekt gefahren ist kann man leider nicht nachvollziehen.

Gechipt wurde er von mir nicht. Auch der BMW-Händler bei dem ich den Wagen gekauft habe sagte hierzu nichts. Auch von einer Powerbox weiß ich nichts. Also denke ich das am Wagen nichts gemacht wurde.
Softwareupdate hat mir auch ein anderer BMW-Händler empfohlen. Dazu noch eine Frage. Wie oft kommt es vor das das Steuergerät während des Update's kaputt geht??

Gruß
Fabian

wardpa

Profi

Beiträge: 1 465

Modell: E91 - Touring - 330d

Leistung: kW 180 (PS 245)

Baujahr: 03 / 2009

Wohnort: M

Danksagungen: 358

  • Nachricht senden

4

Sonntag, 2. Juni 2013, 21:51

OK, soweit ich mich erinnere läuft das Freibrennen des DPF nur bei Kühlwassertemeperaturen größer 7O Grad Celsius ab. Insofern hat dein Wagen wahrscheinlich jedes mal, wenn du mal irgendwie an den 70 Grad gekratzt hast die Regeneration eingeleitet.

Diese Horrorstory mit kaputten Steuergeräten hab ich schon oft gehört, erlebt hab ich noch nie was. Ich glaub BMW mag das nur nicht gerne machen, weil das Auto quasi ewig in der Werkstatt steht, Platz wegnimmt und kaum Geld einbringt.

Softwareupdate wäre mein nächster Ansatz.

  • »Firefighter113« ist der Autor dieses Themas

Beiträge: 13

Modell: E91 - Touring - 325d

Leistung: kW 145 (PS 197)

Baujahr: 01 / 2009

  • Nachricht senden

5

Sonntag, 9. Juni 2013, 10:58

Hallo zusammen. Softwareupdate wurde am Dienstag beim BMW-Händler durchgeführt. Ergebnis: Keinerlei Verbesserung des Problem's.

Hat irgendwer welche Ideen zu diesem Problem??

88BMWFAN88

unregistriert

6

Mittwoch, 12. Juni 2013, 21:18

habe auch ähnliche Probleme rucken beim schalten... wenn der Motor aber warm ist d.h. betriebstemperatur, dann wird das rucken schwächer aber man spürt es trotzdem. komisch ist, dass es nur beim schaltenvorgang 1-2-3 ruckt und bei 4-5-6 spürt man garnix... so müsste es eigentlcih immer sein.. :(

  • »Firefighter113« ist der Autor dieses Themas

Beiträge: 13

Modell: E91 - Touring - 325d

Leistung: kW 145 (PS 197)

Baujahr: 01 / 2009

  • Nachricht senden

7

Mittwoch, 12. Juni 2013, 22:52

Bei meinem ist es egal ob warm oder kalt. Ab stärksten spürt man es beim beschleunigen wenn er in den 4 Gang wechselt oder wenn man bei 100-105 km/h (ca. 1600 u/min) vom gas geht und gleich wieder drauf dann rückt er kurz 2mal und zieht dann wieder.

Jetzt mal noch eine andere frage: mir ist aufgefallen wenn ich schlagartig aufs Gas gehe (nicht soweit das er gleich hochschaltet) die Drehzahl um ca. 300 u/min raufgeht und dann wieder sinkt. Als ob da irgendein schlupf ist. Ist das bei Automatik normal???

Was auch auffällt: wenn man die Fenster offen hat und man zwischen Häusern durchfährt klingt mein wagen irgendwie so Turbinenartik. Schleifend?!! Bremsen sind das definitiv nicht. Soviel kenn ich mich dann doch aus.

Bin heute mit einem bekannten seinen gefahren. Gleicher Wagen, gleicher Motor, fast gleiche km nur Handschaltung. Der hat eine ganz andere Geräuschkulisse. Unterscheiden sich automatik und Schaltung hier? (auch wenn die WÜK zu ist)

Gruß
Firefighter

  • »Firefighter113« ist der Autor dieses Themas

Beiträge: 13

Modell: E91 - Touring - 325d

Leistung: kW 145 (PS 197)

Baujahr: 01 / 2009

  • Nachricht senden

8

Sonntag, 30. Juni 2013, 15:43

Hallo zusammen,

Kurzes Update: letzte Woche war ich bei zf in Stein bei Nürnberg. Die haben das Getriebe geprüft. Es ist absolut in Ordnung. Somit ist das Problem wahrscheinlich beim Motor zu suchen.

Irgendwer eine Idee zum Problem ?

chunky87

Anfänger

Beiträge: 12

Modell: E90 - Limousine - 325d

Leistung: kW 145 (PS 197)

Baujahr: 08 / 2007

Wohnort: Kempen

  • Nachricht senden

9

Mittwoch, 11. September 2013, 12:13

Nun zum Problem: Beim Beschleunigen ist nach dem Schaltvorgang immer ein Rucken zu spüren. Es fühlt sich so an als ob kurz eine Zugunterbrechung stattfindet. Man könnte auch meinen das sich der Motor verschluckt. Am häufigsten ist das wenn man die Drehzahl bewusst so legt das nach dem Schaltvorgang ca. 1600 - 1800 Umdrehungen anliegen. Was auch auffällt ist das die Verbrauchsanzeige kurzzeitig um ca. 2 Liter einsackt. Dies kommt sowohl im D als auch im M Modus vor. Nur im DS Modus ist dies nicht da er da höhere Drehzahlen fährt und man es so nicht merkt. Das Problem kann man auch hervorrufen wenn man bei leichter bergauffahrt bei 100 km/h (Drehzahl bei 1600 U/min) leicht vom Gas geht und gleich wieder gas gibt. Dann ist dieser Ruck auch zu spüren. [den Gängen 3-6 in diesem Drehzahlbereich von ca. 1600 - 1800 U/min.] Was mir auch aufgefallen ist das er beim beschleunigen im 6. Gang früher zurückschaltet. Das kann aber auch überempfinden von mir sein.

Genau das gleiche Problem habe ich auch!!! Ich und meine zuständige BMW Werkstatt sind auch ratlos. Hast du mitlerweile eine Lösung gefunden?

Gruß

  • »Firefighter113« ist der Autor dieses Themas

Beiträge: 13

Modell: E91 - Touring - 325d

Leistung: kW 145 (PS 197)

Baujahr: 01 / 2009

  • Nachricht senden

10

Sonntag, 6. Oktober 2013, 16:07

Hallo,

sorry das ich erst jetzt Antworte. War schon lange nicht mehr online.

Also ich bin leider keinen Schritt weiter. Ich war bei ZF in Stein bei Nürnberg; die sagen das Getriebe wäre in Ordnung. Dann war ich beim BMW Händler. Die haben den Motor soweit es ging gecheckt (Laufruheregelung, Einspritzdruck, Ladedruck, DPF, AGR; Luftmassenmesser etc.); da ist laut Werkstatt auch alles in Ordnung. Der Meister meinte das das Problem vom Wandler kommt.

Alles in allem weiß keiner wo es herkommt.

Achja. Nur nebenbei. Gestern sind alle 6 Glühkerzen verreckt und das Steuergerät der Glühanlage gleich mit :( .

Wenn ich wegen dem ruckeln neue Erkenntnisse habe schreibe ich sofort.

Beiträge: 1 170

Modell: E90 - Limousine - 330d

Leistung: kW 180 (PS 245)

Baujahr: 10 / 2010

Danksagungen: 361

  • Nachricht senden

11

Sonntag, 6. Oktober 2013, 17:05

Dann probier mal folgendes:1.Motor warmfahren,2. Denn AGR-Unterdruckschlauch abziehen und erneut testen.Das geht ganz schnell und kann jeder selbst kurz testen.

  • »Firefighter113« ist der Autor dieses Themas

Beiträge: 13

Modell: E91 - Touring - 325d

Leistung: kW 145 (PS 197)

Baujahr: 01 / 2009

  • Nachricht senden

12

Sonntag, 6. Oktober 2013, 22:03

Hallo Matze_Lion,

bringt dieser Test was, da dieses ruckeln bei kalten und warmen Motor ist?
Wenn ich den Schlauch abziehe, soll ich den mit einer Schraube oder dergleichen verschließen? Oder kann der offen bleiben?

Gibt das einen Eintrag im Fehlerspeicher?

Danke schonmal ....

Blacky1989

Schüler

Beiträge: 162

Modell: E90 - Limousine - 325i

Leistung: kW 160 (PS 218)

Baujahr: 10 / 2005

Weitere Fahrzeuge: Hercules Optima 3S :)

Danksagungen: 24

  • Nachricht senden

13

Montag, 7. Oktober 2013, 18:45

Hi,
Also bei mir wars ein Nockenwellensensor (siehe mein Thread). Kein Fehlerspeichereintrag etc. BMW ratlos...

Grüße

Blacky

Dexem

Anfänger

Beiträge: 1

Modell: E91 - Touring - 325d

  • Nachricht senden

14

Samstag, 30. November 2013, 14:08

Gibt es eine Lösung zu diesem Problem...

Hallo, bin neu hier im Forum. Fahre selbst auch einen 325da und er hat gleichen Symptome wie oben beschrieben. Er ist noch in der EuroPlus Garantie. Beim Auslesen beim Händler war nix zu sehen. Wagen ist von 2009 und hat 80000km gelaufen. Die von BMW wollen erstmal einmal nichts machen. Das einzige was vorgenommen worden ist, ist, dass die Adaptionsdaten vom Steuergerät gelöscht wurden und mir mitgeteilt worden ist das das Steuergerät neu lernt. Keine Besserung der Zugunterrechnung. @Blacky, wenn es der Nockenwellensensor war, warum ist der Fehler dann nicht hinterlegt. Die Fehlersuche ist lau Aussage des Händlers nicht in der EuroPlus inbegriffen. Ich denke das war der letzte BMW. Mit meinem E46 hate ich auch nur Probleme, dachte es würde sich bessern...
Vielleicht weiß jemand Rat.
Danke im Voraus

Blacky1989

Schüler

Beiträge: 162

Modell: E90 - Limousine - 325i

Leistung: kW 160 (PS 218)

Baujahr: 10 / 2005

Weitere Fahrzeuge: Hercules Optima 3S :)

Danksagungen: 24

  • Nachricht senden

15

Samstag, 30. November 2013, 14:52

Naja der Fehlerspeicher ist so ne Sache... Manche Fehler werden anscheinend erst nach Überschreiten einer Toleranz hinterlegt... Hatte bei mir nach dem Wechsel dafür ein weiteres Symptom, verschlucken bei 1600-1800 Umin, wo wieder nichts im FS hinterlegt war. Zum Glück hatten hier mehrere exakt das selbe Problem und daraufhin hatte ich die Magnetventile noch gewechselt. Bei den Analogwerten war mit den alten Ventilen deutliches hin- und herregeln zu beobachten, bei den Neuen nicht mehr. Abgelegt wurde im FS nichts...

Grüße

Blacky

hidden1011

Erleuchteter

Beiträge: 3 889

Danksagungen: 1003

  • Nachricht senden

16

Samstag, 30. November 2013, 14:56

Hallo, bin neu hier im Forum. Fahre selbst auch einen 325da und er hat gleichen Symptome wie oben beschrieben. Er ist noch in der EuroPlus Garantie. Beim Auslesen beim Händler war nix zu sehen. Wagen ist von 2009 und hat 80000km gelaufen. Die von BMW wollen erstmal einmal nichts machen. Das einzige was vorgenommen worden ist, ist, dass die Adaptionsdaten vom Steuergerät gelöscht wurden und mir mitgeteilt worden ist das das Steuergerät neu lernt. Keine Besserung der Zugunterrechnung. @Blacky, wenn es der Nockenwellensensor war, warum ist der Fehler dann nicht hinterlegt. Die Fehlersuche ist lau Aussage des Händlers nicht in der EuroPlus inbegriffen. Ich denke das war der letzte BMW. Mit meinem E46 hate ich auch nur Probleme, dachte es würde sich bessern...
Vielleicht weiß jemand Rat.
Danke im Voraus
Du musst in eine richtige BMW Werkstatt fahren. 80% Der BMW-Werkstätten sind Vollpfosten.
Lieber ein paar Kilometer mehr fahren zum wirklich guten Händler
Gruß Robert

Öltemperaturanzeige statt Momentanverbrauchsanzeige +Tacho anpassen 280kmh, 300kmh und 330kmh.

Beiträge: 1 170

Modell: E90 - Limousine - 330d

Leistung: kW 180 (PS 245)

Baujahr: 10 / 2010

Danksagungen: 361

  • Nachricht senden

17

Dienstag, 21. Januar 2014, 07:19

So um das ganze hier mal aufzulösen.Ich hatte mit Firefighter113 kontakt per PN.Damit dem ein oder anderen damit dann auch eventuell geholfen werden kann.Leider konnte sein BMW-Händler das Problem nicht beseitigen und war anscheinend ratlos(weil der Fehlerspeicher ja leer war),traurig eigentlich aber ok.Nachdem derTipp mit dem abziehen des AGR-Unterdruckschlauches ausgeführt wurde war das Ruckeln nach dem Schaltvorgang beseitigt.Um das ganze mal kurz zu machen anheben der AGR Rate auf +40 mg/Hub führte dann zum Erfolg.

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Firefighter113 (04.02.2014)

Hellryder

Anfänger

Beiträge: 2

Modell: E90 - Limousine - 330d

  • Nachricht senden

18

Dienstag, 21. Januar 2014, 11:43

So um das ganze hier mal aufzulösen.Ich hatte mit Firefighter113 kontakt per PN.Damit dem ein oder anderen damit dann auch eventuell geholfen werden kann.Leider konnte sein BMW-Händler das Problem nicht beseitigen und war anscheinend ratlos(weil der Fehlerspeicher ja leer war),traurig eigentlich aber ok.Nachdem derTipp mit dem abziehen des AGR-Unterdruckschlauches ausgeführt wurde war das Ruckeln nach dem Schaltvorgang beseitigt.Um das ganze mal kurz zu machen anheben der AGR Rate auf +40 mg/Hub führte dann zum Erfolg.
wie genau hast du die AGR Rate auf +40 mg/Hub angehoben ? Selbst mit einem Diagnosegerät oder über eine Werkstatt ? Ist der Wert auf den du kommst irgendein standartwert oder wie genau kommst du auf die +40mg\Hub ?



""