Kfz-Versicherungsvergleich
BMW E9X bei Amazon
E90 E91 E92 E93 FAQ









Sie sind nicht angemeldet.


SchäffA

Anfänger

  • »SchäffA« ist der Autor dieses Themas

Beiträge: 8

Modell: E92 - Coupe - 335i

Leistung: kW 225 (PS 306)

Baujahr: 05 / 2008

Wohnort: Abensberg

Danksagungen: 1

  • Nachricht senden

1

Donnerstag, 31. Oktober 2013, 16:48

Problem Unterdruck!

Servus Leute, bin neu hier im Forum und muss euch gleich mit einem Problem konfrontieren.
Mein Wagen zieht Falschluft im Unterdruckbereich und läuft dadurch etwas unrund im Leerlauf. Habe mir auch unzählige Foren über unrunden Leerlauf durchgelesen und war auf der falschen fährte, bis mir mein Freundlicher heute sagte das er Falschluft im Unterdruckbereich zieht und er dies als mögliches Problem sieht. Er meint auch das es ein großer Aufwand sein könnte dieses Leck zu finden, denn das Diagnosegerät spuckt keine Fehler aus. Meine Frage an euch ist ob jemand schon mal ein ähnliches Problem hatte oder mir sagen kann ob es evtl i-wo Problemstellen der Schläuche gibt. Ach jaaa...fahre einen Bmw 335i Bj. 05/2008 :D und bin sonst eigentlich ziehmlich zufrieden mit meinem Dampfhammer :love:

SchäffA

Anfänger

  • »SchäffA« ist der Autor dieses Themas

Beiträge: 8

Modell: E92 - Coupe - 335i

Leistung: kW 225 (PS 306)

Baujahr: 05 / 2008

Wohnort: Abensberg

Danksagungen: 1

  • Nachricht senden

2

Freitag, 1. November 2013, 16:02

hallooo Freunde...bin ich etwa der einzige mit einem solchen Problem?? ?(

Hessenschädel

LDK Codierer

  • »Hessenschädel« ist ein verifizierter Benutzer

Beiträge: 3 398

Modell: -

Leistung: -

Baujahr: -

Weitere Fahrzeuge: X1 28i xDrive

Wohnort: bei Dillenburg

Danksagungen: 391

  • Nachricht senden

3

Freitag, 1. November 2013, 16:06

ist halt schwer durchs Internet da irengwie zu helfen.

Am besten suchst du selbst alle Unterdruckschläuche ab sowie Verbindungen.
Codierungen, Hilfestellung und Einbau in LDK

SchäffA

Anfänger

  • »SchäffA« ist der Autor dieses Themas

Beiträge: 8

Modell: E92 - Coupe - 335i

Leistung: kW 225 (PS 306)

Baujahr: 05 / 2008

Wohnort: Abensberg

Danksagungen: 1

  • Nachricht senden

4

Freitag, 1. November 2013, 16:14

du hast recht, aber als Laie ist es gar nicht so einfach zu wissen wo diese überall verlaufen :wacko:
Einige Werkstätten wollten erst gar nicht anfangen zu suchen weil es sehr Zeitintensiv werden könnte!..
Und Vertragswerkstätten haben meist utopische Preise, daher dachte ich das evtl jemand schonmal Probleme hatte mit häufig porösen Stellen oder so.
Weiß gar nicht wo ich anfangen soll :fail:

Timmeyy

Hoonigan

Beiträge: 58

Modell: E90 - Limousine - 335i

Leistung: kW 225 (PS 306)

Baujahr: 07 / 2008

Wohnort: Oberhausen

  • Nachricht senden

5

Freitag, 1. November 2013, 16:35

Ist zwar nur ein Ansatz, aber vielleicht ist es ja zufällig was ähnliches, oder ein häufiger auftretendes Problem.
Ich habe es bei meinem zufällig festgestell: leises Zischen bei laufendem Motor und offener Haube. Kam aus dem hinteren Bereich auf der Beifahrerseite. Ein kleiner, viereckiger Klotz, die Schläuche laufen glaube ich direkt von den beiden großen schwarzen Dosen direkt dorthin. Ein Stück Kabelbinder hat die Sache beruhigt (war nur der Schlauch auf dem Nupsi was ausgeleiert). ;)
"... in honour of the last American hero to whom speed means freedom of the soul"
-- Super Soul, Vanishing Point

SchäffA

Anfänger

  • »SchäffA« ist der Autor dieses Themas

Beiträge: 8

Modell: E92 - Coupe - 335i

Leistung: kW 225 (PS 306)

Baujahr: 05 / 2008

Wohnort: Abensberg

Danksagungen: 1

  • Nachricht senden

6

Freitag, 1. November 2013, 16:41

Danke dir! Dem werde ich nachgehen...



""