Kfz-Versicherungsvergleich
BMW E9X bei Amazon
E90 E91 E92 E93 FAQ









Sie sind nicht angemeldet.


Lieber Besucher, herzlich willkommen bei: BMW E90 E91 E92 E93 Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

esr alex

Schüler

  • »esr alex« ist der Autor dieses Themas

Beiträge: 121

Modell: -

Danksagungen: 2

  • Nachricht senden

1

Sonntag, 26. Januar 2014, 12:10

Fehlersuche ... 330d stirbt nach start sofort wieder ab ...

Hallo und einen schönen Sonntag.

ich wollte gerade mit dem Auto losfahren, und weil ich es gern warm hab hab ich den schon mal 10min auf dem Hof laufen lassen.
Eingestiegen 500m gefahren und dann nochmal 5 min auf jemanden gewartet. Bis dahin war auch alles soweit iO.

Danach ging das Übel los.

Ich wollte losfahren und dann ist der Motor sofort wieder ausgegangen.
Startknopf gedrückt, dann hat er nicht gezündet - beim zweiten mal hat er dann gestartet, ist nach 10sec aber sofort wieder ausgegangen.
Das Prozedere habe ich dann wiederholt bis ich die 5oom wieder daheim war.

Tank ist voll...
Aussentemperartur sind -12-13° gewesen...
Hab leider keine Chance das Auto mal ins warme zu bringen...

MKL ist an, bzw steht im Check Control drin. Hab der ganzen Geschichte eine Stunde gegeben, Fehlerbild ist immer noch vorhanden.
Batterie startet noch sauber, schliesse ich also erst mal aus. Evtl fehlt irgendwie Krafstoff bzw klemmt es an dessen Zufuhr...

Hat irgendwer eine Idee? Hab auch schon nach alternativ Themen gesucht allerdings nichts gefunden... Links würden mir auch reichen.

Hab leider niemanden, der mir mal fix den Fehlerspeicher auslesen kann ...

Danke und Gruß

Alex

esr alex

Schüler

  • »esr alex« ist der Autor dieses Themas

Beiträge: 121

Modell: -

Danksagungen: 2

  • Nachricht senden

2

Sonntag, 26. Januar 2014, 12:20

Vorglühsteuergerät und die Glühkerzen wurden vor ca 1,5 Jahren und 3otkm bei BMW getauscht.

Sollte ja aber nicht das Thema sein, der Motor sollte ohne Vorglühene ja wenigstens schlecht laufen.

esr alex

Schüler

  • »esr alex« ist der Autor dieses Themas

Beiträge: 121

Modell: -

Danksagungen: 2

  • Nachricht senden

3

Sonntag, 26. Januar 2014, 17:03

so, nach dem ich meine Unterbodenverkleidung abgebaut habe und 20min meinen Dieselfilter angefönt habe ist der Bock wieder angesprungen.
Bin jetzt erst mal zu Aral Ultimate Diesel reinfüllen - leider gingen nur 8liter rein, war ja schon voll...

Schon komisch, waren ja maximal -12° hier, scheint aber gereicht zu haben.

Ab wann bzw. wie funktioniert denn die Heizung an dem Dieselfilter? Kann das sein, das es da einen defekt gibt?

Danke...

epCon

Schüler

Beiträge: 153

Modell: E93 - Cabrio - 330d

Danksagungen: 2

  • Nachricht senden

4

Dienstag, 4. Februar 2014, 14:00

vielleicht bisschen kondenswasser am dieselfilter in ner leitung oder so... minusgrade, gefriert, geht kein kraftstoff mehr durch...

nur wo s herkommen soll weiss ich nicht :d aber wär ne möglichkeit..
"Ist der Motor kalt, gib ihm sechseinhalb!"

esr alex

Schüler

  • »esr alex« ist der Autor dieses Themas

Beiträge: 121

Modell: -

Danksagungen: 2

  • Nachricht senden

5

Dienstag, 4. Februar 2014, 18:12

... so wird es auch gewesen sein.

die frage steht halt noch im raum, wie man rausbekommt ob die heizung des filters nocht funktioniert -
bzw wie das teil überhaupt funktioniert...

epCon

Schüler

Beiträge: 153

Modell: E93 - Cabrio - 330d

Danksagungen: 2

  • Nachricht senden

6

Mittwoch, 5. Februar 2014, 09:59

HAHA GEIL jetzt seh ichs erst, gehört dir der bmw mit "L-OW"

wie geil... war letztes jahr in leipzig... hab n foto von dem gemacht... mitn handy.. eben weil so tief und kennzeichen LOW.. .fand ich witzig.. oh man zufälle gibts.. .ich wohn 250 km weiter weg :D

GEIL
"Ist der Motor kalt, gib ihm sechseinhalb!"

epCon

Schüler

Beiträge: 153

Modell: E93 - Cabrio - 330d

Danksagungen: 2

  • Nachricht senden

7

Mittwoch, 5. Februar 2014, 10:01

ich suchs und lads mal hoch :D
»epCon« hat folgende Datei angehängt:
  • Foto555.JPG (135,75 kB - 53 mal heruntergeladen - zuletzt: 30. Juni 2014, 09:54)
"Ist der Motor kalt, gib ihm sechseinhalb!"

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »epCon« (5. Februar 2014, 10:06)


Beiträge: 128

Modell: E91 - Touring - 330xd

Leistung: kW 180 (PS 245)

Baujahr: 09 / 2011

Danksagungen: 16

  • Nachricht senden

8

Mittwoch, 5. Februar 2014, 10:13

Wechsel mal den Dieselfilter. Kann sein das Wasser im Filter ist.

Übrigens lässt man ein Auto nicht im Stand ''Warm'' laufen. Unnötiger Motorverschleiß.

KingofKingz

...to rule them all.

Beiträge: 2 847

Danksagungen: 252

  • Nachricht senden

9

Mittwoch, 5. Februar 2014, 11:16

Ich würde zumindest nachträglich den FS noch auslesen, ich denke das hilft dir.

Beiträge: 781

Modell: E90 - Limousine - 320d

Leistung: kW 145 (PS 197)

Baujahr: 01 / 2009

Weitere Fahrzeuge: E60 LCI 535d

Wohnort: Unna

Danksagungen: 5

  • Nachricht senden

10

Mittwoch, 5. Februar 2014, 11:30

Zitat

Wechsel mal den Dieselfilter. Kann sein das Wasser im Filter ist.

Übrigens lässt man ein Auto nicht im Stand ''Warm'' laufen. Unnötiger Motorverschleiß.


Bei -13 Grad sollte man den Wagen schon im Stand laufen lassen.

Bevor ich den Dieselfilter austausche, würde ich erst einmal es mit V-Power oder Ultimate versuchen. Wenn der Dieselfilter noch nie getauscht wurde, dann solltest du den ruhig mal wechseln.

Snixx

Der, bei dem keine SB's klappen! Nehmt euch in Acht, wenn er dabei ist!

Beiträge: 1 521

Modell: E90 - Limousine - 325i

Leistung: kW 160 (PS 218)

Baujahr: 05 / 2008

Danksagungen: 92

  • Nachricht senden

11

Mittwoch, 5. Februar 2014, 11:41

Also im Winter das Auto im Stand warmlaufen lassen ist tatsächlich nich so prickelnd. Dreht ja nur in Leerlaufdrehzahl.... Verschleiß der Nockenwelle ist im Leerlauf am höchsten! Siehe hier
So long

Steffen

________________________________________________________

Mein monacoblauer 325i!!!

Beiträge: 781

Modell: E90 - Limousine - 320d

Leistung: kW 145 (PS 197)

Baujahr: 01 / 2009

Weitere Fahrzeuge: E60 LCI 535d

Wohnort: Unna

Danksagungen: 5

  • Nachricht senden

12

Mittwoch, 5. Februar 2014, 12:17

10 Minuten sind zu viel, aber sofort losfahren ist auch nicht das wahre. Ich zumindestens, warte mindestens eine volle Minute ab, maximal 2 Minuten bevor ich losfahre.

CabRyder

Jus' Jokin'

Beiträge: 4 904

Danksagungen: 1320

  • Nachricht senden

13

Mittwoch, 5. Februar 2014, 12:20

Man soll eigentlich sofort losfahren, damit der volle öldruck anliegt und die plörre auch überall hinkommt

Dieser Beitrag wurde getapatalked
Ich habe eine Menge meines Vermögens für Frauen, Alkohol und schnelle Autos ausgegeben. Den Rest habe ich einfach so verprasst.

- George Best -


Gruß
Arthur

Snixx

Der, bei dem keine SB's klappen! Nehmt euch in Acht, wenn er dabei ist!

Beiträge: 1 521

Modell: E90 - Limousine - 325i

Leistung: kW 160 (PS 218)

Baujahr: 05 / 2008

Danksagungen: 92

  • Nachricht senden

14

Mittwoch, 5. Februar 2014, 12:46

Im angehängten Link steht, dass man sich reinsetzen soll, sich anschnallen soll und dann losfahren soll. Diese paar Sekunden reichen aus, das das Öl zumindest einmal umgewälzt wurde auch wenn es zähflüssiger ist wegen der Kälte.
So long

Steffen

________________________________________________________

Mein monacoblauer 325i!!!

esr alex

Schüler

  • »esr alex« ist der Autor dieses Themas

Beiträge: 121

Modell: -

Danksagungen: 2

  • Nachricht senden

15

Mittwoch, 5. Februar 2014, 17:25

filter ist relativ neu, keine 5oookm ...
mal gucken ob ich mal zum auslesen komme... aktuell passt ja alles wieder.

@ epcon... letzens ist gut, da sind ja noch sommerfelgen drauf :D

epCon

Schüler

Beiträge: 153

Modell: E93 - Cabrio - 330d

Danksagungen: 2

  • Nachricht senden

16

Donnerstag, 6. Februar 2014, 12:28

hab doch gesagt letztes jahr.. war im august :D
"Ist der Motor kalt, gib ihm sechseinhalb!"



""