Kfz-Versicherungsvergleich
BMW E9X bei Amazon
E90 E91 E92 E93 FAQ









Sie sind nicht angemeldet.


Lieber Besucher, herzlich willkommen bei: BMW E90 E91 E92 E93 Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

SkyNet

Anfänger

  • »SkyNet« ist der Autor dieses Themas

Beiträge: 14

Modell: E93 - Cabrio - 335i

Danksagungen: 2

  • Nachricht senden

1

Samstag, 16. Mai 2015, 16:20

Komisches Geräusch beim Beschleunigen unter Last aus dem Motorraum bzw. Motor.

Guten Tag,

ich habe ein komisches Geräusch beim Beschleunigen unter Last aus dem Motorraum bzw. Motor. Es klingt metallisch.

Auto: BMW 335i E93 Lci N55 inkl. DKG Bj. 10/2010





Das Geräusch entsteht nur wenn:


- Motor warm ist

- Gang eingelegt ist und beherzt von ca. 1200U/min beschleunigt wird.

- bei leichtem beschleunigen ist nichts zu hören

- im Innenraum ist nichts zu hören, nur bei geöffneten Fenstern

- Geschwindigkeitsunabhängig

- Drehzahlabhängig

Soundaufnahme:

https://www.youtube.com/watch?feature=pl…d&v=fimpod93z70





Das geräusch entstand, nachdem ich eine Vollgasfahrt über mehere Kilometer mit 275km/h hinter mir hatte.

Ich tanke aber auch seit kurzem erst 98 Oktan und hatte vor kurzem einen
Ölwechsel von 5W30 auf 0W40. Ein andere User aus dem F30 Forum http://www.f30-forum.de/board1-f30-f31-f…-beschleunigen/ hat das gleiche Problem mit dem N55 Motor, er hat auch 0W40 Öl drinnen.
Ich habe das DKG, der andere User ein normales Schaltgetriebe.

Ich habe eine Leistungssteigerung auf 350ps und 450nm. Ein anderer User hatte das Performance Power Paket auf 326ps und 450nm.



Im Z4 Forum http://www.zroadster.com/forum/index.php…n-vorne.102630/ fahre alle mit dem gleichen Problem einen 35is N54 Motor) mit 340ps und 450nm bzw. 500nm kurzzeitig. Ich
glaube das Geräusch entsteht durch die Leistungssteigerung des N55/N54
Motor von 306ps auf 3xxps und könnte tatsächlich normal sein. Vielen
fällt es evtl. nicht auf. Bei den einen ist es lauter bei anderen leiser. Mir ist es nur aufgefallen als ich Cabrio gefahren bin und der Schall sich von Flächen reflektiert.
Fakt ist es ensteht im Motorraum, evtl. im Motor. Turbos, Getriebe und
Antriebsstrand kann man ausschließen, hatte eine User im Z4 Forum schon getauscht. Zündzeitpunkt und
Leistungssteigerung hängen ja auch zusammen. Evtl. sind das die
Ventile oder Klopfsensor?

Hätte jemand eine Idee?

Gruß

Alex

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Visi (19.05.2015)

Beiträge: 16 196

Modell: -

Leistung: -

Baujahr: -

Weitere Fahrzeuge: -

Wohnort: -

Danksagungen: 5268

  • Nachricht senden

2

Samstag, 16. Mai 2015, 16:36

Fehlerspeicher ist sauber?
Geräusch entstand erst nach der Leistungsteigerung? - Wenn ja, originales Kennfeld aufspielen und nochmals prüfen.
2007 E92 325i | SPACE GREY | BBS CH-R BLACK 9x20 - 10.5x20 | KW VARIANT II | E9x M3 SUSPENSION PARTS | E93 M3 FRONT ANTI-SWAY BAR | CDV DELETE
CIC RETROFIT | COMBOX RETROFIT | JBBFE III (D-CAN) RETROFIT
DIAGNOSE BLOCKER | DSC MEMORIZER | GAUGE SWEEP


hidden1011

Erleuchteter

Beiträge: 3 833

Danksagungen: 989

  • Nachricht senden

3

Samstag, 16. Mai 2015, 16:42

Die ersten N55 sind nicht fürs Tuning gemacht. Ich würde auch Originalsoftware aufspielen und dann schauen ob das Geräusch weg ist
Gruß Robert

Öltemperaturanzeige statt Momentanverbrauchsanzeige +Tacho anpassen 280kmh, 300kmh und 330kmh.

SkyNet

Anfänger

  • »SkyNet« ist der Autor dieses Themas

Beiträge: 14

Modell: E93 - Cabrio - 335i

Danksagungen: 2

  • Nachricht senden

4

Samstag, 16. Mai 2015, 17:04

Fehlerspeicher ist sauber, lese mit BMWhat aus. Die Tuningsbox ist von DTE-System, fahre Sie aber schon einen Monat. Man kann sie einfach abstecken und gegen einen Blindstecker tauschen. Von DTE-System das Tuning ist das Motor schonenste was ich kenne (44PS und 50nm. vergleichbar mit der Performance Power Software von BMW) Ändert sich aber nix durch. Geräusch ist weiterhin vorhanden.
Der andere User aus dem F30 Forum fährt damit schon 7 Monate. Im Z4 Forum kam auch nix bei raus. Sie fahren alle so weiter. Evtl. kann man bei vielen dieses Geräusch ausmachen. Im Alltag entsteht es eigentlich nicht. Nur unter Last.
War schon bei einer Werkstatt, dort hört man es noch nichtmal raus ^^. Direkt zu BMW spare ich mir. Ich werde es einfach weiter beobachten. Ich denke es ist harmlos, nur wäre es Interessant zu wissen, was es sein könnte. Ich Teste jetzt mal anderen Spritt und versuche das Geräusch genau zu lokalisieren.

Beiträge: 16 196

Modell: -

Leistung: -

Baujahr: -

Weitere Fahrzeuge: -

Wohnort: -

Danksagungen: 5268

  • Nachricht senden

5

Samstag, 16. Mai 2015, 17:09

Vergleichen kann man das mit dem Performance Kit mal überhaupt nicht!
Es handelt sich hierbei um ein Zusatzsteuergerät welches die Werte, welche an die DME gesendet werden, manipuliert.

Manche dieser Piggyback Lösungen können auch den FS leeren!!!
2007 E92 325i | SPACE GREY | BBS CH-R BLACK 9x20 - 10.5x20 | KW VARIANT II | E9x M3 SUSPENSION PARTS | E93 M3 FRONT ANTI-SWAY BAR | CDV DELETE
CIC RETROFIT | COMBOX RETROFIT | JBBFE III (D-CAN) RETROFIT
DIAGNOSE BLOCKER | DSC MEMORIZER | GAUGE SWEEP


SkyNet

Anfänger

  • »SkyNet« ist der Autor dieses Themas

Beiträge: 14

Modell: E93 - Cabrio - 335i

Danksagungen: 2

  • Nachricht senden

6

Sonntag, 17. Mai 2015, 10:47

So bin etwas weiter, Auto schön warm gefahren, bis das Geräusch entsteht. Haube auf, und mich reingelegt und meine Kumpel ist gefahren. Schön auf einen Parkplatz.

Das Geräusch ensteht garnicht im Motor, man nimmt es kaum wahr oberhalb das Motors!
Es kommt ganz klar von der Rechten Seite unten, höhe Katalysator, Krümmer, Hitzeschutzblech.
Und es klingt auch wie ein Blech, und verhält sich auch so.

Hier ist nochmal ein Bild vom Motor.

http://cdn.bimmertoday.de/wp-content/uploads/bmw-n55.jpg

Ich suche weiter... ;)

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »SkyNet« (17. Mai 2015, 10:55)


SkyNet

Anfänger

  • »SkyNet« ist der Autor dieses Themas

Beiträge: 14

Modell: E93 - Cabrio - 335i

Danksagungen: 2

  • Nachricht senden

7

Sonntag, 17. Mai 2015, 13:53

Gerade genauer in den Motorraum geschaut und überall mal angefasst,
gegen geklopft etc. Da viel mir sofort ein sehr großes Hitzeschutzblech
auf, welches nicht am Motor, sondern an Fahrzeug selber angebracht ist.

Es war etwas verformt und machte genau so ein Geräusch, wenn man drann
zupft mit den Fingern oder mit etwas festen gegenklopft. Ein richtiges
Klappergeräusch. Und ich weiss, wie Vibrationen sich über ein ganzes
Auto ausbreiten können. Z.B. vibriert mein Hardtopdach bei gewissen
niedrigtouriegen Umdrehungen. Gerade im Niedrigen Drehzahlbereich
entstehen die Geräusche. Dadurch kam mir auch die Idee heute mit dem
Blech. Und sowas braucht keinen direkten Kontakt zu bewegenden Teilen!



Also habe ich das Blech so gut wie möglich gedämmt, habe Lappen zwischen
gesteckt und Gummiteile. Und siehe da, das Geräscuh war so gut wie weg,
viele leiser, nur noch sehr schwer zu reproduzieren. Nur ist das Blech
sehr groß und man müsste es irgendwie noch besser fixieren, dann dürfte
es das gewesen sein, mit dem Geräusch.



ACHTUNG: Ich bin mir nicht 100% sicher, das es wirklich das Blech ist, dafür muss ich das weiter verfolgen.



Hier ist ein Video vom Blech:







Hier ist ein Bild vom Blech



http://www.directupload.net/file/d/3990/lsjjf494_jpg.htm][IMG]http://fs2.directupload.net/images/150517/temp/lsjjf494.jpg



[img][url='http://www.directupload.net'][img]http://fs2.directupload.net/images/150517/lsjjf494.jpg[/img][/url][/img]

SkyNet

Anfänger

  • »SkyNet« ist der Autor dieses Themas

Beiträge: 14

Modell: E93 - Cabrio - 335i

Danksagungen: 2

  • Nachricht senden

8

Montag, 18. Mai 2015, 20:45

Hallo,

schlechte Nachricht, das Geräusch kommt nicht vom Blech!
Ich habe die komplette Unterbodenverkleidung abgebaut, von unten das
Blech mit Gummischeiben ruig gestellt und von oben auch. Das Geräusch
war trozdem zu hören. Am Kat habe ich nochmal gehämmert, klingt alles
ok....ob es vom Antriebsstrang kommen kann? Hardyscheibe oder
Kardanwelle?

Gruß

Alex

SkyNet

Anfänger

  • »SkyNet« ist der Autor dieses Themas

Beiträge: 14

Modell: E93 - Cabrio - 335i

Danksagungen: 2

  • Nachricht senden

9

Freitag, 22. Mai 2015, 19:07

Das Geräusch kommt von ganz vorne rechts unten! Habe das Diktiergerät
genau hinter der Frontstoßstange an der Unterbodenverkleidung angeklebt.
Im Motorraum kann das Geräusch mit dem Gerät nicht lokalisiert werden,
der Motor selber ist einfach zu laut.

So jetzt sendet das zu BMW
oder zeigt es irgendwelchen Leuten aus der KFZ Branche. Tut irgendwas
=) Ich will es weghaben. Irgendwas rasselt/vibriert doch da. Was ist
vorne rechts alles? Der Ladeluftkühler selber macht keine Geräusche,
hatte das Micro genau vorne in der Stoßstange liegen, da war das
Geräusch leiser.

Hier nochmal eine sehr deutliche Tonaufnahme.



Gruß

Alex

hotzge

Schüler

Beiträge: 107

Modell: E91 - Touring - 330d

Leistung: kW 170 (PS 231)

Baujahr: 11 / 2005

Weitere Fahrzeuge: VW Scirocco 2 GTX

Wohnort: Empfingen

Danksagungen: 15

  • Nachricht senden

10

Freitag, 22. Mai 2015, 19:21

Tippe auf ein ausgelutschtes Zweimassenschwungrad . Würde nochmal das Diktiergerät direkt unter die größere Öffung an der Kupplungsglocke anbringen.
Mag den E91 fast schon so sehr wie meinen alten Scirocco 2 8)

Beiträge: 1 143

Modell: E90 - Limousine - 330d

Leistung: kW 180 (PS 245)

Baujahr: 10 / 2010

Danksagungen: 354

  • Nachricht senden

11

Freitag, 22. Mai 2015, 19:56

Tippe auf ein ausgelutschtes Zweimassenschwungrad . Würde nochmal das Diktiergerät direkt unter die größere Öffung an der Kupplungsglocke anbringen.


Da steht aber das er ein DKG hat.Also kann es nicht am ZMS liegen.

Schmiddl75

Anfänger

Beiträge: 28

Modell: E90 - Limousine - 335d

Leistung: kW 265 (PS 360)

Baujahr: 04 / 2010

Weitere Fahrzeuge: SC 57 Honda Fireblade Schwarz

Wohnort: Seevetal

Danksagungen: 3

  • Nachricht senden

12

Samstag, 23. Mai 2015, 00:32

Moin Moin
Hast du dir schon mal das Flexrohr am DPF angeschaut.
Vielleicht hat es ja schon einen Riss bekommen und macht dadurch Geräusche.

Gruß Michael

Beiträge: 1 143

Modell: E90 - Limousine - 330d

Leistung: kW 180 (PS 245)

Baujahr: 10 / 2010

Danksagungen: 354

  • Nachricht senden

13

Samstag, 23. Mai 2015, 08:04

Moin Moin
Hast du dir schon mal das Flexrohr am DPF angeschaut.
Vielleicht hat es ja schon einen Riss bekommen und macht dadurch Geräusche.

Gruß Michael



Es ist ein N55 und der hat keinen DPF.

Schmiddl75

Anfänger

Beiträge: 28

Modell: E90 - Limousine - 335d

Leistung: kW 265 (PS 360)

Baujahr: 04 / 2010

Weitere Fahrzeuge: SC 57 Honda Fireblade Schwarz

Wohnort: Seevetal

Danksagungen: 3

  • Nachricht senden

14

Samstag, 23. Mai 2015, 14:02

Moin Moin
Hast du dir schon mal das Flexrohr am DPF angeschaut.
Vielleicht hat es ja schon einen Riss bekommen und macht dadurch Geräusche.

Gruß Michael



Es ist ein N55 und der hat keinen DPF.
Upps :rolleyes: ,
da hab ich garnicht drauf geachtet. Bin da eben nur von dem Bild vom Motor ausgegangen.

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Polakmaster (29.05.2015)

SkyNet

Anfänger

  • »SkyNet« ist der Autor dieses Themas

Beiträge: 14

Modell: E93 - Cabrio - 335i

Danksagungen: 2

  • Nachricht senden

15

Donnerstag, 28. Mai 2015, 16:40

Evtl. klappert mein Wastegate nicht beim vom Gas gehen, sondern einfach so unter Last. Könnte das sein?
Oder die Krümmerdichtung?





Technische Produktinformation

Vorgangs-Nr.: 2036787/1


Schwirr-, oder Prasselgeräusch aus dem Wastegate-Gestänge am
Abgasturbolader - 1,8l und 2,0l EA888Gen3-Motor

Freigabedatum: 12.03.2014




Kundenaussage / Werkstattfeststellung

Prassel-/Rassel-/Schwirrrgeräusch aus dem Bereich Motorraum/Abgasanlage
zwischen 1600 …2200 U/min.


Technischer Hintergrund

Aufgrund von Abgaspulsationen geraten Wastegate-Klappe und das
Wastegate-Gestänge am Abgasturbolader in Schwingung. Durch diese
Schwingungen werden die oben genannten Geräusche verursacht.

Die Funktion der Ladedruckregelung wird dadurch nicht beeinflusst.


Serieneinsatz

---


Maßnahme

Ein Bauteiletausch bringt keine Abhilfe.

Die Reparatur ist zurückzustellen.

Ein Reparaturversuch kann deshalb nicht über Gewährleistung abgerechnet
werden.

Sobald eine Lösung zur Verfügung steht, wird diese über TPI
veröffentlicht.


Kundeninformation

Aufgrund von Abgaspulsationen geraten Wastegate-Klappe und das
Wastegate-Gestänge am Abgasturbolader in Schwingung. Durch diese
Schwingungen werden die oben genannten Geräusche verursacht.

Die Funktion der Ladedruckregelung wird dadurch nicht beeinflusst.

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »SkyNet« (28. Mai 2015, 18:16)


SkyNet

Anfänger

  • »SkyNet« ist der Autor dieses Themas

Beiträge: 14

Modell: E93 - Cabrio - 335i

Danksagungen: 2

  • Nachricht senden

16

Donnerstag, 28. Mai 2015, 21:16

Leute, das ist doch mein Problem hier, mit LÖSUNG: :D



http://www.e90-forum.de/e90-e91-e92-e93-…te-problem.html



Dort schreibt auch einer, wo das Rasseln wie bei mir entsteht! Das kann
es doch nur sein. Dort wird versucht es mit Splinten ruigzustellen,
falls das Klappern von außen am Gelenk entsteht. Es kann innen oder
außen klappern. Wegen zu viel Spiel!



Gruß

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »SkyNet« (29. Mai 2015, 11:57)


speedlutsche

Anfänger

Beiträge: 34

Modell: E90 - Limousine - 325i

  • Nachricht senden

17

Freitag, 21. August 2015, 09:25

Hallo
Wie hast du dein Problem nun beseitigt?
in dem Link steht das der jenige beim KALTSTART die Probleme hatte, du jedoch erst wenn der motor richtig warm ist.
Auch ich habe solch ein Geräusch, auch nur wenn er richtig warm ist und auch nur im unteren Drehzahlbereich ab 1000 Umdrehungen.
Das Geräusch kimmt bei mir auch dwfenitiv von rechts unten.
Meiner Meinung nach von der Abgasanlage-Kat.

Ich habe jedoch einen n52 Motor.
In diversen Foren haben sehr viele dieses Problem, jedoch kommt nie jemand auf die Idee seine Lösung zu posten.

SkyNet

Anfänger

  • »SkyNet« ist der Autor dieses Themas

Beiträge: 14

Modell: E93 - Cabrio - 335i

Danksagungen: 2

  • Nachricht senden

18

Montag, 31. August 2015, 14:45

Interessant, der N52 Motor hat ja garkeinen Turbolader! 100% weiss ich nicht, ob es bei mir der Kat oder das Wastegate Ventil bzw. das Gestänge ist! Eines von beiden. Es ist nur ein Geräusch, und sehr viele haben das. Als Cabrio fahrer hört man es einfach viel besser, wenn das Dach unten ist. Es ist aber harmlos, viele fahren Jahre damit und alles ist gut. Tausch doch mal den Kat, dann weißt du es ganz genau.



""