Kfz-Versicherungsvergleich
BMW E9X bei Amazon
E90 E91 E92 E93 FAQ









Sie sind nicht angemeldet.


Lieber Besucher, herzlich willkommen bei: BMW E90 E91 E92 E93 Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Richi330xd

Schüler

  • »Richi330xd« ist der Autor dieses Themas

Beiträge: 112

Modell: E90 - Limousine - 330xd

Leistung: kW 170 (PS 231)

Baujahr: 10 / 2008

  • Nachricht senden

1

Donnerstag, 27. August 2015, 10:43

Rattern/Brummen beim Lenken im Stand - Hydraulikpumpe defekt?

Hallo zusammen,

ich habe seit längerem das Problem, dass wenn ich im Stand Lenke, ein starkes rattern aus dem Motorraum zu hören ist.

Als ob der Servo die puste ausgeht. Oder ein Riemen über seine Zähne rutscht -Sehr schwer zu beschreiben.



Bin dann gestern zum freundlichen und der schaute sich das mal an. (Nur von oben - ohne Hebebühne).

Er meinte das es daran liegen könnte, dass ich zu wenig Hydraliköl habe - also nachgefüllt - keine Verbesserung. :thumbdown:

Dann schaute er nach den Riemen die er von oben aus sehen konnte, aber auch da war nichts zu erkennen. :thumbdown:

Nun meinte er das ich evtl. einen Hydrauliköl tausch vornehmen, oder die Hydraulikpumpe für die Lenkung auswechseln müsste... :thumbdown: :thumbdown:



Hat jemand bereits Erfahrung mit dem Thema und kann mir weitere Lösungsvorschläge nennen?

Habe mal nach einer Servopumpe für den 330xd VFL geschaut und dieses wirklich sehr günstige(fast schon zu billig?) teil gefunden: ?(

http://www.daparto.de/Teilenummernsuche/…1&kbaTypeId=552

Was haltet ihr davon?



Bin für weitere Anregungen, Preise, Erfahrungsberichte o.ä. sehr dankbar.



Gruß Richi

klappspaten

Schüler

Beiträge: 134

Modell: E91 - Touring - 330d

Leistung: kW 180 (PS 245)

Baujahr: 10 / 2009

Wohnort: NRW

Danksagungen: 66

  • Nachricht senden

2

Donnerstag, 27. August 2015, 10:56

Habe das gleiche Problem seit dem ich den Wagen gekauft habe,also seit 3 Jahren. Wenn man genau schaut sieht man das der Niederdruckschlauch von der Servopumpe zum Kühler dann ebenfalls pulsiert und virbriert, das Rad rattert auch genauso. Auf Kulanz wurde dieses Jahr die Servopumpe getauscht, hat nichts gebracht. Ich werde als nächstes den Riementrieb erneuern lassen, sonst bleiben ja nur noch Leitungen und Lenkgetriebe, mehr ist da ja nicht dran. Ich tippe aber bei mir auf den Riementrieb mittlerweile, da bei mir dann auch das Licht flackert, und zwar recht kräftig.

Richi330xd

Schüler

  • »Richi330xd« ist der Autor dieses Themas

Beiträge: 112

Modell: E90 - Limousine - 330xd

Leistung: kW 170 (PS 231)

Baujahr: 10 / 2008

  • Nachricht senden

3

Donnerstag, 27. August 2015, 11:22

Vielen Dank für die schnelle Antwort.

Wenn der tausch der Servopumpe bei dir nichts gebracht hat, lasse ich das mal lieber erstmal und warte bis du die Lösung hast. :D

Wäre sehr nett wenn du mich dann Informieren könntest.

Sehr krass außerdem, das BMW dir 3 Jahre nach dem Kauf von nem BJ 09 E90 Kulanz darauf gewährt hat.

Wie hast du den das angestellt?

klappspaten

Schüler

Beiträge: 134

Modell: E91 - Touring - 330d

Leistung: kW 180 (PS 245)

Baujahr: 10 / 2009

Wohnort: NRW

Danksagungen: 66

  • Nachricht senden

4

Freitag, 28. August 2015, 14:07

Guck vielleicht mal mit nem Kumpel ob es auch das gleiche Problem ist überhaupt. Also man sieht bei mir den Schlauch richtig pulsieren... Lenke ich schneller ist es weg, gebe ich etwas Gas wird es weniger. ;)

Ich werde das Thema mit dem Riementrieb mal angehen wenn die Winterreifen aufgezogen werden denke ich, kann also noch ein bisschen dauern.

Ich bin zum Händler, habe gesagt bin kurz vor 100.000km, und will das Problem weg haben. Das war im Mai diesen Jahres. Kulanz war da kein Thema, 50% der Kosten hat BMW übernommen. Da habe ich es halt draufankommen lassen, irgendwo musste ich ja anfangen mit der Fehlersuche. Scheckheft ist halt bisher immer bei BMW gepflegt worden, die Preise bei meinem Händler sind kaum über denen einer freien Werkstatt. Wenigstens überhaupt mal ein Vorteil davon am Ar*** der Welt zu wohnen und nicht in einer großen Stadt. :D