Kfz-Versicherungsvergleich
BMW E9X bei Amazon
E90 E91 E92 E93 FAQ









Sie sind nicht angemeldet.


Lieber Besucher, herzlich willkommen bei: BMW E90 E91 E92 E93 Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

  • »Krisitjan BMW E92« ist der Autor dieses Themas

Beiträge: 1

Modell: E92 - Coupe - 320i

  • Nachricht senden

1

Mittwoch, 9. September 2015, 18:18

E92 Problem mit Steuerkette und schleifgeräuschen beim Schalten

Hallo liebe Mitglieder,



Mein Name ist Kristijan und ich bin 20 Jahre alt, ich bin neu hier und habe mich hier angemeldet weil ich mit meinem Auto einfach zu oft in die Werkstatt gehen muss, außerdem bin ich Auto begeistert und will über mein Auto mehr erfahren und wenn es geht auch gerne anderen weiter helfen. Ich habe mir Anfang diesen Jahres einen BMW 320i E92 mit dem N43 Motor gekauft (120.000km, jetzt 134.000)km. Die ersten drei Monate lief alles ganz normal, wie ein Auto halt laufen sollte, dann fing es an. Bis zum heutigen Tag hab ich schon NOX Sensor, Thermostat, Zündspulen und Zündkerzen gewechselt, das habe ich selbst gemacht. Dann kam das eigentliche Problem. Seit einem Monat fing der Motor an zu rasseln, und das gut hörbar, deswegen habe ich Steuerkette mit Führungsschienen und Kettenspanner wechseln lassen, das habe ich in der Werkstatt machen lassen weil ich mir das nicht zugetraut habe und ich sowieso direkt am Motor nur ungerne arbeiten würde.

Das war vor 2 Wochen und es war die ersten 6 Tage weg, das Auto lief wieder. Dann kam das Problem wieder auf, aber dieses mal anders und es kam noch etwas anderes auf.

Das Auto rasselt ( dazu noch ein schleifen ) wenn der Motor warm ist, und es geht nicht weg. Außerdem sind diese Geräusche Drehzahlabhängig. Aber das war es noch nicht, seit 4 Tagen macht das Auto noch Geräusche beim Schalten ( nur in ersten und zweiten Gang, in den anderen nur wenig kaum hörbar ), diese Geräusche kann ich euch wirklich nur schwer beschreiben, es ist ein schleifendes Geräusch, als ob etwas reiben würde. Es kommt wenn ich in den Gang einlege oder auskuppel. Dieses Geräusch kommt meiner Meinung nach vom Motor, weil ich es vorne höre, deswegen schließe ich, aber bitte korigiert mich das Getriebe evtl aus.

Ich weis das ich zu der Werkstatt gehen muss weil die es ja vor kurzem erst hatten. Trotzdem will ich davor Klarheit und vlt könnt Ihr mir ja helfen. Wisst ihr was es sein könnte? Kann es ein Fehler der Werkstatt sein?

Ich hoffe auf einige Antworten und bedanke mich schon einmal für die, die es sich durchlesen.

Freundliche Grüße :danke:



""