Kfz-Versicherungsvergleich
BMW E9X bei Amazon
E90 E91 E92 E93 FAQ









Sie sind nicht angemeldet.


DeAndy

Anfänger

  • »DeAndy« ist der Autor dieses Themas

Beiträge: 50

Modell: E92 - Coupe - 335i

  • Nachricht senden

1

Montag, 26. Dezember 2016, 23:11

Erst "Motorstörung/Leistungsabfall" mit starkem Klappergeräusch, dann während der Fahrt Motor aus?!?!

Hallo Leute,

ich bin gestern auf der Autobahn gefahren, bis ich kurz vor der Abfahrt auf einmal die Fehlermeldung "Motorstörung/Leistungsabfall" erhalten habe. Direkt darauf auch ein sehr spürbar wahrzunehmendes Motorengeräusch bei der Gasannahme! Starkes Klappern/Rasseln?! :/
Ich bin dann dann langsam die Abfahrt runtergefahren im hohen Gang. Da unten an der Straße die Ampel rot war, rollte ich den Wagen aus. Ich merkte aber auf einmal, das der Motor ausgegangen war. Seitdem ging nun nix mehr. Ich bekomme den Motor nicht mehr an. Erst nachdem ich abgeschleppt wurde und der Wagen auf dem Hof war, konnten wir 1, 2 Batterien nehmen um versuchen den Wagen zu starten. Auch das negativ. Nun habe ich den Wagen angeschoben und wir haben ihn zumindest zum Laufen gebracht (kurzweilig bei hoher Drehzahl). Das Motorgeräusch klingt wirklich nicht normal und schon klappernd! :(

Nun die Frage an Euch Fachleute und die, die davon ähnlich betroffen waren und Erfahrungen sammeln mussten: - Kann jemand in etwa sagen was bei meinem Fall das Problem ist?

- Hochdruckpumpe?
- Turbos?
- Motorschaden?

Ich bin gerade ziemlich verzweifelt und hoffe auf Eure Hilfe!

Mit freundlichem Gruß und noch einen schönen Rest-Weihnachtsabend
Andy

Juke

Meister

Beiträge: 2 886

Modell: E91 - Touring - 320d

Leistung: kW 145 (PS 197)

Baujahr: 09 / 2009

Danksagungen: 742

  • Nachricht senden

2

Montag, 26. Dezember 2016, 23:25

Egal was es ist, so einen Motor startet man nicht mehr, schiebt ihn nicht an und lässt ihn von allem nicht bei hoher Drehzahl laufen!!
Bring ihn in die Werkstatt bevor du ihn noch ganz Schrottest.
Gemacht:
Innenraum LEDs, Tacho auf weiße LEDs umgelötet, Xenon CBI, Performance Niere, Lichtpaket hinten, Ablagefach mit 2x12V hinten, F30 Pedale und Fußstütze, PPK, i-sotec 4-Kanal AMP, 2 Wege ESX SL5.2C, 2 Hifi-SUBs, Graukeil Frontscheibe, Corona LEDs V5 von Benzinfabrik.de ...

Es haben sich bereits 2 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

approximate (30.12.2016), Flowbow (09.01.2017)

hydrou

Profi

Beiträge: 601

Modell: E93 - Cabrio - 335i

Leistung: kW 225 (PS 306)

Baujahr: 05 / 2010

Weitere Fahrzeuge: Opel Astra J Sports Tourer 1.6

Wohnort: Steinfurt

Danksagungen: 82

  • Nachricht senden

3

Dienstag, 27. Dezember 2016, 10:42

Um welchen Motor geht es überhaupt?

DeAndy

Anfänger

  • »DeAndy« ist der Autor dieses Themas

Beiträge: 50

Modell: E92 - Coupe - 335i

  • Nachricht senden

4

Dienstag, 27. Dezember 2016, 11:34

Mein Vater weiß soweit schon was er tut...da er der Ursache auf den Grund gehen wollte , wollte er herausfinden wie und was da los ist. Wenn er es lokalisieren kann, wird er die Sache auch annehmen und reparieren! mit dem "hohe drehzahl" ist bitte nicht so zu verstehen das man ihn jetzt dauerhaft oder so hochgedreht hat, sondern der Motor ging kurz an, und wenn er nun nicht ein bissle aufs Gas getreten hätte, wäre der Motor direkt wohl wieder ausgegangen.
Wie gesagt, wir werden es selbst reparieren, nur wollen wir eben der Ursache vorab auf den Grund gehen, daher auch die Frage nur, ob jemand was ausschließen kann, oder zumindest durch Erfahrung mitteilen kann, was es sein könnte!

Es handelt sich um den N54, also 335i, Bj04/2007

hydrou

Profi

Beiträge: 601

Modell: E93 - Cabrio - 335i

Leistung: kW 225 (PS 306)

Baujahr: 05 / 2010

Weitere Fahrzeuge: Opel Astra J Sports Tourer 1.6

Wohnort: Steinfurt

Danksagungen: 82

  • Nachricht senden

5

Dienstag, 27. Dezember 2016, 14:28

Na wenn er der "Profi" ist, dann sollte es doch ein leichtes sein... Mein Tipp: Steuerkette und Ventile. Und wenn die Ventile durch die sinnlosen Startversuche die Kolben berührt haben, hat es sich richtig gelohnt.

DeAndy

Anfänger

  • »DeAndy« ist der Autor dieses Themas

Beiträge: 50

Modell: E92 - Coupe - 335i

  • Nachricht senden

6

Dienstag, 27. Dezember 2016, 16:53

ich habe einfach nur um hilfe gebeten!
Und ja, mein Vater ist in dem Bereich schon ein Profi, aber ohne nun etwas vorab davon gehört zu haben um es zu lokalisieren, ist eher schwierig. Ja, er könnte den ganzen motorraum auseinanderbauen, samt Motor um zu sehen was defekt sei, aber das wäre nun unnötig und daher habe ich einfach nur geschildert was nun anlag und vorgefallen ist. Daraufhin an jene die ggf. damit Erfahrungen gesammelt haben mich gerichtet, um die Sache ein wenig eingrenzen zu können.

Vielen dank zumindest schonmal für deinen Tip!

Zanza

Skarabäusfürst

Beiträge: 404

Modell: -

Leistung: -

Baujahr: -

Danksagungen: 34

  • Nachricht senden

7

Dienstag, 27. Dezember 2016, 17:05

Immer als erstes Fehlerspeicher auslesen alles andere kann man später machen.
Wenn ein Mensch behauptet, mit Geld ließe sich alles erreichen, darf man sicher sein, dass er nie welches gehabt hat. Aristoteles Onassis

Es haben sich bereits 2 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

approximate (30.12.2016), Jaky (05.01.2017)

crossshot

balls of steel

Beiträge: 2 736

Modell: -

Leistung: -

Baujahr: -

Weitere Fahrzeuge: Fiat Stilo & Renault Espace JK

Wohnort: Mittelfranken

Danksagungen: 1090

  • Nachricht senden

8

Dienstag, 27. Dezember 2016, 17:24

Eben, bevor ich hier großartig Fragen stellen, die dir sowieso keiner beantworten kann, würde ich immer zuerst den Fehlerspeicher auslesen. Alles andere macht einfach keinen Sinn. Dein Vater mag vielleicht Profi sein was die Mechanik angeht, aber das zählt bei modernen Autos eben nicht mehr alleine.

Und das Auto anzuschieben ist einfach quatsch, wenn man schon weiß das es Geräusche gemacht hat. Es hat schon seinen Grund warum es nicht anspringt und den gilt es zu finden...
Viele Grüße
Chris

Fiat Stilo 1.9 JTD 115PS/255Nm
| Garrett GTB2056V | Downpipe 2,5" | R65 HDP | 80mm LMM | 4 Bar LD-Sensor | 1800 Bar RD-Sensor | SA-S Kupplung | Twinpass FMIC | Luft-Ölkühler | AGT und LLT Display | Klima entfernt | AGR + Kühler entfernt | MSD entfernt | Eigenbau-ESD |
| Stahlflex BL | Brembo Max VA | KW Sportfahrwerk | Domstrebe VA & HA |

Es haben sich bereits 2 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

approximate (30.12.2016), Jaky (05.01.2017)

Beiträge: 1 030

Modell: E90 - Limousine - 330d

Leistung: kW 180 (PS 245)

Baujahr: 10 / 2010

Danksagungen: 310

  • Nachricht senden

9

Dienstag, 27. Dezember 2016, 20:22

Fehlerspeicher auslesen war beim letzten mal anscheinend auch schon keine Alternative,bei der Fehlersuche.

Mein e90 startet nicht mehr

Der Profi macht das schon.

Es haben sich bereits 2 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Jaky (05.01.2017), Milpro (08.01.2017)

Free_335i

Anfänger

Beiträge: 37

Modell: E90 - Limousine - 335xi

Leistung: kW 225 (PS 306)

Baujahr: -

Danksagungen: 2

  • Nachricht senden

10

Dienstag, 27. Dezember 2016, 20:48

Hoffe erst mal dass es deinem n54 noch gut geht...nach alldem was ich hier lese :D
Aber du schreibst ja, dass dein Dad Profi auf dem Gebiet ist. Dann muss er ja auf jeden Fall an ein Gerät zum Auslesen des FS kommen.
Halte uns auf dem Laufenden!

DeAndy

Anfänger

  • »DeAndy« ist der Autor dieses Themas

Beiträge: 50

Modell: E92 - Coupe - 335i

  • Nachricht senden

11

Dienstag, 27. Dezember 2016, 22:29


Hoffe erst mal dass es deinem n54 noch gut geht...nach alldem was ich hier lese
Aber du schreibst ja, dass dein Dad Profi auf dem Gebiet ist. Dann muss er ja auf jeden Fall an ein Gerät zum Auslesen des FS kommen.
Halte uns auf dem Laufenden!
Ich danke dir vielmals! ich halte Euch gerne auf dem Laufenden, sobald ich mehr weiß

Fehlerspeicher auslesen war beim letzten mal anscheinend auch schon keine Alternative,bei der Fehlersuche.

Mein e90 startet nicht mehr

Der Profi macht das schon.
Ja, er hatte es auch gefunden und ohne Fehlerspeicher auszulesen! Da deine Nachricht leicht "ironisch" klingt, frage ich mich, warum er nicht "profi" in Sachen von Reparaturen sein sollte?! Ich denke das hat hier nun keine weitere Relevanz und macht den Thread unnötig länger!

Eben, bevor ich hier großartig Fragen stellen, die dir sowieso keiner beantworten kann, würde ich immer zuerst den Fehlerspeicher auslesen. Alles andere macht einfach keinen Sinn. Dein Vater mag vielleicht Profi sein was die Mechanik angeht, aber das zählt bei modernen Autos eben nicht mehr alleine.
Ja da gebe ich dir vollkommen Recht und das sind auch seine Worte. Er hasst diesbezüglich die "neuen" Autos, da es meist nur noch über die Elektronik geht und man vieles leider nicht mehr machen kann.

Daher wie gesagt bin ich ja soweit auch einfach hier und habe nach Eurer Hilfe gefragt.

Beiträge: 74

Modell: E93 - Cabrio - 335i

Leistung: kW 225 (PS 306)

Baujahr: 12 / 2012

Weitere Fahrzeuge: BMW E46 323Ci

  • Nachricht senden

12

Dienstag, 27. Dezember 2016, 22:53

Das Problem hatte ich auch vor ein paar Monaten, jedoch konnte ich den Motor nach dem abschalten ganz normal starten und die Fehlermeldung war verschwunden. Beim auslesen hat sich auch nix ergeben. Evtl. Hat auch die Elektronik ein Problem, wurde mir erzählt das dies auch eine Ursache für ein solches Problem sein kann.

Hoffe das dus schnell hinkriegst
Gruß

marcuse91

Anfänger

Beiträge: 29

Aktuelle Marktplatzeinträge: 1

Danksagungen: 1

  • Nachricht senden

13

Dienstag, 27. Dezember 2016, 23:23

die Elektronik klappert aber eher selten

Bei mechanischen Geräuschen würde ich erst mal gar nichts mehr versuchen um es nicht noch schlimmer zu machen


die Aggregate sind nämlich nicht billig deshalb schiebt man sie auch nicht an

DeAndy

Anfänger

  • »DeAndy« ist der Autor dieses Themas

Beiträge: 50

Modell: E92 - Coupe - 335i

  • Nachricht senden

14

Freitag, 30. Dezember 2016, 16:06

also wie mein Vater vorerst schonmal vermutet hatte, ist wie der Zufall es gerade wohl will; auch der Anlasser kaputt gegangen! Dieser wurde bereit von Ihm getauscht. nun gehts zum Fehlerspeicher auslesen sobald ich wieder dazu komme. Dann werde ich wohl weitersehen. Danke bislang an Euch

Dolcevita

Navi Karten Experte ;)

Beiträge: 2 367

Modell: E90 - Limousine - 320d

Leistung: kW 130 (PS 177)

Baujahr: 11 / 2009

Wohnort: Nahe Frankfurt

Danksagungen: 255

  • Nachricht senden

15

Freitag, 30. Dezember 2016, 16:15

Der ist bestimmt nicht waren der Fahrt flöten gegangen :)

Öl ablassen und schauen wegen spännen bzw. Magneten rein
Codierungen / Kennfeldoptimierung im Großraum Frankfurt am Main -->PN
Navi Karten, Road Map 2016-2 / 2017-1 Spezialist -->PN an mich Klick mich
Navi, Karten Info Thread Klick mich!


Mein Neuer Dolcevita´s neuer

DeAndy

Anfänger

  • »DeAndy« ist der Autor dieses Themas

Beiträge: 50

Modell: E92 - Coupe - 335i

  • Nachricht senden

16

Freitag, 30. Dezember 2016, 16:46

ja nee, das wird er auch nicht. ist eben die Kuriosität der Fälle wie gesagt, das dieser auch nun hin ist. Habe es an dem Tag des Defekts schon irgendwie gemerkt, das der Wagen länger als sonst gebraucht hat, anzuspringen.
Da ich leider nicht vor Ort des Wagens derzeit sein kann, hat mein Vater mich über dessen informiert, da er ihn wie gesagt nun schon gewechselt hat. hat mich auch erklärt das er da wohl was nun aufgemacht hat,...magnete und co..doch da kenn ich mich nicht aus, wenn er dann in seinem element ist und erklärt.

BMW_335i

Imperator

Beiträge: 1 439

Modell: E92 - Coupe - 335i

Leistung: kW 225 (PS 306)

Baujahr: -

Weitere Fahrzeuge: E90 - Limousine - 330i, F20 - 116d

Wohnort: Österreich

Danksagungen: 113

  • Nachricht senden

17

Freitag, 30. Dezember 2016, 22:57

Zitat

ja nee, das wird er auch nicht. ist eben die Kuriosität der Fälle wie gesagt, das dieser auch nun hin ist. Habe es an dem Tag des Defekts schon irgendwie gemerkt, das der Wagen länger als sonst gebraucht hat, anzuspringen.
Da ich leider nicht vor Ort des Wagens derzeit sein kann, hat mein Vater mich über dessen informiert, da er ihn wie gesagt nun schon gewechselt hat. hat mich auch erklärt das er da wohl was nun aufgemacht hat,...magnete und co..doch da kenn ich mich nicht aus, wenn er dann in seinem element ist und erklärt.


An einen defekten Anlasser glaube ich nicht, aber ich zähle auch nicht zu jenen begnadeten Autospezialisten, die ohne einen Fehler ausgelesen zu haben, zielführend Teile an einem E9x austauschen.



Gesendet von iPhone mit Tapatalk
My cars :auto:
- E92 335i
- E90 330i

Stranger2k1

Leistungshungrig

Beiträge: 3 261

Modell: E90 - Limousine - 335i

Leistung: kW 225 (PS 306)

Baujahr: 04 / 2007

Weitere Fahrzeuge: E91 320d, Audi A4 Cabriolet, Yamaha YZF-R1000

Wohnort: Bodensee

Aktuelle Marktplatzeinträge: 3

Danksagungen: 208

  • Nachricht senden

18

Freitag, 30. Dezember 2016, 23:30

Das kann fast alles sein. Angefangen von Hochdruckpumpe (dadurch eventuell Zylinderausfall) über VANOS oder einem noch gröberen Schaden.
Der Anlasser wurde höchstens bei den Startversuchen hinterher gekillt, alles andere wäre extremer Zufall/Pech, meiner Meinung nach.

Ich schließe mich der Mehrheit hier an - ohne einen ausführlichen Blick in den Fehlerspeicher wird das nur unnötig kompliziert.

Bi-Turbo. What else. :thumbup: