Kfz-Versicherungsvergleich
BMW E9X bei Amazon
E90 E91 E92 E93 FAQ









Sie sind nicht angemeldet.


blakK

Anfänger

  • »blakK« ist der Autor dieses Themas

Beiträge: 2

Modell: -

  • Nachricht senden

1

Samstag, 3. Juni 2017, 14:44

N54 Rauchentwicklung aus dem Auspuff

Hallo E90-Gemeinde,

das hier ist mein erster Post im E90 Forum, daher bitte ich um Nachsicht, sofern dieses Thema schon öfter behandelt wurde. Ich habe dazu in der Suche leider nichts konkretes gefunden.
Bei meinem N54 musste ich in letzter Zeit eine verstärkte Rauchentwicklung aus dem Auspuff feststellen. Bei Tageslicht ist es jedoch kaum sichtbar. Sobald es dunkel ist, kann man die Rauchentwicklung im Lichtkegel des Hintermanns deutlich erkennen. Der (für meine Begriffe weißliche) Rauch ist sowohl im Leerlauf, als auch beim Fahrbetrieb sichtbar. Es sieht etwas aus wie Kondenswasser und riecht nicht nach Öl oder Kühlwasser, egal ob der Motor kalt oder heiß ist. Ich habe mal ein Video angehängt, auf dem man es hoffentlich erkennen kann. Einen Ölverbrauch kann ich nicht feststellen, ca 2000km nach dem letzten Ölwechsel ist der Ölstand gleich geblieben laut Anzeige.
Wenn man den Motor startet, wenn noch rund 80 Öltemperatur sind (also ca. 15-20 Minuten nach einer Fahrt auf Betriebstemperatur), so kann man auch im Tageslicht eine deutlich sichtbare Wolke erkennen. Ein stottern oder schütteln ist während der Rauchentwicklung nicht festzustellen, der Motor sein rund zu laufen.



Nach dem Spulen, Injektoren und HDP geprüft wurden (letzte wird bald ersetzt, kann/soll aber nicht die Fehlerquelle sein) wechsele ich als nächstes die Kurbelgehäuseentlüftung.

Nun ist meine Frage ob jemand bereits dieses Problem hatte bzw. ob jemand einen weiteren Lösungsansatz dafür hat? Der nächste Punkt auf meinem Zettel wären die Turbolader, aber mMn müsste dann der Rauch deutlich blauer sein und man müsste den Geruch von verbranntem Öl wahrnehmen können oder liege ich da falsch?

Grüße
Nils

PS: Ich fahre einen 135i, ich hoffe dass ich jetzt nicht erschlagen werde ;-)

ligno

Fortgeschrittener

Beiträge: 323

Modell: -

Leistung: -

Baujahr: -

Weitere Fahrzeuge: Audi A5 3.0 TDI Quattro, Chrysler 300c CRD Bj 08, Golf 4 1.9 TDI Bj 03

Danksagungen: 71

  • Nachricht senden

2

Sonntag, 4. Juni 2017, 10:24

wie lange hast du den schon ? hast du in der zeit irwie kühlwasser nachkippen müssen?
turbolader bezweifel ich aber da kannst du ja trotzdem mal das radial und axialspiel prüfen.
Fehlerspeicher soweit leer ?
Wer Schreibfehler nachmacht oder verfälscht oder nachgemachte oder
verfälschte sich verschafft und in Verkehr bringt, wird mit einer
Freiheitsstrafe nicht unter einer 6 im Diktat bestraft. :D

blakK

Anfänger

  • »blakK« ist der Autor dieses Themas

Beiträge: 2

Modell: -

  • Nachricht senden

3

Sonntag, 4. Juni 2017, 21:24

Ich hab den Wagen nun ca. 1 1/2 Monate.
Es ist mir nach dem Einbau der downpipes aufgefallen, vorher habe ich nichts gesehen. Aber ich habe auch nicht unbedingt drauf geachtet, da man es halt bei Tageslicht kaum sieht.
Fehlerspeicher ist leer, kein Fehler vorhanden.
Kühlwasserstand ist in Ordnung und nachkippen musste ich nichts.

Die Welle hat mMn nur minimal Spiel, absolut innerhalb der Toleranzen. Zu mal beim Tausch des LLK's nur ein leichter Ölfilm im Druckbereich zu finden war...

Ich bin einfach etwas ratlos und hab doch ein etwas mulmiges Gefühl wenn ich mal etwas im Ladedruckbereich fahre ;-)



""