Kfz-Versicherungsvergleich
BMW E9X bei Amazon
E90 E91 E92 E93 FAQ









Sie sind nicht angemeldet.


Lieber Besucher, herzlich willkommen bei: BMW E90 E91 E92 E93 Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

serhan2425

Anfänger

  • »serhan2425« ist der Autor dieses Themas

Beiträge: 47

Modell: E92 - Coupe - 335i

Leistung: kW 225 (PS 306)

Baujahr: 11 / 2007

Wohnort: Waiblingen

Danksagungen: 6

  • Nachricht senden

1

Sonntag, 20. August 2017, 12:31

Bmw E92 335i 09/2007 ungewöhnliche Probleme....

erst mal einen Schönen Sonntag euch allen=)
Ich fahre seit geringer zeit einen E92 335i Bj 09/2007 130tkm Automatik und läuft auf Serie!
Im Fehlerspeicher ist nichts hinterlegt, besitze die Progamme somit, falls ich EUCH helfen kann mit irgendwelchen daten , NUR ZU!!!

zu meinem Problem:
Wenn ich im ersten oder zweiten Gang das Gas wegnehme, rollt er nicht normal weiter sondern Stottert erstmal für 2 Sec bis er normal weiter rollt...
Zudem hab ich wahrgenommen, dass wenn ich zum Bremsen komm und von 3. in den 2 schaltet bei ca 20 Kmh und kurz vor dem Stehen komme, gibt es ein " Schlag" ( Fühlt sich so an als Würde die Kardanwelle auf die Hardyscheiben drücken bzw die Kardanwelle schiebt nach vorne )...
Der "Schlag" ist nicht wirklich hörbar sondern eher Fühlbar eher wie ein Ruck... schwierig das ganze zu Erklären und ich weis dass es wirklich schwierig ist mit diesen " Ferndiagnosen"....

Ich denke es hat einen Zusammenhang mit dem Stottern beim Gas wegnehmen und dem Abrollen auf einer Ampel z.b....

Was könnten das für Ursachen sein bzw hatte sowas jemand schon ?

Ich bin nicht wirklich ein Fan von Bmw Vertragswerkstätten , da diese mir immer nur gleich neue Teile einbauen wollen ohne wirklich die Ursache gefunden zu haben....

Ich wäre um jede Hilfe dankbar....
Leben und leben lassen ;)

serhan2425

Anfänger

  • »serhan2425« ist der Autor dieses Themas

Beiträge: 47

Modell: E92 - Coupe - 335i

Leistung: kW 225 (PS 306)

Baujahr: 11 / 2007

Wohnort: Waiblingen

Danksagungen: 6

  • Nachricht senden

2

Sonntag, 20. August 2017, 17:43

Was auch noch zu erwähnen ist, dass beim Start ein "Klack" Geräusch wahrzunehmen ist, man spürt es und man hört es...
Kommt höchstwarscheinlich vom Antriebsstrang...Daher denke ich dass das alles eine Ursache hat...
Ich weis nicht ob sowas eine Defekte Hardyscheibe hervorrufen kann oder das Mittellager ?

Ist wirklich nervig....
Leben und leben lassen ;)

cczz

Fortgeschrittener

Beiträge: 194

Modell: E92 - Coupe - 335i

Leistung: kW 225 (PS 306)

Baujahr: 06 / 2009

Weitere Fahrzeuge: Kawasaki Z1000

Danksagungen: 28

  • Nachricht senden

3

Sonntag, 20. August 2017, 18:35

Weißt du ob der Wagen mal ne Getriebespülung hatte oder gar Probleme mit dem Getriebe?

Pixel-Designs

Halb Hengst, Halb Hecht

Beiträge: 511

Modell: -

Leistung: -

Baujahr: 03 / 2010

Weitere Fahrzeuge: e89 z4 35i

Wohnort: Mainz

Danksagungen: 48

  • Nachricht senden

4

Sonntag, 20. August 2017, 18:43

Weißt du ob der Wagen mal ne Getriebespülung hatte oder gar Probleme mit dem Getriebe?


Nehme alles zurück :D Hab das Automatik oben überlesen.
Wo ist der Balkon? ich muss zu meinem Volk sprechen!

serhan2425

Anfänger

  • »serhan2425« ist der Autor dieses Themas

Beiträge: 47

Modell: E92 - Coupe - 335i

Leistung: kW 225 (PS 306)

Baujahr: 11 / 2007

Wohnort: Waiblingen

Danksagungen: 6

  • Nachricht senden

5

Sonntag, 20. August 2017, 18:53

Ja der Wagen hatte bei 100tkm direkt bei BMW ein Ölwechsel mit Ölwanne und Dichthülse ( Leider nur wechsel und keine Spülung )..
Denkst du es kommt vom Getriebe ?
Dieser schaltet an sich wirklich gut...
Leben und leben lassen ;)

senjay

Anfänger

Beiträge: 24

Modell: -

Danksagungen: 2

  • Nachricht senden

6

Sonntag, 20. August 2017, 19:28

zu meinem Problem:
Wenn ich im ersten oder zweiten Gang das Gas wegnehme, rollt er nicht normal weiter sondern Stottert erstmal für 2 Sec bis er normal weiter rollt... Zudem hab ich wahrgenommen, dass wenn ich zum Bremsen komm und von 3. in den 2 schaltet bei ca 20 Kmh und kurz vor dem Stehen komme, gibt es ein " Schlag" ( Fühlt sich so an als Würde die Kardanwelle auf die Hardyscheiben drücken bzw die Kardanwelle schiebt nach vorne )... Der "Schlag" ist nicht wirklich hörbar sondern eher Fühlbar eher wie ein Ruck... schwierig das ganze zu Erklären und ich weis dass es wirklich schwierig ist mit diesen " Ferndiagnosen"....
Exakt das gleich Problem hatte ein Bekannter von mir in seinem E65 - 740i. Kurz vorm stehen an der Ampel gab es einen Ruck durchs ganze Auto, als ob der Wagen einen Satz nach vorne macht. Das Problem wurde mit einer Getriebespülung behoben, da ca. 1 1/2 Liter Getriebeöl fehlten (?). So die Aussauge von der Werkstatt damals.

serhan2425

Anfänger

  • »serhan2425« ist der Autor dieses Themas

Beiträge: 47

Modell: E92 - Coupe - 335i

Leistung: kW 225 (PS 306)

Baujahr: 11 / 2007

Wohnort: Waiblingen

Danksagungen: 6

  • Nachricht senden

7

Sonntag, 20. August 2017, 19:48

@senjay
Hatte dein Bekannter auch das einmalige Klackgeräusch bei jedem Startvorgang ?
Mir kommt es so vor, als würde die Kardanwelle auf die Hardyscheiben" drücken" aber irgendwas hat da spiel und somit kommt dieser schlag...so wäre meine vermutung...
Was natürlich auch sein kann, dass BMW ( ist ja nichts neues ) schlampig geschafft hat bei dem Getriebeölwechsel und zu wenig aufgefüllt haben...
Ich hatte unters Auto geguckt aber das Getriebe ist furz trocken...
Die hardyscheibe sehe ich ohne das Hitzschutzblech abzubauen, nicht wirklich.. nur einen Bruchteil , was aber nicht ausreicht um zu sagen ob sie defekt wäre oder nicht...
Leben und leben lassen ;)

DonSimon

Getriebe-Doktor

Beiträge: 123

Modell: -

Leistung: -

Baujahr: -

Weitere Fahrzeuge: E89 sDrive 3.0, E46 330xi

Wohnort: Stuttgart-Zuffenhausen

Danksagungen: 65

  • Nachricht senden

8

Montag, 21. August 2017, 10:27

Hardyscheibe wäre nicht schlecht mal auf Sicht zu prüfen.
Einfach in der Mietwerkstatt mal den Hitzeschild entfernen und schauen.

Ansonsten könnte ich mir auch vorstellen, dass da Motorseitig was nicht ganz stimmt.
Es muss nicht zwingend vom Getriebe kommen.
Wenn z.B. der LMM nicht mehr richtig funktioniert, dann kann das ganz abgefahrene Auswirkungen auf die Automatik haben.

Getriebedoktor - denn die Automatik hat es verdient! :D


Getriebespülungen vom Dipl.-Ing. gewünscht? - Einfach eine Nachricht schreiben!
Auch bei Fragen zur Automatik oder bei Getriebeproblemen helfe ich gern!

NEU - Stützpunkt für das Aufspielen der xHP-Software

Es haben sich bereits 2 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Shadow530 (21.08.2017), BMW HUSTLER (21.08.2017)

serhan2425

Anfänger

  • »serhan2425« ist der Autor dieses Themas

Beiträge: 47

Modell: E92 - Coupe - 335i

Leistung: kW 225 (PS 306)

Baujahr: 11 / 2007

Wohnort: Waiblingen

Danksagungen: 6

  • Nachricht senden

9

Montag, 21. August 2017, 11:04

@DonSimon
Heiiii Simon,
Ich bins garip , hab mir jetzt einen 335i geholt wie gesagt:)
Der 335i hat soweit ich weiß kein Lmm mehr sondern nur noch den Ladedrucksensor, der müsste aber ja im Fehlerspeicher stehen oder ist es wie beim Lmm dass er verdreckt und abweichende Werte liefert??

Gesendet von meinem SM-G955F mit Tapatalk
Leben und leben lassen ;)

DonSimon

Getriebe-Doktor

Beiträge: 123

Modell: -

Leistung: -

Baujahr: -

Weitere Fahrzeuge: E89 sDrive 3.0, E46 330xi

Wohnort: Stuttgart-Zuffenhausen

Danksagungen: 65

  • Nachricht senden

10

Montag, 21. August 2017, 12:48

Hey Garip!! :-)

Könnte hinkommen, dass er keinen LMM mehr hat.
Ich kenne mich mit diesem Motor nicht aus, kann mir aber wie gesagt durchaus vorstellen, dass irgendwas von dort dem Getriebe Ärger macht.

Oder eben die Hardyscheibe - das musst du prüfen.

Getriebedoktor - denn die Automatik hat es verdient! :D


Getriebespülungen vom Dipl.-Ing. gewünscht? - Einfach eine Nachricht schreiben!
Auch bei Fragen zur Automatik oder bei Getriebeproblemen helfe ich gern!

NEU - Stützpunkt für das Aufspielen der xHP-Software

serhan2425

Anfänger

  • »serhan2425« ist der Autor dieses Themas

Beiträge: 47

Modell: E92 - Coupe - 335i

Leistung: kW 225 (PS 306)

Baujahr: 11 / 2007

Wohnort: Waiblingen

Danksagungen: 6

  • Nachricht senden

11

Montag, 2. Oktober 2017, 23:43

Also ein kleines Update:
Klappe wurde gefettet von Bmw, Hardyscheibe gewechselt und Mittellager gewechselt.
Leider ist das Problem immer noch vorhanden.
Aufgefallen ist auch noch, dass bei diesem "schlag" zu 80% ein Ruck nach vorn folgt...
Ich bin echt ratlos...
Niemand im netz hatte dieses Problem (Laut Google )....
Leben und leben lassen ;)

zoelle

Schüler

Beiträge: 55

Modell: E90 - Limousine - 325i

Danksagungen: 2

  • Nachricht senden

12

Dienstag, 3. Oktober 2017, 11:19

Beim Gas wegnehmen habe ich dasselbe Problem. Die anderen Probleme habe ich aber nicht. (E90 325i N52B25 Bj. 2006).

Das ist jedoch nicht immer der Fall. Manchmal ja, manchmal nein. Manchmal heftiges, manchmal nur leichtes Stottern.

serhan2425

Anfänger

  • »serhan2425« ist der Autor dieses Themas

Beiträge: 47

Modell: E92 - Coupe - 335i

Leistung: kW 225 (PS 306)

Baujahr: 11 / 2007

Wohnort: Waiblingen

Danksagungen: 6

  • Nachricht senden

13

Montag, 16. Oktober 2017, 23:17


Beim Gas wegnehmen habe ich dasselbe Problem. Die anderen Probleme habe ich aber nicht. (E90 325i N52B25 Bj. 2006).

Das ist jedoch nicht immer der Fall. Manchmal ja, manchmal nein. Manchmal heftiges, manchmal nur leichtes Stottern.
Bei mir genau so , manchmal Stark manchmal eher "leicht"...
Das könnte ich ja noch verkraften bzw denke es kann an der Verkorkung beim N54 liegen...
Aber dieser schlag beim Starten und vom Gang wechsel ( Automatik ) 3 auf 2 nerft mich extrem!
Wenn ich aber z.B Manuell von 3 auf 2 Schalte ist dieser Schlag nicht wahrzunehmen....
Mir kommt es so vor als käme dieser Schlag nur bei sehr niedriger Drehzahl sprich wenn die Automatik alleine runterschaltet z.B wenn man auf eine Ampel fährt...
Vielleicht jemand noch Tipps ?
WIe gesagt zu Bmw gehe ich ungerne, da die eh nur Sachen tauschen wollen , ohne 100% zu sagen , ob es das Teil ist...
Leben und leben lassen ;)

J-Freak

III:XVI

Beiträge: 625

Modell: E92 - Coupe - 335i

Leistung: kW 225 (PS 306)

Baujahr: 04 / 2010

Weitere Fahrzeuge: Audi S3 8L

Wohnort: Ostschweiz

Danksagungen: 226

  • Nachricht senden

14

Dienstag, 17. Oktober 2017, 07:34

ich gehe davon aus, dass du den Wagen privat gekauft hast? Wenn nicht, kannst du dich ja an den Händler wenden.

Ist das Problem bei der Probefahrt nicht aufgefallen? Du schreibst, dass du die Karre noch nicht lange hast.

when I go to sleep - bury me three feet deep
I'm not half as death as they are - I'm not half as death as you


E92 330i Endschalldämpfer abzugeben > PN

Sammelthread Onlineshops

DonSimon

Getriebe-Doktor

Beiträge: 123

Modell: -

Leistung: -

Baujahr: -

Weitere Fahrzeuge: E89 sDrive 3.0, E46 330xi

Wohnort: Stuttgart-Zuffenhausen

Danksagungen: 65

  • Nachricht senden

15

Dienstag, 17. Oktober 2017, 08:01

Moin Garip,

Gut, dass du die möglichen Fehlerquellen wie Hardyscheibe etc. jetzt ausgeschlossen hast.
Am 30.10. bist du ja bei mir zum Getriebeservice und ich denke, damit sollten wir die Sache in den Griff bekommen :D

Getriebedoktor - denn die Automatik hat es verdient! :D


Getriebespülungen vom Dipl.-Ing. gewünscht? - Einfach eine Nachricht schreiben!
Auch bei Fragen zur Automatik oder bei Getriebeproblemen helfe ich gern!

NEU - Stützpunkt für das Aufspielen der xHP-Software

Beiträge: 623

Modell: E90 - Limousine - 335xi

Leistung: kW 225 (PS 306)

Baujahr: 12 / 2008

Wohnort: Leipzig

Danksagungen: 6

  • Nachricht senden

16

Dienstag, 17. Oktober 2017, 09:09

Hatte mal ein ähnliches Problem. Bei mir wurde damals ein Softwareupdate gemacht und die Getriebeadaptionswerte zurückgesetzt

serhan2425

Anfänger

  • »serhan2425« ist der Autor dieses Themas

Beiträge: 47

Modell: E92 - Coupe - 335i

Leistung: kW 225 (PS 306)

Baujahr: 11 / 2007

Wohnort: Waiblingen

Danksagungen: 6

  • Nachricht senden

17

Dienstag, 17. Oktober 2017, 10:04


Hatte mal ein ähnliches Problem. Bei mir wurde damals ein Softwareupdate gemacht und die Getriebeadaptionswerte zurückgesetzt
Software-Update wurde vor 2 Wochen gemacht.
Getriebeadaptionen hatte ich auch schon gelöscht. Besitze Inp***.
Gab keinerlei Verbesserung...

Moin Garip,

Gut, dass du die möglichen Fehlerquellen wie Hardyscheibe etc. jetzt ausgeschlossen hast.
Am 30.10. bist du ja bei mir zum Getriebeservice und ich denke, damit sollten wir die Sache in den Griff bekommen
Richtig, freue mich schon auf den Termin!
Hoffentlich sind die Probleme damit auch beseitigt..
Der Schlag beim runterschalten , kann ich mir sehr gut vorstellen dass es damit behoben ist..
Aber der Schlag beim Starten ?...

ich gehe davon aus, dass du den Wagen privat gekauft hast? Wenn nicht, kannst du dich ja an den Händler wenden.

Ist das Problem bei der Probefahrt nicht aufgefallen? Du schreibst, dass du die Karre noch nicht lange hast.
Richtig der Wagen wurde Privat gekauft, von einem Seriösen MT-Member.
Der Schlag war ihn bekannt nachdem ich ihn diesbezüglich gefragt hatte, er deshalb aber schon bei Bmw war und die haben es auf die ESD Klappe geschoben...
Bei der Probefahrt ist mir das nicht aufgefallen nein, zudem ich evtl 2x Gestartet hatte..
Ebenso ist mir der schlag beim runterschalten nicht aufgefallen, dachte evtl dass es an der Xhp Software lag, also Xhp runter und OEM wieder drauf.Gleiches Ergebnis nur " viel sanfter".
Leben und leben lassen ;)



""