Kfz-Versicherungsvergleich
BMW E9X bei Amazon
E90 E91 E92 E93 FAQ









Sie sind nicht angemeldet.

Suchergebnisse

Suchergebnisse 1-20 von insgesamt 1 000. Es gibt noch weitere Suchergebnisse, bitte verfeinern Sie Ihre Suche.

Gestern, 09:14

Forenbeitrag von: »KingofKingz«

Gebläsemotor nur bis Stufe 4

Batterie vllt nicht mehr ganz fit? Gerade bei diesen Temperaturen schwächeln die Starterbatterien gerne mal

Donnerstag, 12. Januar 2017, 10:57

Forenbeitrag von: »KingofKingz«

335i E92 - Umbau auf 335is Luftführungen

Wenn du den Thread hier gelesen hättest, dann wüsstest du im voraus bereits, dass die Befestigungen bei nicht 35i Modellen komplett fehlen. Manche bauen sich halterungen, andere haben die Führungen direkt mit der Front verklebt. Es gibt genügend bebilderte Vorschläge hier

Mittwoch, 11. Januar 2017, 11:14

Forenbeitrag von: »KingofKingz«

iPhone 7 koppelt nicht mit E91

Ansonsten soll auch helfen das iPhone in den Flugzeugmodus zu versetzen und dann nur Bluetooth wieder einschalten und dann verbinden

Dienstag, 10. Januar 2017, 14:31

Forenbeitrag von: »KingofKingz«

*Flo´s Coupe* großer Winterumbau "Airride & Einzaperformancel & 1ser M Spiegel & IS & BBS RSII Gold " Fotos

Zitat von »Premium« Ich verbaue gerade die Außenspiegel vom E82 1ser M Coupe. (Achja, wer sagt, es sind nur 2 Löcher zu bohren, hat sich hierbei geiirt... Ist nicht ganz so einfach Wieso hast du nicht die vom M3 genommen, die müssten doch plug'n'play passen Ansonsten hast du schon gut Arbeit reingesteckt

Mittwoch, 4. Januar 2017, 10:16

Forenbeitrag von: »KingofKingz«

Erst "Motorstörung/Leistungsabfall" mit starkem Klappergeräusch, dann während der Fahrt Motor aus?!?!

Richtig, weil wenn dann die 2A82 und 2A87 verschwinden, war das Reinigen der Ventile erfolgreich, sonst nicht und du kannst die Teile schonmal tauschen. Bzgl des Geräusches: Hilfreich wäre ein Soundclip, aber ich möchte dich ungern ermutigen das Triebwerk nochmals anzuwerfen, weil, wie gesagt, wenn da Späne drinnen sind, wird es eher schlimmer als besser....

Mittwoch, 4. Januar 2017, 09:31

Forenbeitrag von: »KingofKingz«

Erst "Motorstörung/Leistungsabfall" mit starkem Klappergeräusch, dann während der Fahrt Motor aus?!?!

Ich glaube die FS Einträge sind noch vor dem Reinigen der Ventile abfotografiert worden. Ich würde mal den FS löschen jetzt und gucken welche der Fehler wieder auftreten, dann anhand der neuen Fehler weiter arbeiten. Und wie bereits gesagt, wenn der Motor nicht gesund klingt, dann schaut man sich zuerst das Öl an, weil das im Verhältnis zum Rest des Aggregats nicht viel kostet (und ggf. wieder verwendet werden kann). Also Auto auf die Bühne und Öl ablassen oder mindestens den Ölfilter mal rausdr...

Samstag, 31. Dezember 2016, 15:21

Forenbeitrag von: »KingofKingz«

Batterie stark entladen -> Fahrzeug schläft nicht ein?

Naja, das ist schon der BMW Tester, ich denke ihr wisst was ich meine. Aber ich glaube dann hake ich das Thema erstmal ab und beobachte es weiter, sollte sich die Batterie dann doch irgendwann verabschieden und der Wagen springt nicht mehr an, kann ich die Fehlersuche ja wieder aufnehmen.

Samstag, 31. Dezember 2016, 13:40

Forenbeitrag von: »KingofKingz«

Batterie stark entladen -> Fahrzeug schläft nicht ein?

Dann wundert es mich aber, warum der IBS keine Ruhestrommessung macht

Samstag, 31. Dezember 2016, 12:43

Forenbeitrag von: »KingofKingz«

Batterie stark entladen -> Fahrzeug schläft nicht ein?

Also, habe heute nochmal eine Messung gemacht. Auto war offen, Beifahrertür, sowie Kofferraum und Motorhaube offen. Dann Batterie abgeklemmt und das Multimeter zwischen geklemmt. Der Wert ging dann recht schnell wieder auf die 0,25A runter als die Kofferraumbeleuchtung ausging. Dann nach ca 2 min ist nochmal der Wert auf ca 1,3A hochgegangen, dabei blieb aber die Kofferraumbeleuchtung aus, lediglich der Start-Stop Knopf war erleuchtet. nach wenigen Sekunden ist die Start-Stop Taste wieder ausgeg...

Freitag, 30. Dezember 2016, 23:02

Forenbeitrag von: »KingofKingz«

335i E92 - Umbau auf 335is Luftführungen

Mit den passenden Teilenummern bei jedem BMW Teilevertrieb, zB Leebmann

Freitag, 30. Dezember 2016, 16:50

Forenbeitrag von: »KingofKingz«

Batterie stark entladen -> Fahrzeug schläft nicht ein?

Danke für den Tipp! Aber es dauert dann ja trotzdem noch bis er richtig eingeschlafen ist, die Anzeige geht ja nur langsam runter. Wir haben dann halt aufgehört als die Anzeige bei 0,25A stehen geblieben ist. Und dann ist sie ja nochmal kurz hochgegangen. Ich weiß nicht wie lange es dauert bis man den Wert dann für voll nehmen kann. Werde morgen wohl nochmal messen, ist mir jetzt schon zu dunkel. Und dann einfach mal ne halbe Stunde warten und dann den Wert ablesen

Freitag, 30. Dezember 2016, 16:08

Forenbeitrag von: »KingofKingz«

Batterie stark entladen -> Fahrzeug schläft nicht ein?

Ich hab schon einen Krampf im Arm bekommen vom halten Dann werde ich nachher wohl nochmal messen...

Freitag, 30. Dezember 2016, 15:17

Forenbeitrag von: »KingofKingz«

Batterie stark entladen -> Fahrzeug schläft nicht ein?

Also, ich habe die Ruhestrommessung jetzt hinbekommen, vorher habe ich aber die Start-Stop Taste beobachtet und festgestellt, dass die sich innerhalb eines Zeitraums von 30 min (bis die Lampe im Kofferraum sich ausgeschaltet hat) einmal zusätzlich wieder einschaltet, sprich, das Fahrzeug wird geweckt. Bei der Ruhestrommessung hat sich der wert nach dem Ausschalten der Kofferraumlampe auf den Wert 0,25A eingependelt, also zu hoch oder? nach ca 2 Min ist der Wert dann nochmal hoch auf 1,32A und da...

Freitag, 30. Dezember 2016, 13:45

Forenbeitrag von: »KingofKingz«

Batterie stark entladen -> Fahrzeug schläft nicht ein?

Auch, dass er keine Ruhestrommessung machen kann weil angeblich ein Standverbraucher angemeldet war? Mich macht vor allem das fehlen von Meldungen stutzig, da ich mich nun komplett durch die Beschreibung des Testmoduls und alles drum herum gelesen habe und eigentlich merkt das Fahrzeug selbst wenn was nicht stimmt und legt entsprechend einen Fehler ab, wenn es zb nicht in den Schlafmodus geht oder wenn es zyklisch geweckt wird oder ein erhöhter Ruhestrom gemessen wird, aber mein FS ist halt komp...

Freitag, 30. Dezember 2016, 13:37

Forenbeitrag von: »KingofKingz«

Batterie stark entladen -> Fahrzeug schläft nicht ein?

Hätte ja sein können, das eine "falsche" Litze direkt ein Pin weiter ist oder so Die Batterie ist noch die erste, also von 6.2012 FS ist halt auch leer. Hatte nur die paar mal nach dem Fahren, wo ich noch kurz Radio an hatte weil ich mein Krams zusammen gesammelt habe die Meldung Batterie stark entladen und bin danach recht viel gefahren und habe dann das Testmodul durchgeführt mit den oben errungenen Kenntnissen, welche mich etwas stutzig gemacht haben. Vor allem, dass die Batterie sich anschei...

Freitag, 30. Dezember 2016, 13:26

Forenbeitrag von: »KingofKingz«

Batterie stark entladen -> Fahrzeug schläft nicht ein?

Markus, ich wollte deinen Diagnoseblocker sicher nicht in Verruf bringen, das Teil funktioniert ja tadellos! Kann es sein, dass ich beim Verbau etwas falsch gemacht habe, sodass der Schlafmodus nicht erreicht wird?

Freitag, 30. Dezember 2016, 12:56

Forenbeitrag von: »KingofKingz«

Batterie stark entladen -> Fahrzeug schläft nicht ein?

Danke für die Tipps! Nachgerüstet habe ich nur Approxies Diagnoseblocker, kann aber nicht genau sagen, ob das seit dem auftritt. Den könnte ich zur Not aber mal probehalber ausbauen. Aber die Ruhestrommessung ist eine gute Idee, wenn die erhöht ist, versuche ich erstmal den Diagnoseblocker auszubauen und zu gucken was dann ist. Wenn ein STG defekt wär, müsste ich doch auch einen FS Eintrag haben, dort ist jedoch leider nichts....

Freitag, 30. Dezember 2016, 12:01

Forenbeitrag von: »KingofKingz«

Batterie stark entladen -> Fahrzeug schläft nicht ein?

Mein E92 M3 LCI BJ 2012 mit 90Ah AGM Batterie hat jetzt nun nach dem Fahren ein paar mal die Meldung "Batterie stark entladen" gebracht. Folglich geht kein Welcome Light und MSA geht natürlich auch nicht. Bin daraufhin mehrere Touren von immer mind. einer halben Stunde gefahren, Welcome Light geht schon mal wieder, aber MSA nicht. Daraufhin habe ich den Tester mal angehängt und das Modul Energiediagnose durchgeführt. Im ersten Schritt sind dort keine Auffälligkeiten gefunden worden, im zweiten F...

Freitag, 16. Dezember 2016, 14:05

Forenbeitrag von: »KingofKingz«

Zusatzsysteme (iDrive Display, Abgasklappensteuerung, ...) | ÜBERSICHT IN POST #1

Da die SB heute auch noch offen ist, würde ich mal sagen, dass sie wohl verlängert wurde.