Kfz-Versicherungsvergleich
BMW E9X bei Amazon
E90 E91 E92 E93 FAQ









Sie sind nicht angemeldet.

Suchergebnisse

Suchergebnisse 1-12 von insgesamt 12.

Dienstag, 22. Januar 2013, 23:31

Forenbeitrag von: »master.gr«

E92 Interieurleisten folieren, Wieviel Folie und Primer!

Zitat von »danielg40« Hallo, ich habe in meinem E92 335i VFL, Leder Dakota/ Creambeige und durchs M-Paket daher die Glaciersilbere Interieuleisten drinnen!!!Das Silber passt da ja mal gar nicht rein:-(:-( Jetzt habe ich mir im Foliencenter 3Musterstücke von der 3M Dinoc Carbonfolie zukommen lassen. Finde ich nicht schlecht, daher soll es die Matte Carbon Folie werden! Ich habe mir jetzt schon einen neuen 2ten kompletten Satz GLATTE Interieuleisten geschossen welche ich jetzt inkl. Lenkgradspang...

Samstag, 21. April 2012, 18:49

Forenbeitrag von: »master.gr«

Sammelbestellung Multimediabox BEENDET....

Habs genauso gemacht Handbremssack ausgeknipst und dann den Münzhalter von hinten herausgedrückt.

Freitag, 20. April 2012, 20:28

Forenbeitrag von: »master.gr«

Sammelbestellung Multimediabox BEENDET....

Hier meine USB Lösung, den Münzhalter umgebaut. hoffe das das hochladen vom pic klappt.

Samstag, 10. März 2012, 22:00

Forenbeitrag von: »master.gr«

Sammelbestellung Multimediabox BEENDET....

Hhmm gute frage ,hab gar nicht drauf geachtet . Habe den einen oder anderen Sender angewählt öffentlich rechtlich und bin erstmal nur rumgefahren um den empfang zu testen. Morgen, morgen Früh bin ich schlauer dann kann ich dir berichten.

Samstag, 10. März 2012, 21:34

Forenbeitrag von: »master.gr«

Sammelbestellung Multimediabox BEENDET....

Also ich hab mein 16GB stick erst Formatiert (FAT32)danach Ortner erstellt, 1 x Musik 1 x Video danach die Musik/Videos hineinkopiert. (AJ_E90)Beim Abspielen von mp3´s wird ein Mediaplayer angezeigt, was mir aufgefallen ist , das wenn man mp3´s abspielt ,Zündung ausschaltet und dann wieder einschaltet, startet erst der DVB-T ist das bei euch auch so ?! will man mp3 abspielen muss man wieder 99 USB-Audio anwählen. korrekt

Freitag, 9. März 2012, 20:16

Forenbeitrag von: »master.gr«

Sammelbestellung Multimediabox BEENDET....

Endlich geht’s bei mir auch Heute habe ich mein Packet bekommen. Eingeschickt hatte ich HU und Fiscube. (Montag um 17:00 abgeschickt und Freitag 10:30 bekommen ) Gleich runter und alles nochmal angeschlossen Zündung an und siehe da es geht, Erleichterung. Kanäle gesucht und gefunden,TV wärend der Fahrt geht, mp3 geht, Videos hatte ich keine um es zu testen.

Montag, 5. März 2012, 20:09

Forenbeitrag von: »master.gr«

Sammelbestellung Multimediabox BEENDET....

Meine Neuigkeiten Nach mehreren mails (in ca:1 Std 10mails) habe ich mein HU mit Fiscube Modul heute nochmal eingeschickt. Es sieht so aus ,HU Ohne den Stationstasten müssen neu Kodiert werden damit es Funktioniert da hilft auch keine SW 1.21. So die aussage von Kufatec. Die nächste frage dich ich mir stelle was ist wenn das auch nicht Funktioniert ?!?! Rückgaberecht ?!

Freitag, 2. März 2012, 21:47

Forenbeitrag von: »master.gr«

Sammelbestellung Multimediabox BEENDET....

Zitat von »TThorsten« Wieso habe ich diese Sammelbestellung nicht übersehen Hast Du das Modul selbst eingeschickt zu Kufatec Ja die 3,90 Versand machen es auch net, also hab ich es eingeschickt. Sorry aber es dauert mir persönlich , zu lange bis sich jemand meldet (kümmert ).

Freitag, 2. März 2012, 21:31

Forenbeitrag von: »master.gr«

Sammelbestellung Multimediabox BEENDET....

Ich hab keine Lust mehr Heute habeich mein eingeschicktes Modul wiederbekommen (SW 1.21) CCC Kann jetzt noch was schief gehen ?!?! Alles nochmal ausgebaut und angeschlossen alles 100 mal kontrolliert und wieder kontrolliert man kann ja sooviel falschmachen bei den 2 Kabeln und Steckern…….. Ergebnis KEIN TV ICON ……… Nichts Hab jetztnochmal Kufatec angeschrieben und wie die meisten von euch wissen dauert das wieder, da die Antworten auch nicht schneller sind wie alles andere. Hab keine Lust mehr

Montag, 20. Februar 2012, 20:06

Forenbeitrag von: »master.gr«

Sammelbestellung Multimediabox BEENDET....

@ all die ein nicht funktionierendes Kufatec Interface haben CCC Heute habe ich eine Mail von Kufatec bekommen in der folgendes stand: Sie haben das Interface nicht über uns bezogen. Dort benötigen Sie einen aktuelleren Softwarestand, dieser ist 1.21 (meins ist SW:1.20)- einige CCC HU's benötigen eine andere Kodierung, diese Änderung ist bei SW1.21 eingeflossen. Was wir Ihnen anbieten können, wäre ein kostenloses Update, hierzu müssten Sie jedoch das Interface zu uns einschicke. Danach sollte ic...

Sonntag, 19. Februar 2012, 18:56

Forenbeitrag von: »master.gr«

Sammelbestellung Multimediabox BEENDET....

Zitat von »elektrisch« Wieviele sind es denn jetzt bei denen es nicht funktioniert ? Hab gestern eine Mail an Kufatec geschickt mit unserem Problem, und eine Bestätigung der Bearbeitung bekommen. Werde Euch auf dem laufenden halten Zitat von »elektrisch« Wieviele sind es denn jetzt bei denen es nicht funktioniert ? Hab gestern eine Mail an Kufatec geschickt mit unserem Problem, und eine Bestätigung der Bearbeitung bekommen. Werde Euch auf dem laufenden halten Also bei mir läuft sie nicht, seid ...

Samstag, 18. Februar 2012, 18:53

Forenbeitrag von: »master.gr«

Sammelbestellung Multimediabox BEENDET....

Hallo Leute Habe meins gestern eingebaut und bin am verzweifeln, so groß die Vorfreude war um so größer die Enttäuschung. Das gleiche Problem (auch CCC Pro) KEIN TV Icon Heute morgen weiter geschaut und immer wieder alles kontroliert, aber man kann nichts falsch machen, alles ist übersichtlich und gut beschrieben, Radio , CD ,Navi , Tel ,läuft wie gehabt nur kein TV Icon Morgen fahr ich zum Codierer mal schauen was er machen kann