Kfz-Versicherungsvergleich
BMW E9X bei Amazon
E90 E91 E92 E93 FAQ









Sie sind nicht angemeldet.

Suchergebnisse

Suchergebnisse 1-20 von insgesamt 30.

Mittwoch, 15. Februar 2017, 18:01

Forenbeitrag von: »BIGRED«

E92 Motor Lüfter defekt - neue Lüfterzarge geht auch nicht

Aber kann denn der Stromverteiler kaputt sein, wenn doch vorne am Stecker beim Lüfter die 12V anliegen?

Mittwoch, 15. Februar 2017, 17:28

Forenbeitrag von: »BIGRED«

E92 Motor Lüfter defekt - neue Lüfterzarge geht auch nicht

Das Relais scheint in Ordnung zu sein, so sagte es mir zumindest der Freundliche. Siehe Post 7 und 8. Gewechselt habe ich es nicht.

Dienstag, 14. Februar 2017, 21:44

Forenbeitrag von: »BIGRED«

E92 Motor Lüfter defekt - neue Lüfterzarge geht auch nicht

Lüfter lies sich nicht ansteuern per Bosch-Gerät von der freien Werkstatt.. Also die Anwahl war nicht freigeschalten o.ä. Welche Erkenntnis könnte man dadurch gewinnen? Der Lüfter selbst muss ja noch funktionstüchtig sein. Lief problemlos an einem anderen BMW los.

Dienstag, 14. Februar 2017, 19:13

Forenbeitrag von: »BIGRED«

E92 Motor Lüfter defekt - neue Lüfterzarge geht auch nicht

Etwas verspätet nochmal... Sicherungen habe ich gegen andere mit selbem Amperzahl aus dem Sicherungskasten getauscht. Nichts gebracht. Wie genau soll ich die Steuerleitung messen? Ist doch nur ein Kabel? Sorry... Also ich checks langsam nicht mehr. Klima funktioniert einwandfrei. Heizen tut das Gebläse auch gut. Thermostat wurde gewechselt, an dem lag es auch nicht, wenn ich das Auto an mach und stehen lass, wandert die Temperatur nach wie vor fröhlich auf über 100° ohne das der Lüfter anspringt...

Sonntag, 13. November 2016, 17:34

Forenbeitrag von: »BIGRED«

E92 Motor Lüfter defekt - neue Lüfterzarge geht auch nicht

Also Pins sind keine verschoben. Ich hab am Stecker (3-polig) auch 12V anliegen, auch wenn das Auto aus ist. Ich nehme an, das ist normal? D.h. es liegen immer 12V am Lüfter an. Das 3te Kabel müsste die Steuerleitung sein, wie ich die prüfen soll, weiß ich nicht. Hat noch jemand Rat?

Donnerstag, 10. November 2016, 09:17

Forenbeitrag von: »BIGRED«

E92 Motor Lüfter defekt - neue Lüfterzarge geht auch nicht

Hallo zusammen. Ich melde mich nochmal. Habe gestern folgendes versucht: Meinen alten Lüfter (der laut BMW kaputt sei) hab ich an den BMW von einem Kollegen angeschlossen. Auto warm laufen lassen, Lüfter springt an und funktioniert einwandfrei! Ich kann also nun folgendes ausschließen: - Lüfter ist iO - Sicherungen sind iO - Relais ist iO Wie kann ich den Temperaturmesser (=Thermostat?) kontrollieren? Hätte das Auslesen vom fehlersepeicher nicht eindeutig anzeigen müssen, wenn ein Temperatursens...

Montag, 7. November 2016, 18:11

Forenbeitrag von: »BIGRED«

E92 Motor Lüfter defekt - neue Lüfterzarge geht auch nicht

Also das Relais ist auch noch ganz. Ich frag mich grad, ob der neue Lüfter vlt. einfach blöderweise auch nicht funktioniert... Wir kann ich den Lüfter (300W Variante) einzeln zum laufen bringen? Es sind drei Kabel. Plus, Minus und die Steuerleitung korrekt? Kann ich hier einfach 12V draufgeben oder muss auch die Steuerleitung irgendwie miteinbezogen werden, damit es läuft? Würde gerne sowohl den alten, als auch den neuen Lüfter mal unabhängig vom Auto zum drehen bringen. Bitte um Hilfe!

Mittwoch, 2. November 2016, 12:30

Forenbeitrag von: »BIGRED«

E92 Motor Lüfter defekt - neue Lüfterzarge geht auch nicht

Wo finde ich den Temperaturschalter und hättest du mir die Teilenummer zur Hand? Beide Sicherungen (24 und 69) scheinen i.O. zu sein. Kann ich das Relais selber überprüfen? Wo finde ich das? Dankeschön.

Donnerstag, 27. Oktober 2016, 17:12

Forenbeitrag von: »BIGRED«

E92 Motor Lüfter defekt - neue Lüfterzarge geht auch nicht

Hallo zusammen, Ich hoffe hier kann mir vlt. jemand weiter helfen. Mein E92 325i N53 (kein Automatik) Bj 2007 hat irgendein Defekt am Lüfter. Bei einem Werkstattbesuch betreffs einem anderen Problem, ist aufgefallen, dass der Lüfter vorne im Motorraum gar nicht anspringt. Beim Versuch loszufahren kam auch die rote (!) Meldung, dass der Motor überhitzt sei. Also erst mal ne Weile warten bis der Motor abkühlt und darauf hoffen, dass es kein Stop-and-Go Verkehr gibt. Nun war ich bei BMW zum Fehlers...

Samstag, 1. November 2014, 17:23

Forenbeitrag von: »BIGRED«

E92 325i ABD DSC leuchtet sporadisch - Sensor kaputt??

Hallo nochmal. Habe den Sensor hinten links getauscht und nun leuchtet eines der Symbol für Bremse (?) nicht nur gelb sondern rot Evtl ist der neue Sensor nicht der richtige? Oder muss ich erst den Fehlerspeicher löschen o.ä.? @insider: was würdest du für das Aggregat wollen? Bitte PN. Danke!

Montag, 20. Oktober 2014, 13:15

Forenbeitrag von: »BIGRED«

E92 325i ABD DSC leuchtet sporadisch - Sensor kaputt??

Hm ok. Ist die Annahme falsch, dass der Fehler immer auftreten müsste, wenn das Hydroaggregat tatsächlich hinüber ist? Gibt es noch andere Symptome für einen Hydroaggregat-Defekt?

Montag, 20. Oktober 2014, 09:27

Forenbeitrag von: »BIGRED«

E92 325i ABD DSC leuchtet sporadisch - Sensor kaputt??

Hallo zusammen. Ich fahre ein BMW E92 325i Bj. 07 (der mit den tatsächlichen 2500ccm). Ich hab seit geraumer Zeit folgendes Problem: Nach Start oder auch während der Fahrt, leuchten plötzlich die Lampen für ABS, DSC, Handbremse in gelb auf. Tempomat funktioniert dann auch nicht mehr. ABS funktioniert tatsächlich nicht, was eine unbeabsichtigte Vollbremsung letztens gezeigt hat. Habe im Forum irgendwo gelesen, dass der Sensor hinten rechts mit Tempomat verbunden ist. Sollte also der hinten links ...

Freitag, 2. Mai 2014, 12:51

Forenbeitrag von: »BIGRED«

Hilfe Motor überhitzt!!!!

Hi Meine Wasserpumpe scheint auch kaputt zu sein... Wo hast du deine jetzt hergehabt und was hast du bezahlt? Danke

Sonntag, 16. März 2014, 09:53

Forenbeitrag von: »BIGRED«

Sammelbestellung für E90/E92 M Heckspoiler- UPDATE: Bitte Daten per PN zusenden, siehe 1. Seite!!/// 11.03.14 um 18 Uhr ist Schluss!!

Hätte auch sehr gerne noch einen. Hab das iwie verpennt... Farbe wäre Spacegrau. Nichts aussergewöhnliches also. Wär cool wenn es evtl noch geht?

Donnerstag, 13. März 2014, 11:15

Forenbeitrag von: »BIGRED«

Interessentenliste für Poliermaschinen und Pflegezubehör. Schon über 50 Besteller! Fürs erste Ausverkauft! Interessenten in die Liste eintragen.

1. wuehler -> T3000 2. Aeri1112 3. Justen -> T2000 4. liberado 5. Maddox -> T3000 + Zubehör 6. FrankenBMW -> T3000 wenn es diese im Set gibt (je nach Preis), ansonsten das T2000 Set 7. Melrakal -> T3000 wenn es diese im Set gibt (je nach Preis), ansonsten das T2000 Set 8. Klafu 9. Real-Diesel --> T3000 CPS + eventuell Sonstiges 10. xxiFear -> T3000 WENN im Set verfügbar, ansonsten T2000 11. andy0883 12. CabRyder 13. PMG27 -> je nach Setpreis T3000 , sonst nur T2000 14. retrofit -> T3000 plus div...

Donnerstag, 13. Februar 2014, 09:24

Forenbeitrag von: »BIGRED«

Lci Rückleuchten E92

Hier läuft nichts mehr oder?

Dienstag, 11. Februar 2014, 09:14

Forenbeitrag von: »BIGRED«

Performance ESD - Interessensammlung ab Post #1239

Moin. Worin ist eigtl. die Differenz zwischen dem N52 325i Coupe und Limo begründet? UVP bei beiden gleich. Sammelbestellung ist der für den E90/91 fast 100€ günstiger. Worin unterscheiden sich die ESDs?

Sonntag, 26. Januar 2014, 19:35

Forenbeitrag von: »BIGRED«

Lci Rückleuchten E92

Baujahr 2007...

Samstag, 25. Januar 2014, 17:41

Forenbeitrag von: »BIGRED«

Lci Rückleuchten E92

1. Stanko335 - e92 2. Benny2011 - e92 3. Wafqp3 - e92 4. KingofKingz - e92 (mit Adapterkabel bitte ) 5. --eleanor-- - e92 (mit Kabelsatz) 6. Bigred e92 (mit Kabelsatz) Nur ganz kurz um sicher zu gehen: Vfl benötigt kein neues FRM, es muss "nur" codiert werden richtig?