Dashboard

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

Ungelesene Themen

Thema Antworten Letzte Antwort

Sonderaktion Q1 2018

78

rickson930

e93 320i Lautes heulen bei Fahrt

0

Junction Box Defekt??

3

RomanE90

Erfahrung mit Micro-Ceramic-Oil

65

wicli84

Umfrage Laufleistung N52 Motoren - EDIT: UMFRAGE EDITIERBAR

139

wicli84

Letzte Aktivitäten

  • rickson930 -

    Hat eine Antwort im Thema Sonderaktion Q1 2018 verfasst.

    Beitrag

    Das hört sich doch nicht übel an! :) Aus der Liste sind bestimmt ein paar dabei. Ich konnte einen gebrauchten PP ESD letztes Wochenende ergattern. Bin dementsprechend auch raus und bedanke mich trotzdem für die Mühen. Gruß 1. Mr Tom - PP ESD N55

  • L-X -

    Hat den Marktplatz-Eintrag Hankook v12 evo2 225/40 & 255/35/18 auf BMW styling 162 Ellipsoid erstellt.

    Marktplatz-Eintrag
    https://www.ebay-kleinanzeigen.de/s-anzeige/hankook-v12-evo2-225-40-255-35-18-auf-bmw-styling-162-ellipsoid/893085513-223-4241 Biete hier einen Satz fast neue Hankook Reifen - neu gekauft & montiert 04/2018 - in den Dimensionen: 225/40/18 (Kaufpreis…
  • Daniels320 -

    Hat das Thema e93 320i Lautes heulen bei Fahrt gestartet.

    Thema

    Sehr geehrte Damen und Herren, die ist mein erster Beitrag hier also entschuldigt mich falls ich mich mit manchen begriffen usw. nicht auskenne :). Folgendes: Mein BMW e93 320i Automatik VFL macht seit einiger Zeit ein Lautes im Innenraum

  • RomanE90 -

    Hat eine Antwort im Thema Junction Box Defekt?? verfasst.

    Beitrag

    Vielen Dank für Eure Antworten. Dass die Sitzheizung leicht einen Schuss hat war mir klar, nur fand ich es eben komisch, dass Sie manchmal geht und manchmal nicht. Kann es sein, dass lediglich ein Stecker locker ist oder wird es Eurer Meinung nach ein

  • wicli84 -

    Hat eine Antwort im Thema Erfahrung mit Micro-Ceramic-Oil verfasst.

    Beitrag

    Zitat von Durchfuhrer: „Hättest du mal das 0W40 ohne Zusatz getestet :D Das ROWE fahre ich auch, ist ein super Öl, im Oilclub gibt es auch eine von mir eingereichte Analyse davon. “ Hätte ich tun können. Jedoch hatte ich durch den Motor-Cleaner eh

  • Durchfuhrer -

    Hat eine Antwort im Thema Erfahrung mit Micro-Ceramic-Oil verfasst.

    Beitrag

    Hättest du mal das 0W40 ohne Zusatz getestet :D Das ROWE fahre ich auch, ist ein super Öl, im Oilclub gibt es auch eine von mir eingereichte Analyse davon.

  • Durchfuhrer -

    Hat eine Antwort im Thema Junction Box Defekt?? verfasst.

    Beitrag

    Entweder ist dein AUC Sensor defekt, nicht eingesteckt oder irgendwo ein Kabelbruch - Das Teil sitzt im Motorraum unter dem Aktivkohlefilter für den Innenraum. Der zweite Fehler sagt doch schon alles - Sitzheizung Fahrersitz defekt. Oder auch irgendwo

  • maninblack -

    Hat eine Antwort im Thema Junction Box Defekt?? verfasst.

    Beitrag

    Na ja, steht doch da. Deine Sitzheizung ist defekt und zusaetzlich der AUC Sensor der Klimaanlage.