Suchergebnisse

Suchergebnisse 1-20 von insgesamt 137.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Ich meine Spiel im Gestänge. Also zwischen Stellmotor und dem VTG. Der Stellmotor kann sich einige Milimeter bewegen, obwohl das VTG komplett steht. Von Hand verstellen geht wie gesagt mit erhöhtem KRaftaufwand. Der Stellmotor schafft es aber nicht - oder nicht ganz.

  • Wieviel Spiel habt ihr denn zwischen dem Stellmotor und der VTG des Turbos? Ich habe aktuell auch eine Fehlermeldung zum Drucksteller und teils recht hohe Abweichungen vom SOLL/IST Wert (IST teils 0,4 bar über SOLL). Anfangs war die Verstellung komplett fest. Hier ein Video davon: youtube.com/watch?v=ZM7q8zvyHy0 Mittlerweile ist es wieder gangbar, zumindest von Hand.

  • Ich werde den Turbo ausbauen und schauen, ob ich die Abgasseite reinigen kann, so dass die VTG wieder funktioniert. Was hat es mit dem flowjet kalibrieren auf sich? Wann muss soetwas gemacht werden?

  • Ich hatte gehofft, dass man es von außen, also ohne Ausbau, wieder gangbar machen kann. Was muss da genau kalibriert werden? Und wie geht das? Welche Firma könnt für die Überholung empfehlen? Um den Aufenthalt in der Werkstatt zu verkürzen würde ich vielleicht einen neuen oder überholen Lader kaufen. Was gibt es hier für Empfehlungen?

  • Hallo zusammen, ich brauche eure Hilfe! Mein 320D N47 177PS (N47D20A) hat ab 2000Umin gar keine Leistung mehr. Folgende Fehler habe ich im Steuergerät: 4CD0 Ladedrucksteller 4521 Ladedruckregelung 4D03 Abgasgegendrucksensor 41BA Abgasgegendrucksensor Kühlwassertemperatur ist während der Fahrt hoch genug. Letzte Regeneration war von ca. 600 km. Die angezeigte Rußmasse ist sehr hoch. Ich habe die Werte für Ruß und Asche resettet. Nach kürzester Zeit springt der Wert für Ruß wieder auf über 40g. D…

  • Kurze FRAGE: Hat der Diesel (320D N47 177PS) auch ein Temperaturmanagement um den Verbrauch zu reduzieren??? Habe festgestellt, dass die die Wassertemperatur bei 100km/h Autobahn und 25°C Lufttemperatur zwischen 90°C und 105°C schwankt. Oder ist das Thermostat kaputt, da es nicht richtig öffnet??

  • Hallo, ich habe ein Problem mit meiner abnehmbaren Anhängerkupplung von Westfalia. Im Fehlerspeicher wird ein Kurzschluss vom rechten Blinker angezeigt. Dies hat zur Folge, dass der rechte Blinker bei allen Anhängern nicht geht. Der rechte Blinker am Auto blinkt dann mit doppelter Frequenz. Des weiteren kommt es unregelmäßig dazu, dass auch ohne Anhänger der Blinker schneller blinkt - das nervt, ist aber weniger tragisch. Ich habe schon das Anhängermodul ausgebaut und an der Steckdose hinten du…

  • Aktuell fahre ich folgende Reifen: Vorne Hankook ventus v21 evo2 2015 Hinten Vredestein ultrac satin 2016 Luftdruck hatte ich nach dem Wechsel kontrolliert und war im oberen Bereich der Empfehlung (Aufkleber B-Säule). Wie hoch genau muss ich noch mal nachmessen. Das Auto hat jetzt 180tkm.

  • Was heißt denn "richtig" ? Versuche es mal anstatt format="" mal format="6.3R" Der erste Zahl gibt die maximale Anzahl der Stellen vor dem Komma, die zweite Zahl nach dem Komma an. Welchen Wert du wie angezeigt haben willst musst du dann schon selbst einstellen So sieht es z.B. bei mir aus: <display name="aschemasse" result="STAT_OELASCHENMASSE_WERT" format="3.1R" log_tag="Aschemasse" /> <!-- IMASOEL --> <display name="rpm_turbo" result="STAT_ASMod_nTrbCh_WERT" format="6.0R" log_tag="rpm_turbo"…

  • Also man kann schon noch gut über 200kmh fahren, aber dann darf man keine zu ruckartigen Lenkmanöver machen... Die Spur entsprechend einstellen ist ein guter Hinweis, danke! D.h. hinten noch mehr Spur und vorne weniger?? Müsste es nicht umgekehrt sein? Hinten weniger Vorspur, vorne mehr Vorspur? Lenker und Buchsen machen einen guten Eindruck. Auch beim ruckeln mit Verlängerung. Aber eine Schüttelplatte habe ich nicht Die Dämpfer sind 1,5 Jahre und 20tkm alt. Sie sind alle dicht und dämpfen orde…

  • Hallo zusammen, ich habe noch immer ein Problem mit meinem Fahrwerk, was ich nicht länger ignorieren will/kann. Erst mal zu meiner Konfiguration: - E91 320D N47 - Koni Orange - H&R Street Federn - Z4 Domlager vorne - 18" 8x18 ET34 - 225 40 18 Sommerreifen Hier sind die Werte der Fahrwerksvermessung: Vermessung in Ordnung ? Nun zur Beschreibung des Problems: Die Hinterachse ist beim gerade aus fahren un d beim Einlenken in die Kurve sehr instabil! Es lenkt hinten sehr stark ein bzw. pendelt/schl…

  • Zitat von t4ker: „Da kommt man leider nur etwas umständlich ran. Soll angeblich ohne Demontage des Dpf gehen, aber ich habe es nur hinbekommen als der Dpf eh mal draußen war. Wirklich besser ist es durch den neuen Ketternspanner, der deutlich mehr Hub hat aber nicht geworden.“ Hast du beide Spanner ausgetauscht?

  • Hallo, hat hier jemand schon mal das Motoröl bei einem N47 abgesaugt? Habe es über den Ölmessstab versucht, aber nur ein paar Tropfen ziehen können. Gibt es weitere Möglichkeiten? Ölstand ist Laub Stab zwischen min und max.

  • Danke für die Antworten! An den Dichtungen zum LLK sieht man natürlich ein bisschen Öl, aber nicht in der Menge. Könnte man aber mal schnell mit machen... Primär wird jetzt erst mal Dichtung von Ansuagbrücke und Ölfiltergehäuse gewechselt!! PS: hier mal noch ein paar mehr Fotos

  • Hallo, ich habe viele Threads hier durchsucht, aber nichts passendes gefunden. Ich hoffe ihr könnt mir helfen das Problem zu lokalisieren. Auch wenn ich mir bewusst bin, dass eine Ferndiagnose oft nicht möglich ist. Der Motor ist auf der linken Seite (Fahrtrichtung) im unteren Bereich nass. Das zieht sich bis über die gesamte Ölwanne hin. Auf der rechten Seite ist nichts zu erkennen. Hier einFoto dazu:

  • Hallo, bist du die Fehler los geworden? Was war die Ursache dafür?

  • Ich hatte je mit IMBA den gesamten FS gelöscht. Dann hatte ich versucht mit Tuul den CAS Abgleich zu machen. In der Zwischenzeit wurde der Fehler aber schon wieder gesetzt. Das wird wohl der Grund gewesen sein, warum es mit Tuul nicht funktioniert hat. Mit Maingold habe ich eigentlich nichts anderes gemacht. Nur hat die Ausführungen des Jobs hier funktioniert. Natürlich sind die Jobs heir andere und die Ausführung wohl auch.

  • Ich habe zuerst erneut versucht CAS Abgleich mit Tuul32 auszuführen (nach FS löschen mit IMBA). Leider war der Fehler 2F44 immer noch vorhanden und der Motor startete nicht. Dann habe ich mich mit Maingold versucht. Der Fehler 2F44 wurde zu meinem überraschen im DME angezeigt, nicht im CAS. Über Service Funktionen bin ich mit etwas suchen zum richtigen Job gekommen. Und was soll ich sagen? Der Fehler war verschwunden und der Motor läuft, als sei nichts gewesen. VIELEN DANK AN DER STELLE FÜR DEN…

  • Batterie ist jetzt wieder geladen und der Anlasser dreht auch munter. Batterie hatte ich mal für 30 Minuten ab, aber ohne das Bordnetz kurzschließen. Das hole ich aber mal nach. Sicherungen sind alle i.o. Wie kann ich am einfachsten prüfen ob Sprit ankommt? Zündkerze raus und riechen nach einem Startversuch? Oder gibt es bessere Möglichkeiten? Maingold habe ich zwar drauf, muss mich da aber erst mal einarbeiten. Kannst du mir vielleicht sagen in welchem Menu ich das finde? Vielen Dank soweit!!!…