Suchergebnisse

Suchergebnisse 1-20 von insgesamt 184.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Wow, Danke schonmal für eure qualitativ hochwertigen Posts! Sind wertvolle Erfahrungswerte dabei, super. Und Danke auch für die Ansprechpartner, werde die Jungs mal kontaktieren Danke schonmal für jeden weiteren Post, bin gespannt

  • Abend Forum, ich muss hier mal ein Thema anschneiden, welches mir immer öfter im Kopf rumschwirrt - Kennfeldoptimierung bzw. "Chiptuning". In Youtube gibt es ja massig Videos der verschiedensten "Tuner" von Vorher/Nachher Prüfstandsläufen, Zeitmessungen usw. bei denen man echt Bock auf sowas bekommt Ich fahre einen M57D30TÜ2, also den alten 330d im E91. Solche Autos erzielen meist mit Software-only so 280 PS und gut 600Nm. Die Zeiten, gerade Durchzug 100-200 o.ä. verbesseren sich dabei deutlich…

  • Abend Leute, habe Probleme dabei, mit In*a uf die Steuergeräte von N47 320d und N57 330d (Bj. jeweils 2011) von Kollegen zugreifen zu können. Er stellt keine Verbindung mit den Motorsteuergeräten her, möglicherweise fehlen die Daten dazu. Habe Ed*abas 7.3.0 und In*a 5.0.2 und auch 5.0.6 zur Verfügung, beides funktioniert nicht. Kann mir hier jemand weiterhelfen oder haut das mit den genannten Programmen garnicht hin? Bei den bisherigen M47TÜ und M57TÜ2 war nie ein solches Problem da. Fehlerspei…

  • Danke erstmal. Ja, wie angesprochen wundert es mich auch. Meine Endrohre vom M57 sind auch blitzeblank. Genau das Thema mit aufgelöstem DPF haben wir auch im Kopf. Glaube um das auszuschließen müssen wir ihn einfach mal abmontieren. Dann weitersehen. Wie gesagt hätten wir längst alle Werte während der Fahrt ausgelesen aber ich komm nicht mit der DDE zusammen. Das erste Mal dass sowas auftritt und ich hab schon mehrere BMWs gemacht. Waren aber immer E46 oder E9x VFL. Software sollte aber eigentl…

  • Im Gegenteil, war ein Firmenleasingfahrzeug und auf der AB Zuhause. Endrohre sind rußig, genau. Wenn ich da meinen ollen M57 mit 215tkm anschaue, da kannst du draus essen. Verfügbar habe ich I*pa und Konsorten, allerdings hab ich Probleme mich mit der DDE 7.3 zu verbinden, das funktioniert nicht, gibt immer Fehlermeldungen. Kenn sowas von meinem M47, M57 und N52 nicht, da gab es noch keine Probleme. Ediabas 7.3 (glaub ich) und I*pa 5.0.3 (?) Kann nur FS lesen und der ist leer. Reinigung der ASB…

  • Versuch mich einfach mal hier ranzuhängen. Geht um den N57 330d vom Kollegen. Absoluter Serienzustand. Hat glaub ich so 130t gelaufen und war vor kurzem beim Händler zwecks Ansaugbrücke reinigen (das alte Thema mit schleichendem Leistungsverlust). Danach war ein paar Wochen alles gut und er lief wieder ordentlich. Nun hat er das Problem dass er oben raus wieder lahm wird, Vmax vllt. noch so 220. Auch rußt er leicht bei flotterer Autobahnfahrt (Endrohre auch etwas schmierig). Es fühlt sich irgen…

  • Danke, vllt. komm ich die Tage noch zu besseren Bildern. Komfort aktuell absolut okay. Definitiv weicher als mit dem alten (zugegeben bereits recht verschleißten) Original-Sportfahrwerk. Es ist allerdings gut zu erkennen dass der Federweg geringer ist d.h. er federt ein gutes Stück weit richtig schön angenehm und geht dann logischerweise bereits früher als vorher "auf Block". Damit kann ich aber absolut leben. Steht für mich als Alltags- und auch Familienauto ideal in den Kästen. Maß Radmitte z…

  • H&R 35/20 mit neuen Koni Str.T Dämpfern und schon sieht das Ganze doch gleich besser aus Fährt sich nun auch super, ist aber auch alles mögliche um die Dämpfer (214tkm gelaufen und total am Ende) herum neu. Nur fixe Handybilder leider

  • Um das Ganze aufzuklären: Hatte ja den Verdacht dass auch bei unserem N52 am Ölfilterdeckel dieser Zapfen mit O-Ring fehlt. Also runter den Deckel und nicht schlecht gestaunt: Der Deckel hatte überhaupt kein "Innenleben", auch nicht das obere "Sieb" das ein Stück weit in den Filter reicht. Wie gibts das denn? Teilenummer gegoogelt und gesehen dass der Deckel von einem N62 stammt! Also komplett falsches Teil. Na klasse, ab zu BMW und das richtige Teil geholt. Folge: Keine Fehler mehr, Auto läuft…

  • Morgen Männer, ich hab mal wieder (oder eher: immer noch!) ein Wehwehchen mit unserem E90 325i N52. Habe nach wie vor den Fehler '0x2A87 Auslassvanos klemt mechanisch/schwergängig' im Speicher liegen. Habe bereits beide Magnetventile erneuert (original BMW neu von Leebmann), die Adaption der Vanos gelöscht, auch mal Adaption der VVT gelöscht und Endanschläge neu gelernt. Man merkt hier und da ein leichtes Zuckeln/Ruckeln, ansonsten ist soweit nichts mehr auffällig, die "Totalausfälle wo er wie …

  • Habe vor ein paar Monaten einen neuen Valeo bei mir montiert aufgrund des Pfeifens - problemlos funktioniert und seitdem wieder Ruuuhe Jederzeit wieder.

  • Ja, keine Ahnung was da bei mir los ist. Habe jetzt nen Satz Textar Standard bestellt und hoffe dass das Problem somit dann auch (dauerhaft) gelöst ist.

  • Ist das dein Ernst? Federn an der Vorderachse ohne Spanner tauschen?

  • Zitat von Stefan86: „Da ich selbst für meinen 330d auf der Suche nach etwas weniger Bodenfreiheit bin (speziell an der VA, trotz des verbauten M-Fahrwerks) und nachdem ich nun hier die 160 Seiten gelesen habe, ziehe ich folgendes Resümee, bezogen auf den 6 Zylinder Diesel. - H&R 35/20 setzen sich durch den schweren Motor mehr als an 4 Zylindern, bzw. 6 Zylinder Benziner. Gelesene Erfahrungen auf 50/35. - Eibach Pro Kit setzt sich nicht, ist aber bei bereits verbautem M-Fahrwerk wie "Wasser in d…

  • Koni Str.t

    roxstar - - E90 E91 E92 E93 - Fahrwerk & Bremsen

    Beitrag

    Ich beantworte mich mal selber. Koni Str.T Dämpfer liegen bereits hier, M Domlager von Sachs und Meyle HD Koppelstangen sind unterwegs. Wollte dann auch direkt Vogtland Federn bestellen - 4 Wochen Lieferzeit aufgrund Produktionsrückstand, na toll Wollte nächste Woche direkt alles verbauen lassen.. Was hält man denn von den 50/30 ST Federn? Darüber ist garnichts zu finden.

  • Na klar kommt mir das komisch vor, sag ich ja. Aber eine Erklärung hab ich dafür - bis auf erneut "krumme" Scheiben keine. Rein optisch (habe nichts vermessen o.ä,) ist alles i.O., bis auf dieses Gewummer beim Bremsen ist das Fahrverhalten auch absolut in Ordnung. Bremsleistung normal, nicht einseitig, kein Schlagen etc. Letztes Mal war es haargenau so und nach dem Tausch der Scheiben/Beläge war Ruhe. Also werd ich nochmal neue Scheiben verbauen bevor ich ne größere Suchaktion draus mache FALLS…

  • Nächste Woche Termin für u.U. neue Scheiben hinten. Brembo haben gut 1 Jahr gehalten und wummern seitdem schon wieder beim Bremsen.. Das war damals schon so, nach dem Tauschen war Ruhe und alles gut, jetzt gehts wieder los. Hab schon überlegt ob irgendwas am Auto sonst nicht stimmt, aber was? Mir fällt sonst nichts auf, wenn ich ncht bremse fährt er astrein. Sobald ich aufs Pedal steige wummert von der Hinterachse, je schneller ich fahre und je fester ich trete desto lauter. Muss noch Teile bes…

  • Das mit dem Umpinnen hab ich überlesen, ist ne gute Idee

  • Habe schon seit Kauf ein ähnliches Problem bei meinem E91. Habe v.a. wenn es richtig warm im Auto ist oder die Anlage länger/lauter gelaufen ist ein Knacksen im Signal. Egal ob Radio, CD etc. Kommt irgendwo aus der Fahrertür, habe beide Lautsprecher (Hoch- und Tieftöner) bereits erneuert - ohne Erfolg. Handelt sich um ein Hifi Prof. System. Tippe daher auch auf das "Radiogerät" im Kofferraum, Verstärker o.ä. Jemand dazu Ideen?