Suchergebnisse

Suchergebnisse 1-20 von insgesamt 344.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • @BlackMachine Ich hab da ein paar Bilder für dich... Das von Außen ist vllt. nicht ganz optimal, wegen den ganzen Spiegelungen, aber vllt. hilft es ja trotzdem (Ist ein E90 VFL)

  • So.... nun auch mal was sinnvolles von mir So richtig was konkretes habe ich leider noch nicht gefunden, aber man soll das Ding (angeblich) mit nem Schraubendreher nach oben runter hebeln können (Logischerweise, wenn der Deckel aufgeklappt ist - so wie auf dem Bild) Müsste eig. auch klappen, aber warte am besten, bis das neue Teil da ist, dann kannst du das gefahrlos ausprobieren .

  • Tausch erstmal den Deckel samt Dichtung und beobachte dann weiter Ich habe da nämlich schon mal was von gelesen, dass die Dichtung die Grätsche macht. Edit: Man sollte die Frage nicht nur überfliegen.... aber der @Shadow530 ist ja schon weiter

  • Sollte eine leere Batterie der Fernbedienung nicht im Kombiinstrument angezeigt werden? (Habe die mit Batterie (Komfortzug.) - NICHT Akku) Meine Anleitung sagt: ja ...Bei mir kam allerdings keine derartige Meldung und mit dem Schlüssel ging in letzter Zeit immer weniger, bis er nun schließlig gar nicht mehr öffnen/schließen konnte. Starten konnte ich allerdings ohne Probleme, da ich ihn eh immer rein stecke und die ZV an sich hat auch noch funktioniert.

  • @Bajumot Ich hab mal n Bild angehängt... ich denke, er meint den markierten Bereich @TE: Viel Erfolg Im Flächendesign mit "vernünftigen" Maßen zu arbeiten ist nach meiner Erfahrung eher n Glücksspiel... Da gibts im CAD Programm einfach zu viele Faktoren, welche die Flächengeomentrie beeinflussen können und in einer Zeichnung macht es dann meist keinen Sinn irgendwelche Maße an zu geben. Vllt. trifft man zufällig iwo nen großen Radius von 300mm, aber das wars dann auch schon. Die Zeichnung wird …

  • Mir ist da noch etwas eingefallen.... (und ich sehe gerade, du hattest das ja auch schon geschrieben ) Die Ventildeckeldichtung könnte natürlich der Verursacher für sowas sein -Gerade, weil eine Dichtung für Zyl. 1+2 zuständig ist -je nach Bild. Wenn du z.B. mal nach "N52B25 ventildeckeldichtung" Bildern suchst, dann weißt du was ich meine. Aber bevor du dir da jetzt zu viele Gedanken machst, würde ich erstmal etwas beobachten.... vllt. war es ja tatsächlich nur ein blöder Zufall -ich drück dir…

  • Hm.... frisches Öl? Ist beim nachfüllen kürzlich was daneben gegangen? Ist mir auch schon passiert und das läuft dann unter der Motorabdeckung entlang. Und ich habs gerade nicht mehr genau im Kopf, aber unter dem Öl-Einfülldeckel gibts auch ne Dichtung meine ich... bzw. ne Gummieinlage. Und waren keine "Fließ-Spuren" vom Öl zu sehen, als du die Plastikabdeckung ab hattest? Eig. sieht man das recht gut wo Öl lang gelaufen ist, da da oben -im Normalfall- alles trocken ist.

  • Also weißer Rauch spricht doch eig. eher für Wasser und nicht für Öl? Und im ersten Moment fällt mir da erstmal die Zylinderkopfdichtung ein... Ich würde daher erstmal das Kühlwasser auf Ölrückstände prüfen und das Öl auf Wasserrückstände

  • *vielleicht* könnte er quer/halb liegend auf die Rücksitzbank passen, aber ich glaube, die ist einfach zu schmal.... So (HIER [FB-Polizei Westhessen]) funktionierts auf jeden Fall nicht Edit... naja, "funktionieren" tut es in dem Fall ja schon irgendwie, aber es ist einfach keine gute Idee

  • Hi ein 90€ Teil aus der Bucht? ...würde ich nicht versuchen, auch wenn es natürlich erstmal verlockend erscheint -Außer, es ist ein renomierter Hersteller (möglichst der vom Originalteil) angegeben und der Verkäufer ist seriös, aber ich vermute mal, das ist "noname"? Und selbst dann muss man skeptisch sein wenn der Preisunterschied derart groß ist. Ich habe mich aber auch mal ein bisschen umgeschaut und diesen Erfahrungsbericht im Forum gefunden KLICK MICH (und auch noch DAS HIER) Kurzfassung: …

  • Schaut nicht danach aus.... Zum einen etwas aus diesem Forum: KLICK MICH Und jmd. aus einem anderen Forum hatte dort wohl auch schon nachgefragt: KLICK MICH Ob es jetzt immer noch so ist, weiß ich natürlich nicht... aber die Website sagt ja schon viel aus

  • Hey die gelbe MKL ist ja erstmal nicht sooooo schlimm Bedeutet idR. dass ein abgasrelevanter Fehler vorliegt und da sich das Fahrverhalten nicht geändert hat scheint er ja noch auf allen Zylindern zu laufen. Ohne den Fehlercode wird man hier aber erstmal nicht weiter kommen, also musst du die Ostertage wohl leider so überstehen Zwei Ideen zum Geruch im Kofferraum Zum einen, die Batterie: Diese befindet sich hinten rechts hinter der Abdeckung, welche man problemlos raus nehmen kann. Da könntest …

  • Zitat von choppa: „Die Zwangshochschaltung (nur bei Automatikgetriebe) findet sich im Infospeicher, nicht im Fehlerspeicher. Zumindest war es bei mir so .... Dazu muss man auch das Automatikgetriebe auslesen, worauf man bei den vom Threadersteller genannten Symptomen auch gar nicht erst einmal kommt. “ Ach stimmt.... den gibts ja auch noch. Gut das du das erwähnst -habs direkt mal geändert Ich glaube, ich war da tatsächlich auch das letzte mal drin/dran, bevor meine Pumpe gewechselt wurde. -Abe…

  • Für den Anfang ist glaube ich das Geheimmenü am besten geeignet -vor allem, da man in dieser Situation andere Probleme hat- Siehe Post 15 Ich bin mal so frei und fasse die ganze Thematik, bzw. alles Wissenswerte im Folgenden zusammen Allgemeines Bzgl. der Elektrischen Kühlmittelpumpe (Wasserpumpe) hat sich ein Richtwert von 100.000 km (oder auch ~10 Jahre) bewährt. -Ich habe die Pumpe z.B. "vorsorglich" getauscht (97.000 km ) und die Welle der Pumpe hatte fröhlich Spiel und war am klappern- Ent…

  • Hi ich habe mal ein Bild angehängt, vllt. hilft es dir ja weiter (N52B30). -An der Stelle wo der Schraubendreher angesetzt ist, kann man "einhebeln" und den Nuspi dann nach oben klappen. Allerdings verstehe ich das "Problem" (?) nicht so ganz Als ich die Zündkerzen gewechselt habe, hatte ich die Zündspulen auch alle drausen, aber dabei kam mir nichts so vor, als ob es irgendwie "uneindeutig" sein könnte. Das schwierigste war dabei der Ausbau (nen Schraubendreher einhaken und dann rütteln/mit sa…

  • Um das Ganze mal im Thread weiter voran zu treiben und aus unserer PN-Disskusion raus zu holen : Ich habe mal die Fehlercodes durchgeschaut (bimmer-dtc.com) und alle Codes, bis auf der von der JBBF, deuten auf einen Kommunikationsfehler hin. -Der "CED4" betrift dabei übrigens die Kraftstoffpumpe. Mein erster Ansatz wäre daher weiter deine Bastelei am CAS/Stecker. Hast du das Ganze denn nun schon wieder rückgängig gemacht? Und orgelt er überhaupt noch, oder passiert einfach gar nichts, wenn du s…

  • Ähm.... einmal lesen bitte: KLICK MICH Wird also eher schwierig

  • Zitat von Maniac79: „Mal was Allgemeines zum Addinol Super Light 0540: Vielleicht hat der ein oder andere es schon bemerkt, dass bei aktuellen Produktionchargen die BMW LL01-Freigabe weg ist, und diese nun nur noch erfüllt wird. Auf meine Anfrage diebezüglich bei der Anwendungsbetreuung erhielt ich diese Antwort: Zitat von Addinol Anwednungsbetreuung: „Sehr geehrter Herr xy, vielen Dank für Ihre Anfrage. BMW hat für neue Motoren „neue“ Bedingungen vorgegeben die sich lt. BMW auch auf die Freiga…

  • Mein Handbuch (S. 197, 330i, Automatik) sagt: -Wählhebel auf N -Nicht schneller als 70 km/h -Nicht mehr als 150 km

  • Ist bei mir zwar schon ne Weile her, aber ich bin mir ziemlich sicher: ja Zumindest war mir nichts ungewöhnliches aufgefallen Und ich nehme an, du meinst dieses? : KLICK MICH Da sind übrigens auch wirklich die 3 Aluschrauben mit bei.... hatte ich extra mal nachgefragt