Suchergebnisse

Suchergebnisse 1-20 von insgesamt 883.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Mittlerweile sind fast 4 Jahre um seit die neue Batterie rein kam. Meine Banner ist zwar nicht tot, aber man merkt bereits daß sie nicht mehr die ist, die sie noch 2015 war. Fehlereinträge erhalte ich nicht, aber man merkt z.B. daran daß nach starten des Motors mein Zenec-Naviceiver aus geht und neu bootet. Wenn ich täglich fahre passiert es nicht, aber steht der Wagen mal 2 oder 3 Tage kommt man bereits wieder in den Bereich wo das Radio neu startet. Sehe bisher noch keinen Grund für einen Aus…

  • So ...... den Hitachi gibt es in 2 Ausführen, es scheint aber technisch immer der gleiche zu sein, denn die Hitachi Typennummer lautet immer: AFH 8020 Das Teil gibt es in HÜCO Ausführung und HITACHI Ausführung, wahrscheinlich einfach nur anderer Aufdruck oder Verpackung. Auf Bild 1 mal ne Übersicht welche Hersteller dir sowas liefern können, falls Du da ne Artikelnummer brauchst sag Bescheid. Dann jeweils 4 Bilder vom Hitachi in Hüco Ausführung und 4 Bilder der Hitachi Ausführung. Es sind immer…

  • Bitte mal den genauen Motorcode bzw. Leistung und Baujahr angeben (siehe Bild) Welcher davon ist es ?

  • Diesen Spannersatz habe ich mir auch zugelegt und schon ein paar Autos damit gemacht, inkl. meinen E91 Die Teile funktionieren ganz gut, beim E90 muss man ein bisl mit dem Ansetzen der Spannteller rumprobieren bis man die Feder optimal gespannt bekommt, aber es geht. Die Spindel des Spanners sollte man noch etwas einfetten und den Spanner auch auf keinen Fall mit einem Schlagschrauber betätigen sondern nur manuell mittels Knarre anziehen. Man kann recht sicher damit arbeiten, auf jeden Fall deu…

  • In dem dritten Video bezüglich der Benutzung des Federspanners wird aber meiner Meinung nach an einer Stelle Quatsch erzählt (ansonsten aber ein gutes Video) Im Video erzählt der Sprecher daß er am unteren Federteller das Ende der Federwindung ein paar Zentimeter vor der Abschrägungskante im Federteller montiert. Dabei orientiert er sich an einen Abdruck im alten Gummi der Federunterlage. Normalerweise werden die Federn und Gummiunterlagen formschlüssig zu den Federtellern montiert. Also die En…

  • So lange dein momentanes Öl nicht die totale Dreckbrühe ist, kannst Du auch die Spülung direkt in den Motor kippen. Zu dreckig sollte dein Öl aber nicht sein, irgendwann ist ja auch dessen Aufnahmefähigkeit bezüglich Schmutz gesättigt. Ist ungefähr so wie bei einem Kakao, wenn Du zu viel Pulver reinmachst nimmt die Milch auch kein Pulver mehr auf und der Rest bleibt unten in der Tasse kleben statt sich zu vermischen (geiles Beispiel nicht wahr ? ) Und so musst Du dir das mit deinem Öl vorstelle…

  • Zitat von Basti1597: „Die hatte ich ja auch schon in Verdacht. Wie könnte ich jetzt weiter vorgehen? Öl habe ich Addinol 5W40 drin, vorher war nen 0W40 drin, hat aber auch geklackert. Strecke zur Arbeit sind immer 20km, aber auch nach 150km Autobahn mit ordentlich Geschwindigkeit und Drehzahl geht das klackern nicht weg, also ich nicht nur im "kalten" Zustand. “ Kann ja sein daß ein oder mehrere Hydrostössel einfach hinüber sind. Bezüglich der Reinigungswirkung vom Öl darfst Du dir jetzt auch n…

  • Klasse !!! Ich finde es immer wieder gut wenn jemand probiert und seine Ergebnisse teilt. Kondensatoren sind ja oft das Problem bei elektronischen Bauteilen. Die Dinger altern halt oder werden auch gerne mal auf den nötigsten Temperatur- und Spannungsbereich ausgelegt um in der Produktion Geld zu sparen.

  • Das Tickern sind die Hydrostössel.

  • Soweit ich weiß geht ein Abgleich (in deinem Fall die CBS Korrektur) erst, wenn der betroffene Fehlerspeicher leer ist. Versuche doch noch einmal den Verschleißkontakt für ein paar Minuten zu trennen und wieder zu verbinden, um dem Auto einen Austausch vorzugaukeln. Danach Fehlerspeicher löschen und nochmal die CBS Korrektur durchführen.

  • Da wird er wohl eine Münze werfen müssen um zu entscheiden ob er jetzt die Ölwanne runterreisst oder das Getriebe trennt. Aus der Ferne schwierig zu beurteilen, aber wenn es mein Fahrzeug wäre würde ich bei der Ölwannendichtung zuerst gucken. Ich weiß nicht ob bei diesen Modellen die Kurbelwellensimmerringe häufig kaputt gehen, aber eigentlich kommt sowas doch eher seltener vor ? Wie Du aber schon schriebst wird er wohl erst einmal säubern und beobachten müssen.

  • Zitat von Boltar: „Ich selbst kenne eine Werkstatt bei der die Sonde auch mal im falschen Auspuff steckt.. man kommt ja mal durcheinander.. “ Bei uns gab es mal eine, die hat auch schon mal nen Lappen in den Auspuff gesteckt oder diverse Luftschläuche am Motor abgezogen um irgendwie für die nötigen 30 Sekunden Testzyklus AU-gerechte Werte am Auspuff zu bekommen - bis das Testgerät dann zufrieden war. Wurde aber auch nur im besten Kundenkreis gemacht und es war eine Werkstatt in der viel russisc…

  • Zitat von Max Muster: „Das sind die Logs in Diagramm- Form. Leider wurde die Einspritzmenge IST nicht nicht richtig erkannt, deshalb hab ich die SOLL geloggt. Angenommen IST/ SOLL- Einspritzmenge liegt nicht groß auseinander wäre das minimale AFR aller Logs 17,65. “ Sehe Du hast dir den MegaLogViewer runtergeladen. Falls Interesse besteht kann ich dir mal meinen Lizenzschlüssel geben, hatte daß Ding damals als HD Version (MegaLogViewerHD) mit vollem Funktionsumfang gekauft. Ich glaube bei der L…

  • Wenn die Kontrolllampe aus bleibt ist ja schon mal die halbe Miete geschafft Wenn Du es riskieren willst würde ich es an deiner Stelle so versuchen, indem Du die AU bei einer kleinen Hinterhofbude durchführen lässt. Irgendwo bei einem kleinen Tankstellenbetrieb oder dem Autoschlachter nebenan o.ä. Manche dieser Buden machen die AU gerne mal ganz schnell , zack, zack - Sonde in den Auspuff, bisl Drehzahl erhöhen, Lambdaanzeige passt - fertig - 20 Euro Zudem weiß auch nicht jeder daß dieser Motor…

  • Auf dem Foto war es ein M20B25 von einem E30 Hab sowas aber auch schon bei anderen gesehen. Muß im beschriebenen Fall jetzt nicht zwingend an der Ölwannendichtung liegen, kann aber. Rausfinden wirst das nur wenn Du die Ölwanne abnimmst. Aber irgendwo muß man ja anfangen.

  • Ich hab sowas schon mal bei einem anderen Modellen gehabt, da lag es an einer defekten Ölwannendichtung bei der die Dichtung im hinteren Teil, Nähe der Getriebebrücke, hart geworden ist. Das Motoröl ist dann schön zwischen Motor und Getriebe hergelaufen.

  • Finde es recht schön daß Du dir deine Rückantwort noch einmal lange vorher gut überlegt hast, genutzt hat es aber leider trotzdem nichts. Die von dir jetzt angepriesene "Internetdiskussion" hattest Du übrigens mit dem mehr oder weniger netten Eingangsposting begonnen, bei dem auch das eine oder andere nette Schlagwort gefallen ist. Bei meinen Antworten darauf habe ich mich stets bemüht sachlich zu antworten, ohne Nutzung irgendwelcher Begriffe die provozierend aufgenommen werden könnten und ohn…

  • Hier sieht es so aus als wenn Du mal durchbeschleunigt hast

  • Also, ich kann deine Logs einwandfrei ansehen. Aber da sind natürlich sehr viele Informationen drin, die ich unmöglich alle per Screenshot anhängen kann. Hier mal ein Beispiel: bilder-upload.eu/bild-86b197-1556222939.png.html Jetzt musst Du mir sagen was du speziell vergleichen möchtest, dann kann ich den Maßstab entsprechend einstellen und die Kurven etwas entzerren so daß nicht zu viel auf dem Bildschirm ist. Deine Raildruck und Ladedruck Kurven sind bezüglich SOLL/IST schon mal recht deckung…

  • Ich könnte mal gucken dass ich die Logs vernünftig visualisiert bekomme. Hab dafür so ein schönes Programm das eigentlich als Zubehör zu einer Software für freiprogrammierbare Steuergeräte dient. Die Software kommt aber mit sehr vielen Formaten klar. (Mega LogViewer von EFI Analytics)