Verzögerte Gas Annahme 320d Fleet Edition :(

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Verzögerte Gas Annahme 320d Fleet Edition :(

      Hallo Leute. Also seit dem Kauf des e90 320d Fleet Edition mit 150 ps habe ich das Problem, das beim Beschleunigen das Auto einfach kein Gas annimmt!Gebe vollgas- Verbrauch zeigt 20l an und es tut sich garnichts bis 2000 Umdrehungen.Danach hat man das Gefühl als ob einer mir hinten drauf gefahren währe und ab geht die Post- volle Beschleunigung! Auch bei Überholvorgängen.

      Manchmal? Nein. Immer!
      Partikelfilter Verbrennung die so wie ich lesen konnte alle ca 600 bis 1000 Km stattfindet? Auch nicht. Bin extra 700Km Autobahn gefahren und dann Stadtverkehr ca 300Km. Nichts geendert.
      Dieselfilter,Luftfilter,Öl,Ölfilter neu gemacht. Keine Besserung.

      Leute ich muss dazu sagen das ich bis Heute eingefleischter BMW Fan der 3er Reihe war. e30-e46-e46 Facelift. Habe gedacht das dieses Model den letzten Stand der Technik verkörpert UND WURDE SAMT MEINER FAMILIE IN LEBENSGEFAHR GEBRACHT.

      Ich wollte auf der Landstraße einen Polo überholen und habe nach meiner Einschätzung ca 600m zum entgegen kommenden LKW gehabt. Zum Überholen ausgeschert und natürlich gleichzeitig Gas gegeben. Und? Ich wurde langsamer. Gebremst um wieder hinter dem Polo einzufädeln, aber da war schon ein BMW dicht ran gefahren um auch zu überholen. Der musste fast eine Vollbremsung machen um mich wieder einfädeln zu lassen. Ich glaube hinter den BMW hätte ich es nicht mehr geschafft.

      Also wenn ich in meiner Annahme bestätigt werden sollte das dies ein normaler Vorgang ist bei e90 320d mit DPF dann bitte ein Benziner oder wieder back to good e46.
      Ich lese schon seit Tagen im Google über das Thema aber die wurden alle samt 2005 verfasst.

      Wer hat von Euch das gleiche Phenomen? Und was kann man tun? Bitte um Hilfe!! Getunt habe ich noch nicht! :(

      ""
    • M-Tourer schrieb:

      Ja bei mir geht auch erst ab ca. 2000 Umdrehungen was, 177PS!

      Wenn ich im 5. Gang bei 1100 Touren Vollgas geb, geht bei mir auch nix :whistling:!
      Wenn das normal ist dann gute Nacht!
      Ich denke mein Termin am Montag wird mehr Aufschluss bringen. Kann ich "wenn es am DPF" liegen sollte den einfach austauschen gen normalen Kat ohne DPF??? Am e46 ohne den DPF habe ich das Problem nicht gehabt. 8o
    • Ich muss nie mehr als 2000 Touren bringen um schneller "mitfließen" zu können. Selbst wenn ich aus 1100 beschleunige passiert schon was? Ok nicht so wie bei 2000 aber stehen bleibt er auch nicht. Da trete ich noch nicht mal das Gaspedal durch! Habe nur die 163PS Version mit DPF. Hatte vorher einen 320iA E46 und finde den 320d super. Wenn ich überhole wird mein Auto auch nicht langsamer und ich schalte auch nicht extra einen gang zurück, beschleunige auch mal im 6. Gang aus 80 und überhole, ohne Probleme?

      MfG Tobi
    • Das Problem hatte ich ebenfalls schon ab und zu. Jedoch verschwindet es bei mir wieder wenn das Fahrzeug eine Weile gestanden ist. Seit gut 2 Monate habe ich Ruhe.. es wurde nichts am Fahrzeug gemacht..

      Bei mir war es ebenfalls so das von unten raus rein gar nichts kam.. erst ab 2000 U/min fing er mit dem Sprint an.. Ich dachte immer das es vielleicht vom Fahrzeug gewollt ist, so ne Art Motor schonen.. Jedoch fahre ich immer gute 15-20km das Auto warm.. über 2000 U/min erst wenn er warm ist.. somit eher unwahrscheinlich was das Thema Schonfunktion angeht..

      Wenn Gott gewollt hätte, dass Autos sauber sind, wär Spüli im Regen :whistling:
      :bmw-smiley:
    • Es ist ja nicht so das ich gleich nach dem Kaltstart vollgas fahre. Eigentlich fahre ich selten Vollgas. Also Autobahnauffahrten aus einer Autobahntankstelle kommend sind ein Horror. Da ich nicht nur in 30er Zonen unterwegs bin oder in der Stadt mit viel Verkehr bin ich auf einen guten Antritt des Motors angewiesen. Ich schrieb ja schon vorhin das absoulut keine nennenswerte Beschleunigung stattfindet, so das ich gezwungener maßen etwas mehr ausf Gas gehen muss, so das der Wagen dann Raketenmäsig nach vorne schießt. Freude am Fahren beschreibe ich anders.

      Sve90n schrieb:

      Das Problem hatte ich ebenfalls schon ab und zu. Jedoch verschwindet es bei mir wieder wenn das Fahrzeug eine Weile gestanden ist. Seit gut 2 Monate habe ich Ruhe.. es wurde nichts am Fahrzeug gemacht..

      Bei mir war es ebenfalls so das von unten raus rein gar nichts kam.. erst ab 2000 U/min fing er mit dem Sprint an.. Ich dachte immer das es vielleicht vom Fahrzeug gewollt ist, so ne Art Motor schonen.. Jedoch fahre ich immer gute 15-20km das Auto warm.. über 2000 U/min erst wenn er warm ist.. somit eher unwahrscheinlich was das Thema Schonfunktion angeht..
    • ANZEIGE