ATE Ceramic Beläge Betrug

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • ATE Ceramic Beläge Betrug

      Hallo Leute,

      wollte das mal los werden. Habe jetzt bei insgesamt 3 Onlineshops die oben genannten Beläge geordert. Musste jedoch jedesmal feststellen, dass die Siegel der Originalverpackung zwar unbeschädigt waren, aber die Rückseiten schonmal auf waren. Die darin enthaltenen Beläge waren zwar ungebraucht, aber mit enorm viel Staub , auf der Bremsseite und auf der Rückseite, extrem zerkratzt (Nieten etc.) Habe die Ware natürlich nicht angenommen.

      Ist das jetzt eine neue Masche, oder aber bin ich zu pingelig. Im Endeffekt kann ich noch nicht einmal feststellen, ob es überhaupt Keramik Beläge sind und wenn , ob es Originale sind.

      Bin echt baff. Waren drei unterschiedliche Shops ( Ebay, Daparto und Autoteile....) ?(

      ""
      :);):P8):D:rolleyes::thumbsup::thumbup:8o

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von mpenza75 ()

    • Bei Autoteile habe ich meine gekauft,
      aber habe nich auf so was gehachtet.
      Habe am montag bei Autoteile neue gekauft,
      für vorne, die mussten heute oder morgen da sein,
      werde mir die genau anschauen.
      Fotos stelle ich naturlich rein.
      Wenn dass keine originale sind,
      dann schraube die hintere wieder aus,
      und schicke alles zurück.  :motz:

    • Puh ich hab auch schon zwei dreimal die Beläge bestellt (für verschiedene Fahrzeuge) mir ist bis jetzt noch garnichts aufgefallen. Hab sie immer bei meinem örtlichen ATE Teiledealer geordert........hört sich sehr merkwürdig an.......schreib mal deine Erfahrung wenn du das ganze aufgeklärt hast.

      KLICK LCI - M3 - M Performance Komplettumbau

      NWBMW - Codierungen, Fehlerdiagnose und Nachrüstungen für E & F-Modelle
    • Beläge sind da :thumbsup: ,
      alles original verschlossen, auch unten,
      und den siegel ist auch da.
      Gerade gesprochen, schellt der postbote.
      Fotos werde ich später rein stellen,
      habe die zwar schon gemacht,
      aber ich finde den netz kabel momentan nicht. ;(
      Edit:
      Datei zu gross, kann ich dir bilder hier nicht hochladen.
      Kann ich aber per Email schicken, und oder kann einer hier hochladen.
      Kratzfrei, nagelneu, und den unterschied ist zu sehn. :meinung:
      Habe mein auto auch gewaschen, und hinten wo ich
      schon die neue ceramic beläge habe sind fast keine bremsspüren ( bremsstaub auf die felgen,dass ist gemeint),
      mit die normaler waren immer deutlich mehr.
      Ob die besser bremsen und weicher kann ich nur sagen wenn ich die vodere
      beläge drin habe.

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von Masia ()

    • Habe alle 3 Pakete wieder zurück geschickt. Habe natürlich Bilder gemacht. Werde sie nachher mal reinstellen. Hatte davor schon für hinten normale ATE Bremsbeläge geordert , ohne Probleme. Also ungeöffnete Originalverpackungen waren alle 3 nicht.

      :);):P8):D:rolleyes::thumbsup::thumbup:8o
    • Masia schrieb:

      Datei zu gross, kann ich dir bilder hier nicht hochladen.
      Kann ich aber per Email schicken, und oder kann einer hier hochladen
      Dateien
      • WP_000060.JPG

        (528,17 kB, 102 mal heruntergeladen, zuletzt: )
      • WP_000061.JPG

        (462 kB, 67 mal heruntergeladen, zuletzt: )
      • WP_000056.JPG

        (482,98 kB, 59 mal heruntergeladen, zuletzt: )
      • WP_000057.JPG

        (485,05 kB, 52 mal heruntergeladen, zuletzt: )
      :);):P8):D:rolleyes::thumbsup::thumbup:8o
    • Auf dem ersten Bild sieht man ja die extreme Abnutzung der Nieten. Sah bei mir auch so aus. ?( Dazu kam die schon einmal geöffnete Rückseite bei mir. Bei Dir "Masia" sieht man auf Bild 4 ja keine Spuren vom öffnen. Meine Bilder folgen noch.

      :);):P8):D:rolleyes::thumbsup::thumbup:8o
    • mpenza75 schrieb:

      Auf dem ersten Bild sieht man ja die extreme Abnutzung der Nieten. Sah bei mir auch so aus. ?( D
      welche extreme Abnutzung der Nieten bitte? Also auf den Bildern sehen die ganz normal aus...Sauberer Print und beschriftung...Also meine von meinem Stammhändler sahen auch nicht anders aus...Ich glaube du bildst Dir auch was ein...was hat die Recherche mittels ATE-Echtheitsprüfung denn ergeben?
      Wen Gott strafen wollte, den versah er mit Verstand...
      Geduld ist die Kunst, nur langsam wütend zu werden!


    • Herbi81 schrieb:

      mpenza75 schrieb:

      Auf dem ersten Bild sieht man ja die extreme Abnutzung der Nieten. Sah bei mir auch so aus. ?( D
      welche extreme Abnutzung der Nieten bitte? Also auf den Bildern sehen die ganz normal aus...Sauberer Print und beschriftung...Also meine von meinem Stammhändler sahen auch nicht anders aus...Ich glaube du bildst Dir auch was ein...was hat die Recherche mittels ATE-Echtheitsprüfung denn ergeben?


      :dito:

      Herbi, erkläre mir mal hier den Wortlaut "Ceramicbeläge" bitte :herzen:
    • Herbi81 schrieb:

      mpenza75 schrieb:

      Auf dem ersten Bild sieht man ja die extreme Abnutzung der Nieten. Sah bei mir auch so aus. ?( D
      welche extreme Abnutzung der Nieten bitte? Also auf den Bildern sehen die ganz normal aus...Sauberer Print und beschriftung...Also meine von meinem Stammhändler sahen auch nicht anders aus...Ich glaube du bildst Dir auch was ein...was hat die Recherche mittels ATE-Echtheitsprüfung denn ergeben?

      Ok, kann sein. Wie gesagt meine Bilder folgen noch. Die ATE Echtheitsprüfung habe ich nicht durchgeführt, weil die Verpackung denke ich Original war jedoch schon einmal geöffnet. :thumbup:
      :);):P8):D:rolleyes::thumbsup::thumbup:8o
    • Ich sehe auch nix, habe gerade dass paket noch mal auf gemacht,
      und alle 4 jetz kontrolliert, nix. ?(
      Was mir aber aufgefallen ist dass in der verpackung steht made in Czech Replubic.
      Ich dachte die sind made in Deutschland?
      Vielleicht hift dir dass weiter, bei deine recherche. :thumbup:

      Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von Masia ()

    • Die Nieten sind doch im Originalzustand beschichtet ?( , auf dem Bild 1 sieht man jedoch nur noch reste von der Beschichtung (mittlere Niete). :cursing: Die Nieten rechts und links sind komplett blank und fallen deswegen ja nicht auf.



      Vieleicht bin ich ja die Niete :thumbsup:

      :);):P8):D:rolleyes::thumbsup::thumbup:8o
    • ANZEIGE