Abgastemperatur zu hoch :)

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Abgastemperatur zu hoch :)

      [IMG:http://i.imgur.com/jElnW.jpg]


      das ist mit Tuningsoft, vor zirka 3000km bei rund 240 Tacho und 4100 U/Min
      kam auch nur 1 mal vor, danach in ähnlichen Situation nicht mehr ;)

      Reaktion war das bekannte Gas weg und Drehzahl runter

      was kann man dagegen tun, also meinerseits und Tunerseitig?

      ""
    • Dein Tuner hat die Leistung zu hoch genommen, du hast bestimmt einen DPF.
      Entweder lässt die Leistung etwas runtersetzen oder vielleicht eine bessere Abgasanlage mit einem Durchmesser von 63mm?

    • eben, normal hör ich bei 220 sowieso auf...
      und wie gesagt das war nur ein einziges mal, danach war ich mehrmals nochmal in dem Bereich und da war es nicht mehr gekommen

      kann es sein das er mit 18" und 225/40 schneller in diesen Bereich kommt als mit 16" und 195/50?

    • an den räder wird es nicht liegen. ich fahre den 320d als automatik und hatte in dem zeitpunkt meine M194 felgen in 225/45/17" Non-RFT und hinten die 255er bei ca. 15° außentemperatur.

      seit kurzen fahre ich die M193 felgen in 225/40/18" RFT und hinten auch 255er reifen und keine probleme bis jetzt auch bei über 25° außentemperatur

    • hättest du den ganzen Quatsch mal lieber gelassen, reicht ja auch so für 220 fahren oder mehr. Die mehr Leistung kannst du ende des Jahres eh nicht mehr mit dem Spritpreis bezahlen, dann spar ich mir lieber das Geld für Autogas.

    • Das ist eben das bekannte Problem beim Tuning. Die Belastung ist einfach zu hoch, Temperaturprobleme die Folge. ;) Die Wärme staut sich vorm DPF, entweder Leistung runter oder nicht mehr Vollgas fahren! Der Motor wurde auf Serienleistung vollgasfest ausgelegt, warum sollte das nach dem Tuning noch funktionieren :whistling: BMW ist nicht zu doof einen Motor abzustimmen ;)

      Wen Gott strafen wollte, den versah er mit Verstand...
      Geduld ist die Kunst, nur langsam wütend zu werden!


    • Hab das Gleiche Problem. BMW 320d 163 PS --> 200 PS Wetterauer

      Wenn man mit dem Tuning mehr als 10 km Vollgas fährt, also zwischen 240-245 km/h ist sogut wie immer der Lader defekt und die Meldung "zu hohe Temp" im Fehlerspeicher.

      Super gemacht, danke Wetterauer, weiter so !

      Seitdem 2 MHI Lader deswegen über den Jordan gegangen sind, geb ich halt bei 220 km/h nach. Ansonsten lacht der Händler wieder und ich darf 1800 Euro überweisen *fg*.

    • ANZEIGE