Radioverkabelung - Werkstattpfusch - die Zweite

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Radioverkabelung - Werkstattpfusch - die Zweite

      Hallo,

      Nachdem ich Radioempfangsschwierigkeiten habe seitdem mir die Werkstatt den Kabelbaum der Alpine Ausrüstung und auch die Endstufe getauscht hat, hab ich mir gedacht ich schau mir mal die Verkabelung hinter dem Radio an.

      So hat es mir entgegengeleuchtet (nein, ich hab das schwarze Kabel nicht selbst abisoliert)

      imageshack.us/photo/my-images/593/gssing2011120300079.jpg/

      und dann sind mir andere Isolierbänder aufgefallen auf (korrigiert mich) Zündungsplus, Plus und Masse. Was hat das für ein Sinn, was kann da für ein Kabel weggegangen sein? (bzw. sogar zwei). So einen Pfusch hab ich schon lange nicht mehr gesehen:

      imageshack.us/photo/my-images/194/att50398.jpg/


      was meint ihr dazu?

      lg

      ""
    • fischer_julian schrieb:




      was meint ihr dazu?

      lg


      Oh Tannenbaum oh Tannenbaum, du (g)lühst nicht nur zur Sommerzeit......ne mal im ernst, da das ganze an der Endstufe ja schon Pfusch war würde ich hiermit auch direkt zum :) fahren und ordentlich auf den Tresen sch*****......
      KLICK LCI - M3 - M Performance Komplettumbau

      NWBMW - Codierungen, Fehlerdiagnose und Nachrüstungen für E & F-Modelle
    • Naja schaut für mich so aus, als hätt sich da mal jemand stümperhaft mit der Nachrüstung eines Fremdradios versucht.
      Der ISO-Stecker, an dem die Strippen für die vorderen Lautsprecher durchgeschleift werden, ist ja auch nicht Serie.
      Damits irgendwie notdürftig läuft, scheint noch die Spannung abgegriffen worden zu sein und bei der Rückrüstung mussts wohl noch schneller gehen, als beim vorherigen kalt zusammenlöten...

    • Also ich als gelernter Kraftfahrzeugelektriker kann da wirklich nur staunen :thumbdown::thumbdown::thumbdown:
      Ich würde fast behaupten das keine halbwegs anständige Werkstatt so pfuschen würde...
      Hast du den Wagen gebraucht gekauft? Kann es sein das ein Vorgänger sich da mal versucht hat?
      Da kann man ja gleich die Kabelenden abisolieren, aneianderlegen, nen Stück Lötzinn dabei und Isolierband drum und durch die Hitze bei den Kurzschlüssen lötet es sich von selbst... :D

      Da würde ich auf jeden fall mal mit vorsprechen gehen, das ist wirklich der Oberhammer :(

    • Ich hab das Auto gebraucht gekauft (da war es 1,5 Jahre alt - und war ein Firmenauto eines größeren Unternehmens)

      Für mich sieht das ganze so aus als hätte jemand stümperhaft versucht eine Parrot Freisprecheinrichtung reinzubauen.

      Ich persönlich war immer bei der gleichen Werkstatt - und war sicher schon knapp 10 Mal wegen Probleme mit dem Alpine Set dort. Habe auch schon einen Tauschradio bekommen. Von dem her liegt meine Vermutung Nahe dass die das auch waren - auch wenn ich nicht weiß aus welchem Grund. Es wäre zumindest die gleiche "Handschrift" wie beim letzten Kabelbaumgeschnipsel meiner Endstufe :D

      Wenn die Werkstatt so einen Pfusch sieht und nicht selbst gemacht haben, dann sollten sie zumindest soweit sein und die blanken Stellen abisolieren oder? :D

      lg

    • Stimmt wohl, wäre ja relativ schnell mit nem Lötklben und Schrumpfschlauch dauerhaft ordentlich gelöst.
      Hab jetzt von der Alpine-Geschichte nichts mitbekommen. Falls Du noch n neuen Leitungssatz für das Alpine Nachrüstset benötigst, kannst Du Dich bei mir melden. Hatte den Amp leider 2x kaufen müssen...

    • Man oh man das ist für mich ein Grund warum ich Werkstätten immer mehr das Vertrauen entziehe... :pinch:

      Kabelsalat sei mal dahin gestellt dadurch das man heuer ja für alles Adapter brauch kommt da nun mal einiges an Kabel zusammen und dann noch wenig Platz dann ist das nunmal schwer zu vermeiden aber solch stümperhaften Isolierungen oder Löt/Quetschverbindungen was immer das auch darstellen soll ist aj nen Grauen... :no:

      Ein Mensch braucht keinen Stern, keinen Blitz und auch keine 4 Ringe. Ein Mensch braucht 2 Nieren!!!

      Patze´s EX Arktissilberner :click:
      [IMG:
      http://www.bilder-hochladen.net/files/5lij-ac-c3e8.jpg]
    • Bist Du da wieder bei der gleichen Werkstatt?

      Grüße Mike

      www.kochaudio.de • Kontakt: info@kochaudio.de

      Inhaber der Fa. Koch Audio in Mannheim.
      Beratung - Verkauf - Einbau • Wir verbauen: ARC-Audio, Audio System, Alpine, Audison, DLS, Dynavin, Earthquake, Eton, Exact, Fiscon, Gladen, Hertz, Impact, Jehnert, KochAudio, Mosconi, Scan-Speak, Swans
      Forenrabatt auf Anfrage.
    • Korrigiert mich wenn ich falsch liege, ist auch schon etwas her das ich die Anleitung für die Alpine-Nachrüstung durchgeschaut habe, aber da wird doch nichts hinten am Radio abbegriffen sondern bei den Kabelbäumen in den Schwellern?

      Sofern das so ist, dann hat doch die Alpine-Nachrüstung nichts mit den Gestümpere hinter dem Radio zu tun?

      Das man sowas beim Troubleshooting sehen sollte ist klar, aber die *Nachrüstung* selber hat damit nichts zu tun?


      Grüße
      Sven

    • Da hast Du aber großes Vertrauen :rolleyes:
      Für's Alpine-BMW wäre das sicher nicht notwendig gewesen.

      Grüße Mike

      www.kochaudio.de • Kontakt: info@kochaudio.de

      Inhaber der Fa. Koch Audio in Mannheim.
      Beratung - Verkauf - Einbau • Wir verbauen: ARC-Audio, Audio System, Alpine, Audison, DLS, Dynavin, Earthquake, Eton, Exact, Fiscon, Gladen, Hertz, Impact, Jehnert, KochAudio, Mosconi, Scan-Speak, Swans
      Forenrabatt auf Anfrage.
    • ANZEIGE