vibrationen beim beschleunigen im 3.gang zw. 2300 und 2500 u/min

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • vibrationen beim beschleunigen im 3.gang zw. 2300 und 2500 u/min

      hallo,

      mein 320da macht mir ein wenig sorgen.

      beim beschleinugen vibriert es, etwa so als wenn man über eine quergestreifte sperrfläche fahren würde .
      allerdings ausschlieslich im 3. gang zwischen etwa 2300 und 2500 touren bei vollgas.

      man fühlt es sehr deutlich als kurzes brrrrr .
      absolut reproduzierbar und nur im 3.gang der automatik.

      auf welchen defekt könnte das hindeuten?

      ""
      :super:

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von cacer ()

    • nicht wirklich .
      ich will das mittellager der kardanwelle mal checken lassen.(hoffe das heisst so)
      wenn die zentrierung nicht 100% stimmt könnte das eine mögliche ursache sein.
      im 2. gang ist der drehzahlbereich zu schnell vorbei und im 4. eventuell nicht mehr genug kraft vorhanden um das problem erscheinen zu lassen .
      scheint mir sowas wie eine resonanzschwingung zu sein.

      :super:
    • Nicht nur das Mittenlager gehört zu den Verdächtigen, sondern ebenso und meistens die Hardyscheibe am Getriebe.
      Damit möchte ich sagen, das ich ein Mittenlager durchaus als standfest in Erinnerung habe, eine Hardyscheibe jedoch ist zw 100-150tkm ziemlich geritten und bei 200tkm garantiert rissig.

      Ist keine schwierige Sache, aber leider Zeitintensiv.
      -Auspuff ab Hosenrohr abhängen.
      -Hitzschilder weg
      -Mittenlager am Chassie lösen
      -Kardanwelle ebenso
      -Diese abknicken und nach unten führen.

      Viel Erfolg :thumbup:

      PS
      Hast aber noch Zeit, eine Notdurft scheint noch nicht vorzuliegen.

      Bei ungelernten lohnen sich Um- und Weiterbildungsmassnahmen nicht.
      Was soll man umschulen oder weiterbilden, wenn das Fundament fehlt ?
    • diese beschreibung passt ziemliche genau auf ein problem das ich vor längerem mal angesprochen habe hier. aber keine wusste etwas.

      seltsames zittern / geräusch

      ich überlies bmw letztens wieder meinen wagen mit der vermutung es sei die hardyscheibe. dies wurde wohl überprüft und nichts gefunden. mir wurde gesagt es wurden einige teile gelöst und wieder befestigt. dadurch könnte das problem behoben sein (da auch nichts weiteres gefunden wurde) hieß es.

      jdm hier was in erfahrung gebracht schon??? :)

      die vibration wie bei der quergestreifte sperrfläche und die drehzahl passt auch genau zu meiner beschreibung nur das mit dem 3ten gang hab ich noch nicht ausprobiert. reproduzieren konnte ich es somit auch noch nicht aber ich werde es mal ausprobieren.

    • Michii schrieb:

      Habe genau dass selbe Problem. Immer nur im 3. Gang zwischen 1800 - 2300 U/min. Und nur unter Volllast.


      Zuviel Leistung ;)

      Reduziere deine Leistung wieder und das Problem verschwindet. Der Antriebsstrang - alles voran der Drehmomentwandler - ist für diese Leistung nicht ausgelegt.

      Aber das weißt du eigentlich, daher verstehe ich nicht warum hier auf ahnungslos tust ?(

      Vorallem das du nach so langer Zeit immer noch nicht begriffen hast, dass du dir mit der Leistung keinen gefallen tust...

      Viele Grüße
      Chris

      Fiat Stilo 1.9 Multijet 16V 150PS/305Nm
      | AP Gewindefahrwerk | Downpipe | Twinpass FMIC | Stage2 JTD-Performance Kupplung | AGT und LLT Display | AGR Kühler entfernt | Eigenbau-ESD | Domstrebe VA |

    • crossshot schrieb:





      Zitat von »Michii«



      Habe genau dass selbe Problem. Immer nur im 3. Gang zwischen 1800 - 2300 U/min. Und nur unter Volllast.


      Zuviel Leistung

      Reduziere deine Leistung wieder und das Problem verschwindet. Der Antriebsstrang - alles voran der Drehmomentwandler - ist für diese Leistung nicht ausgelegt.

      Aber das weißt du eigentlich, daher verstehe ich nicht warum hier auf ahnungslos tust

      Vorallem das du nach so langer Zeit immer noch nicht begriffen hast, dass du dir mit der Leistung keinen gefallen tust...
      So seit heute morgen fahr ich wieder die Originale Leistung von 177 PS und siehe da alles wieder weg und so wie es sein soll. Aber der Tuner meinte durch die höheren Nm im Vergleich zum Original könnte es auch das Mittellager sein wo schon was hatte und nur da spürbar ist.
    • Turbo-Ralle schrieb:

      Michii schrieb:

      Aber der Tuner meinte durch die höheren Nm im Vergleich zum Original könnte es auch das Mittellager sein wo schon was hatte und nur da spürbar ist.


      Das Mittellager kannst du selbst mit 300Nm mehr beanschlagen. Das selbe wird auch im 335i verbaut :P
      Wandler ist das Zauberwort siehe 1er Forum ;)
      Okay dann muss es der Wandler gewesen sein, aufjedenfall bin ich jetzt erleichtert und glücklich das es endlich wieder so ist wie es eigentlich auch sein muss.
      Danke auch nochmal für deine Ratschläge immer.
    • habe das gleiche problem und habe einen neuen wandler auf kulanz bekommen. nicht den serien wandler und auch nicht den wandler aus dem pp-kit. soll einer sein den sie gar nicht führen als bmw teil. haben einfach so ein paket aus münchen bekommen.
      problem geschwächt aber immernoch da.

    • ANZEIGE