Fernbedienung geht ab und zu nicht?

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Fernbedienung geht ab und zu nicht?

      Hallo,
      BMW 320I Touring BJ.: 09/2008 kein Komfortschlüssel

      beide Schlüssel funktionieren aufeinmal nicht mehr, aber steck ich den Schlüssel in die Fahrertür, geht es auf und dannach funktioniert auch wieder die Fernbedienung. Nun ist schon vorgekommen das ich 1-2 Tage ohne Probleme öffnen kann. Dann aber kommt es wieder, das ich wieder den Schlüssel reinstecken muß.

      Das nervt vielleicht.

      Heute mußte meine Frau ständig wenn Sie das Fahrzeug öffen wollte den Schlüssel von der Fernbedienung abziehen und in das Schloss stecken. Kommisch ist aber dann das sich danach das Auto öffen und schließen lässt.
      Z.B.: Sie ging einkaufen, kam nach ca. 15min zurück, Auto ging mit der Fernbedienung nicht auf.Schlüssel in Fahrertür, alles geht wieder. An meinem Schlüssel das gleiche.
      Die Schlüssel haben einen AKku drin, an dem kann es nicht liegen.

      Weiß nicht mehr was ich machen soll

      ""

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von alf14 ()

    • servus,

      der akku der fb wird beim fahren geladen, vielleicht funktioniert da was nicht richtig und er wird nicht komplett aufgeladen?

      würds mal mit nem frischen akku oder ner batterie probieren, kostet ja nicht die welt...

    • Laut Betriebsanleitung soll mann im Jahr 2 längere Strecken fahren damit der Schlüssel komplett augeladen wird. Es ist ein Akku drin keine Batterie. Wie kann man den Schlüssel öffnen um einen neuen Akku zu ersetzten?

    • das ist schon richtig, aber wenn bei der induktionsspule (oder womit auch immer die aufladung des akkus im schlüsselloch funktioniert ?( ) irgendeinen defekt hat, wird der akku eben nicht mehr geladen. und auch akkus leben nicht ewig. ist aber nur ne vermutung!!!

      ausbauen: notschlüssel aus der fb rausmachen, dann an der unterseite der fb das deckele ab und dann siehsten schon!

    • Kabelbruch schließe ich aus, da das ganze ja heute vormittag problemlos funktioniert hat, bzw. heute mittag ging es wieder nicht.

      Das ganze ist seltsam.

      Also nochmal:
      Ich kam gerade mit dem Motorrad von der Arbeit nach Hause, wollte dann mit dem Autoschlüssel, Fernbedienung das Auto Öffnen, geht nicht!!!! Schlüssel von der Fernbedienung herausgezogen und es manuell am Türschloss Fahrertür geöffnet. Schlüssel wieder in die Fernbedienung hineingesteckt, nun öffnet und schließt auch das Auto wieder mit der Fernbedienung. Aber das ganze wiederholt sich ständig.

      Wie gesagt heute Morgen ging es ohne Probleme sagte meine Frau, heute Mittag wieder nicht.....zu warm...darf nicht sein.....

    • Das Problem hatte ich auch. Kann folgende Ursache sein, Antennenverstärker defekt. Die Platine meines Verstärkers war oxidiert. Fahr zum :) und lass es überprüfen (Tester).

      Kosten für einen neuen Antennenverstärker ~200€.

    • hi,

      bei mir wars auch der antennenverstärker, da sitzt die empfangseinheit für den funkschlüssel. ist beim touring hinten im dachspoiler untergebracht. bei mir hat der tausch der empfangseinheit 190 euro gekostet, dann ging wieder alles.

      hast du evtl. gestörten radioempfang? falls ja, dann ist es definitiv die empfangsplatine.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Seppl0815 ()

    • Hallo, keine getönte Scheiben. Kein Problem mit dem Radioempfang.

      Wenn es draußen über ca. 20 Grad warm wird fällt die ZV aus. Irgendwas wird warm und will dann nicht mehr. Dann das Spiel wie schon erwähnt---Schlüssel in die Fahrertür und sobald der Impuls kommt geht wieder alles, was mir noch aufgefallen ist, dass wenn ich das Auto mit dem Schlüssel öffne geht der Blinker nur 1mal obwohl ich 3mal eingestellt habe. Öffne ich bei Störung das Auto mit dem Schlüssel und schließe und öffne es dann mit der Fernbedienung blickt der Blinker bei Betättigung 3mal. TOOOOOOOOOOR für England....sorry

    • Hatte das mit dem geht gelegentlich und geht mal nicht kürzlich auch. Bei mir lags aber wie bei den anderen hier auch, dass Wasser in den Antennverstärker eingedrungen ist. Und scheinbar je nachdem, wie der Wasserstand war gings und gings mal nicht :)

      Wobei ich das mit dem Blinken auch merkwürdig finde...

    • Bei mir seit gestern das selbe Problem. Aufsperren nur noch über den Notschlüssel und zusperren geht über FB. Seit heute geht mit dem Notschlüssel nur noch die Fahrertüre, alle anderen bleiben zugesperrt... toll! Und jetzt?
      Habe zwar nachträglich Folienabdunkelung drin, Radioempfang gut, Auto steht schon seit meheren Tagen in der trockenen Tiefgarage.
      Es ging bisher auch tadellos, sprich: immer ohne Störungen!
      Aufgefallen ist es mir nur, weil ich nur etwas rausholen wollte aus dem Auto....
      Was kann ich tun?? Hilfeeeeee!

      Gruß, der Bääda
      :bmw-smiley: ---> Freude am Fahren <--- :auto:

      [Blockierte Grafik: http://www.feelinggood24.de/rauchstopticker/ticker-65696.png]

    • Was hat der Antennenverstärker mit der Zentralverriegelung zu tun? Der sitzt im Heckspoiler?
      Gestern ging die ZV bis 11Uhr dann wurde die Lufttemperatur höher (wärmer) und die ZV ging nicht mehr, um 22Uhr ging dann wieder alles ganz normal... ich werd zum Hirsch

    • alf14 schrieb:

      Was hat der Antennenverstärker mit der Zentralverriegelung zu tun?

      Das Antennendiversity emfpängt die Signale von der Funkfernbedienung und leitet diese ans zuständige Steuergerät für die ZV weiter.

      Mögliche bekannte Ursachen beim Touring:
      - Feuchtigkeit dringt in Antennendiversity ein und die Platine oxidiert --> Neues Antennendiversity
      - Kabelbruch im Heckklappenkabelbaum --> Je nach Ausmaß, einzelnes Kabel neu einziehen oder Heckklappenkabelbaum ersetzten
    • ANZEIGE