E91 - HiFi-Professional System ausgefallen - Verstärker defekt?

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • E91 - HiFi-Professional System ausgefallen - Verstärker defekt?

      Hallo Gemeinde,

      seit heute früh funktioniert die Soundanlage (Hifi-Professional-System) bei meinem E91 nicht mehr.

      Zu Beginn (ca. 2 min nach dem ich das Auto gestartet habe) kamen kratzende und rauschende Klänge aus den hinteren Lautsprechern und nach ca. 20 min war das Radio dann ganz stumm.
      Auch der Wechsel auf CD-Wiedergabe brachte keinen Erfolg - die Lautsprecher bleiben stumm.
      Die Sprachausgabe des mit Bluetooth gekoppelte Telefons funktioniert auch nicht.


      Was kann da die Ursache sein? Ist der Verstärker bzw. die Endstufe defekt?
      Oder ist da irgendetwas anderes kaputt?

      Wer kann mir da bitte weiterhelfen?

      Danke und Viele Grüße,
      Sir Quickli

      ""
    • Selbes Problem

      Hallo zusammen und insbesondere Sir Quickly,

      Gab es hier schon eine Lösung?

      Ich habe
      seit vorgestern das selbe Problem. Erst gab es laute Knack- und
      Knarzgeräusche aus den Lautsprechern, ich habe dann sofort das Radio
      ausgeschaltet. Nach einem Neustart des Autos gab es dann gar keinen Ton
      mehr aus dem Audiosystem. Kein Radio, CD, USB; keine Naviansage, kein
      PDC, kein Freisprechen. Fehlermeldung des SOS-Systems. Alle m.E. in
      Frage kommenden Sicherungen sind intakt.

      E91 335i Bj. 7/2007 mit Navi Professional und Logic 7.

      Ich wäre für jede Hilfe dankbar, befürchte aber, dass es die Endstufe gerissen hat :(

      Grüße,
      FF

    • ANZEIGE