335d - doppelter Turboschaden auf der A11

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • 335d - doppelter Turboschaden auf der A11

      Hallo Zusammen,

      Ihr kennt den Satz: "Es wird mich schon nicht treffen"? - ICH AUCH! :)

      Was ist passiert:

      Gersten Abend. Feierabend.
      Circa 1h durch den Berliner Feierabend gewühlt. (Wie ich das hasse)
      Kurz nochmal an die Tanke ran, frischen Kaffee geholt und ab gings auf die Bahn.

      Natürlich war es auch da erst voll, aber je höher man in Richtung Norden kommt, desto lichter wird es.
      Es begann eher ruhig, mitschwimmen im Verkehr. Da das Autobahndreieck Schwanebeck sich mitten im Bau befindet und erst 2013 fertig wird, war es natürlich auch dort sehr voll. :(
      Ab Abfahrt Bernau ging es denn. Rechte Spur, Tempomat bei 150 und erstmal nen schönen Schluck Kaffee.

      Ein Cayenne S kommt von Rechts, er wird langsamer, schaut rüber und überholt mit einem schmunzelnden Blick.
      Ich blinker links mit dem Gedanken - ich klinke mich mal ein.
      Und ab gings. Nach ca. 5 km waren die Kräfteverhältnisse klar gestellt und diesmal grinste ich ihn an als ich ihn anschliessend vorbei lies.
      Dann blieb ich weitestgehend auf der linken Spur und wechselte gelegentlich mal rüber, sobald die Freunde mit den großen LKW´s aus der "Volksrepublik Polen" vor mir immer größer wurden.
      So auch ca. 20 Minuten nachdem ich das Treffen mit dem Cayenne hatte.
      Ich auf der Linken, A6 hinter mir. Lichter konnte ich schon nicht mehr sehen - dachte schon er steckt im Kofferraum.
      Mit den Wippen eins runter und schub dachte ich mir. Aber kein Schub!!!! kam X(X(X(X(
      War ca bei 150 und sofort Blinker rechts. mit der Wippe wieder hoch in die 6 und langsam beschleunigt. Nichts!! :fail:
      Bin dann an den nächsten Parkplatz, den Boliden mal ausgemacht und eine geraucht.
      Dann wieder eingestiegen, Motor gestartet und wieder rauf auf die Autobahn.
      Doch wieder nichts.

      FAZIT: Sieht wohl so aus, als wenn sich die beiden Turbinen verabschiedet haben.

      So fühlt sich also ein 318d im 335d Look an. :evil::evil:

      Fahre morgen wieder zurück nach Berlin und ich denke mal das dem Motor dadurch nichts weiter passieren wird ODER?
      Werde dann morgen Abend mal die Garantie Unterlagen checken. Habe ihn gebraucht geholt und dazu eine Super-Star-Vip-Allinclusive-allumfassende Garantie mit abgeschlossen.
      Und ich bete das ich nicht folgenden Passus lese: "Von der Garantieleistung ausgeschlossen - DIE TURBOS!

      Falls doch, was kommt da auf mich zu???

      Schönes Wochenende euch - auch wenn meins versaut ist. Da interessiert ich gerade auch nicht der Indian Summer draussen :huh:

      ""
    • Von Foto her hast nen VFL, wie viel KM hast den runter? OEM Software oder was dran gemacht? Wäre mal gut zu wissen.

      Das beide Turbos aussteigen ist eher unmöglich, sicher das nicht nur nen Ladedruckschlauch ab ist? Keine Motorlampe an? Normalerweise sollte sowas kommen wenn er keinen Druck mehr aufbauen kann. Lass mal die Fehlerauslesen. Wer weiß ob vielleicht nicht nur nen Sensor los ist.

    • ... gut, dass Du nicht bei mir zur "Kur" warst... Sonst wäre ich nun der A... :P

      Beide Turbos sollten nicht kaputt sein, da die nicht "zusammenarbeiten", sondern nacheinander. Und fahren solltest Du nun wirklich nicht mehr :S
      Wo steckst Du denn? Kein ADAC?

    • Hat sich denn eine Rauchwolke bemerkbar gemacht im Rückspiegel?

      Ich hatte das Triebwerk in meinem 535d - und das lief exzellent, trotz unzähliger sehr langer Vollgasfahrten und bei Leasingrückgabe hoher KM-Laufleistung.
      Der Motor und die Turbos haben nie Probleme gemacht. Nur die Elektronik hat öfters fiesen Unfug getrieben :whistling:
      Nach meinem jetzigen Kenntnisstand sind die Turbos aber auch eigentlich recht standfest...

    • .... Bin dann an den nächsten Parkplatz, den Boliden mal ausgemacht und eine geraucht. ....



      Auf den Parkplatz gefahren und direkt ausgemacht? Machst du das immer so? :S

      Zitat eines 335i-Fahrers:

      Unglaublich was hier alles an Müll zu lesen ist.
      [...]Selbst BMW deklariert das FZG als Sportcoupe.[...]
      Ein versierter Fahrer wird mit dem AG BMW Kreise um den Porsche ziehen.
      [...]
      :grinundwech:
    • Jaky schrieb:

      .... Bin dann an den nächsten Parkplatz, den Boliden mal ausgemacht und eine geraucht. ....



      Auf den Parkplatz gefahren und direkt ausgemacht? Machst du das immer so? :S



      ich bin nicht bei 160 ausgestiegen - blinker rechts und auf den Rastplatz. Eher 110 gefahren, durch den Bordcheck geknippst um zu suchen ob irgend ne meldung kam. Der läuft immer nach bevor ihn ihn ausmachen. Hatte genug turbos in meinem Leben und weiß sie zu behandeln.

      Zu den anderen Postings.

      Kein Qualm - Kein Nebel - Keine info im Bordsystem.
      Er ist ein 2006 ér mit 112.000 km. Habe ihn gebraucht gekauft, BMW war aber lückenlos im Checkheft vertreten.
      Wenn nur ein Schlauch ab ist, das wäre ja ok. Kann man eigentlich selbst mal checken ob das der Fall ist? Wenn ja wo? Vielleicht liegt ja jemand rein zufällig mit ner Kamera unterm 335.

      Sonst ist der Motor Sahne. Kein Zucken, kein Murren - läuft.
      Das beide zusammen NICHT ausfallen können war mir auch neu. Aber es setzt keiner an. Wenn ich losfahre an der Ampel setzt keiner bei 1500 umdrehungen ein und auch keiner bei 3000.
      Erstmal steht er seid gestern. Überlege nur ob ich die Heimfahrt antrete oder in der Nähe ne Werkstatt suche. Blöd nur das ich keinen Urlaub gerade habe sonst hätte ich verlängert.

      ADAC hab ich auch nicht. Aber nen Schutzbrief.
      Die würden ihn ja auch nur zur nächsten Werkstatt bringen. Ich muss aber nach Berlin. Oder ich rolle kurz vor Berlin mal auf nen Parkplatz und ruf den Service.

      Nachtrag: Gemacht ist nix dran. Alles Serie. Kein Tuning!
    • stephanberlin schrieb:

      Jaky schrieb:

      .... Bin dann an den nächsten Parkplatz, den Boliden mal ausgemacht und eine geraucht. ....



      Auf den Parkplatz gefahren und direkt ausgemacht? Machst du das immer so? :S



      ich bin nicht bei 160 ausgestiegen - blinker rechts und auf den Rastplatz. Eher 110 gefahren, durch den Bordcheck geknippst um zu suchen ob irgend ne meldung kam. Der läuft immer nach bevor ihn ihn ausmachen. Hatte genug turbos in meinem Leben und weiß sie zu behandeln.

      Zu den anderen Postings.

      Kein Qualm - Kein Nebel - Keine info im Bordsystem.
      Er ist ein 2006 ér mit 112.000 km. Habe ihn gebraucht gekauft, BMW war aber lückenlos im Checkheft vertreten.
      Wenn nur ein Schlauch ab ist, das wäre ja ok. Kann man eigentlich selbst mal checken ob das der Fall ist? Wenn ja wo? Vielleicht liegt ja jemand rein zufällig mit ner Kamera unterm 335.

      Sonst ist der Motor Sahne. Kein Zucken, kein Murren - läuft.
      Das beide zusammen NICHT ausfallen können war mir auch neu. Aber es setzt keiner an. Wenn ich losfahre an der Ampel setzt keiner bei 1500 umdrehungen ein und auch keiner bei 3000.
      Erstmal steht er seid gestern. Überlege nur ob ich die Heimfahrt antrete oder in der Nähe ne Werkstatt suche. Blöd nur das ich keinen Urlaub gerade habe sonst hätte ich verlängert.

      ADAC hab ich auch nicht. Aber nen Schutzbrief.
      Die würden ihn ja auch nur zur nächsten Werkstatt bringen. Ich muss aber nach Berlin. Oder ich rolle kurz vor Berlin mal auf nen Parkplatz und ruf den Service.

      Nachtrag: Gemacht ist nix dran. Alles Serie. Kein Tuning!

      kann mir nur vorstellen das der kat dicht ist, ich hatte mal nen 520i und war mit 180 sachen unterwegs, aufeinmal kam auch nichts mehr von jetzt auf gleich kam ich nicht über 50 km/h, am nächsten tag war die diagnose kat ist dicht, also neuen rein und alles wieder top. aber wie gesagt es kann auch was anderes sein.
    • ein freund von mir hatte exakt das selbe Problem mit seinem 335d.
      DPF war RANDVOLL.
      Er war sehr oft bei BMW in Berlin und die meinten neuer DPF muss her ...
      Da hat er einfach die DPF's abgebaut den keramikkat durchgeschlagen wieder
      sauber zugeschweist und erledigt seit dem läuft er sogar besser =)
      Meiner meinung nach muss man sehr oft die dinger auf der Autobahn durchtreten damit das probem garnicht erst auftaucht dieser beschi... Ruß stopft das DPF dermaßen zu das garnichts mehr geht.

    • Ich kann zwar mit der Klasse der 335er nicht mithalten aber joa ;)

      hab nen 320d zur zeit auch dpf zu bekomme aber im idrive ne Meldung "partikelfilter"
      hab vor dem am we mal auszubauen und mal grundlcih zu reinigen bevor ich 1 oder 2K löhne kann man es ja mal probieren

      ausserdem hab ich das gefühl das ich nur noch 100PS unterm deckel hab, also bringt bestimmt was...

      vill ist der bei dir ja auch zu wie schon AlpinaB3S und Edeloptik geschriben haben.

      werde dann mal berichten

      gruß

    • News von meinem Problemchen.
      Einen "Vorstellungstermin" habe ich jetzt am nächsten Montag beim :D

      Ich musste ihn heute aber leider doch bewegen. so ca 30km. Und auf einmal merke ich während der Fahrt beim beschleunigen: ups da kommt doch was. Ich dann mehr Gas und siehe die Turbos pfeifen und die Kraft ist wieder da. 5 Minuten später alles wieder weg.

      Vielleicht kennen sich hier welche aus und können nun sagen was mein kleiner hat.

    • Hey stephanberlin


      Letzte Woche Freitag auf´er Bahn bei mir fast genau das selbe Problem bei genau 108TKM, mein Dicker hat mir aber im Navi direkt angezeigt SCHEI..... DPF voll, lief nur noch im Notlaufprogramm hatte nur noch ein kleines bissien Leistung :devil2:,jetzt steht mein Dicker (335d ;) ) grad inner Garage ohne den DPF (ausgebaut) und warte auf meine :whistling: hust hust :secret:
      Mach Dir mal kein Kopf, denke auch das es sehr unwarscheinlich ist das beide Lader sich verabschiedet haben :S
      Vor ca. nen halbe Jahr hatte ich probleme mit meinen Unterdruckschläuchen, da lief mein 335d auch nicht mehr richtig, hab Gas gegeben, Drehzahl ging hoch aber die Leistungs ausbeute war (gefühlte) 314i aller höchstens 315d
      (ich weiß Jungs beide Modelle gibt´s nicht aber um es Bildlich zu beschreiben :totlachen: )
      Mach Dir kein Kopf, Dein Problem wird kein großes sein, ich drück Dir die Däumchen, halt UNS (mich) auf´m laufenden ;)


      Lg
      Markus :)

      Gruß Markus:)


      Ihr braucht Hilfe jeglicher Art???
      Wir bauen alles für EUCH ein/um
      (Mein Papa/Tacky & ich) :D NIX IST UNMÖGLICH


      Powered by ECS Performance GmbH Krefeld



      Unser neuer Abarth 500
      Mrs. Abarth Hustler Ihr neuer...
    • Die Meldung mit dem DPF kam nicht. Reing gar keine Meldung kam.
      Bin auch schon ganz gespannt was es ist. WIe schon gesagt, gestern waren die beiden Turbinen wieder da, kurze Zeit später wieder weg.
      Schon komisch - aber ich halte euch auf dem Laufenden.

    • ANZEIGE