Motorstörung Leistungsabfall

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Motorstörung Leistungsabfall

      Hey leute hätte mal eine Frage und zwar hatte ich letzes Jahr vor ca 8-9 Monaten die Anzeige Motorstörung Leistungsabfall auf meinem Boardcomputer. Daraufhin brachte ich das Auto in einer mir bekannten Werkstatt.Nachdem er das Auto fast komplett zerlegt hat und keinen Fehler gefunden hat brachte er das auto zu bmw und es wurde ein Softwareupdate gemacht was 300 euro gekostet hat. jetzt habe ich den selben Fehler wieder. Das kann doch nicht etwa innerhalb von Monaten dasselbe sein oder ? weil das wäre ärgerlich

      ""
    • Hey, was hast du denn wieder für einen Fehler? Einpaar infos wären nicht schlecht :)lg


      Sent from my iPhone5

      Die Leute streiten im allgemeinen nur deshalb, weil sie nicht diskutieren können.

      :meinung:
    • Der Fehler: Motorstörung Leistungsabfall kann für XXX Fehler stehen. Gibt unzählige Möglichkeiten.

      Musst den Fehlerspeicher auslesen lassen und dann kann dir vielleicht jemand helfen.

    • das ist nur ne anzeige für den laien der das auto bedient... fehlerspeicher ist hier gemeint. dort sind mehr infos...

      Kennfeldbearbeitung(VMax, AGR, DPF), Codierung, Programmierung, Diagnose, Umbauten, Navi Updates...


    • es ist mir klar dass ich so den Fehler auslesen lassen kann aber beim letzen mal hat er keine Fehlermeldung angezeigt beim Auslesen und meine Befürchtung ist dass es wieder ein Softwareupdate ist und die Frage war ob es binnen so kurzer Zeit möglich ist 2 mal den selben Fehler zu haben weil ich hab keine lust wieder 300 euro für ein blödes update bezahlen zu müssen

    • Du hast Fehler auslesen lassen und es stand nichts drin..... obwohl Motorstörungs Meldung auf dem BC war.. interessant!

      Du musst nicht alles glauben was die die erzählen :D

    • Ja es stand irgendwas mit sensor defekt und das auto blieb 3 tage in der werkstatt. Nachdem er alles abgesucht hat und nichts gefunden hat, hat er das auto zu bmw gebracht und dort wurde dann ein neues softwareupdate gemacht und das wars. Seitdem hatte ich auch keine probleme 7-8 monate lang. Und das komische ist heute morgen kam die fehlermeldung und das auto war im notlaufprogramm also ich konnte nicht schneller fahren als 2000 umdrehungen und jetzt nach der arbeit ist die fehlermeldung zwar immer noch vorhanden allerdings lässt sich das auto wieder normal fahren

    • Wenn es sich um einen N46 handelt dann tippe ich zu 99% Prozent, dass es der Exzenterwellensensor ist, der unter dem Ventildeckel sitzt und defekt (mit Öl voll gelaufen) wäre. Zudem ist auch der Verstellmotor der VANOS-Einheit platt. Fehler: VVT-Verstellung, Ventil öffnet nicht bla, bla. Sollte auf jeden Fall mit getauscht werden. Scheint bei diesen Motoren eine Krankheit zu sein. Meine Mutter hat es bei ca. 150 tkm, mein Cousin bei 140tkm und bei mir vor kurzem bei 180tkm (allerdings fahre ich viel Langstrecke). Kosten, die auf dich zukommen: bei BMW ca. 1000 Euro, freie (fähige) Werkstatt ca. 700 Euro. Jedoch den größten Teil machen der Sensor ca. 300 Euro und der Stellmotor ca. 200 Euro sowie Dichtungen ca. 120 Euro aus.

      Weiterhin, sollte der Fehler zu löschen sein, (was es tatsächlich ist) kommt dieser wieder und immer in kürzeren Abständen. Meistens tritt er auf bei warmen Motorstart. Und wie gesagt, wenn es sich wirklich um diesen Fehler handelt - kannst mir gerne die Fehlereintrag zuschicken - dann kann es nur so behoben werden und blos keine gebr. Teile einbauen.

      Wünsch dir viel Erfolg und wenn du noch fragen hast, dann kannst mich gerne kontaktieren.

      Gruß

      Ox

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von OxMox ()

    • ANZEIGE