Rucken, Zugunterbrechung nach Schaltvorgang - e91 325dA Touring

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Rucken, Zugunterbrechung nach Schaltvorgang - e91 325dA Touring

      Hallo zusammen,

      erst mal zum Fahrzeug: e91 Touring 325d, Automatik, Baujahr 2009, 125000 km, 197 PS, Reifen 225/45R17. Ich selbst habe das Fahrzeug im Dezember 2012 mit 117000 km gekauft.

      Nun zum Problem: Beim Beschleunigen ist nach dem Schaltvorgang immer ein Rucken zu spüren. Es fühlt sich so an als ob kurz eine Zugunterbrechung stattfindet. Man könnte auch meinen das sich der Motor verschluckt. Am häufigsten ist das wenn man die Drehzahl bewusst so legt das nach dem Schaltvorgang ca. 1600 - 1800 Umdrehungen anliegen. Was auch auffällt ist das die Verbrauchsanzeige kurzzeitig um ca. 2 Liter einsackt. Dies kommt sowohl im D als auch im M Modus vor. Nur im DS Modus ist dies nicht da er da höhere Drehzahlen fährt und man es so nicht merkt. Das Problem kann man auch hervorrufen wenn man bei leichter bergauffahrt bei 100 km/h (Drehzahl bei 1600 U/min) leicht vom Gas geht und gleich wieder gas gibt. Dann ist dieser Ruck auch zu spüren. [den Gängen 3-6 in diesem Drehzahlbereich von ca. 1600 - 1800 U/min.] Was mir auch aufgefallen ist das er beim beschleunigen im 6. Gang früher zurückschaltet. Das kann aber auch überempfinden von mir sein.

      Im Fehlerspeicher ist kein Fehler abgespeichert. Luftmassenmesser wurde schon getauscht. Getriebeöl und Ölwanne bei ZF gewechselt.

      Ich bin zwar kein Laie aber trotzdem mal eine Frage: Ich habe selbst den Luftfilter und den Dieselfilter gewechselt, da das Autohaus nach 117000 km diese beiden dinge noch nicht gewechselt hat. Die Bremsen HA, VA mit Belägen habe ich auch gewechselt da die Verschleißgrenzen erreicht waren. Kann das oben genannte Problem mit diesen Wechsel zusammenhängen??

      Noch eine Frage: Wenn ich auf einer immer gleichen Strecke durch eine Ortschaft fahre fährt das Auto mit dem 4. Gang. Wenn er jetzt allgemein die Gänge später schaltet und auf der genannten Strecke max. der 3. Gang zum Einsatz kommt regeneriert da der DPF?? Dieses tritt alle 150-200 km auf und dauert dann ca. 20-25 km.

      Ich hoffe mir kann wer mit dem Problem weiterhelfen. Danke schon jetzt für eure Unterstützung.

      Gruß
      Fabian

      ""

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Firefighter113 ()

    • Zumindest die Thematik mit dem Fahren im niedrigeren Gang kenne ich noch von meinem 320dA. Aber alle 150-250km regenerieren ist schon sehr merkwürdig.

      Hast du dir mal im Geheimmenü angeschaut, ob der Wagen seine Betriebstemperatur erreicht?

      Das restliche Verhalten klingt einfach nur merkwürdig. Ist der Wagen gechipt? Oder gar eine Powerbox verbaut?

      Du köntest das ganze Fahrzeug mal auf einen aktuellen Softwarestand aktualisieren lassen. Evenetuell ists ja auch ein Softwareproblem. Ein eventuell vorhandenes Chiptuning wäre dann auch weg.

    • @ wardpa

      Ja anfangs nachdem ich herausgefunden habe wo man die Temperatur nachschaut habe ich gemerkt das der Wagen nur auf 63 °C kommt. Da wurde dann beim BMW Händler das Hauptthermostat gewechselt. Danach kam ich nie über 70 °C. Dann habe ich selbst das AGR-Thermostat gewechselt. Jetzt erreiche ich bei momentan 7,5 °C Außentemperatur 93°C.

      Jetzt muss man noch dazusagen das seit ich den Wagen habe ich bis vor ca. 1000 km mit den kaputten Thermostat gefahren bin. Also ca. 6000 km. Wie lange der Vorbesitzer mit dem Defekt gefahren ist kann man leider nicht nachvollziehen.

      Gechipt wurde er von mir nicht. Auch der BMW-Händler bei dem ich den Wagen gekauft habe sagte hierzu nichts. Auch von einer Powerbox weiß ich nichts. Also denke ich das am Wagen nichts gemacht wurde.
      Softwareupdate hat mir auch ein anderer BMW-Händler empfohlen. Dazu noch eine Frage. Wie oft kommt es vor das das Steuergerät während des Update's kaputt geht??

      Gruß
      Fabian

    • OK, soweit ich mich erinnere läuft das Freibrennen des DPF nur bei Kühlwassertemeperaturen größer 7O Grad Celsius ab. Insofern hat dein Wagen wahrscheinlich jedes mal, wenn du mal irgendwie an den 70 Grad gekratzt hast die Regeneration eingeleitet.

      Diese Horrorstory mit kaputten Steuergeräten hab ich schon oft gehört, erlebt hab ich noch nie was. Ich glaub BMW mag das nur nicht gerne machen, weil das Auto quasi ewig in der Werkstatt steht, Platz wegnimmt und kaum Geld einbringt.

      Softwareupdate wäre mein nächster Ansatz.

    • habe auch ähnliche Probleme rucken beim schalten... wenn der Motor aber warm ist d.h. betriebstemperatur, dann wird das rucken schwächer aber man spürt es trotzdem. komisch ist, dass es nur beim schaltenvorgang 1-2-3 ruckt und bei 4-5-6 spürt man garnix... so müsste es eigentlcih immer sein.. :(

    • Bei meinem ist es egal ob warm oder kalt. Ab stärksten spürt man es beim beschleunigen wenn er in den 4 Gang wechselt oder wenn man bei 100-105 km/h (ca. 1600 u/min) vom gas geht und gleich wieder drauf dann rückt er kurz 2mal und zieht dann wieder.

      Jetzt mal noch eine andere frage: mir ist aufgefallen wenn ich schlagartig aufs Gas gehe (nicht soweit das er gleich hochschaltet) die Drehzahl um ca. 300 u/min raufgeht und dann wieder sinkt. Als ob da irgendein schlupf ist. Ist das bei Automatik normal???

      Was auch auffällt: wenn man die Fenster offen hat und man zwischen Häusern durchfährt klingt mein wagen irgendwie so Turbinenartik. Schleifend?!! Bremsen sind das definitiv nicht. Soviel kenn ich mich dann doch aus.

      Bin heute mit einem bekannten seinen gefahren. Gleicher Wagen, gleicher Motor, fast gleiche km nur Handschaltung. Der hat eine ganz andere Geräuschkulisse. Unterscheiden sich automatik und Schaltung hier? (auch wenn die WÜK zu ist)

      Gruß
      Firefighter

    • Hallo zusammen,

      Kurzes Update: letzte Woche war ich bei zf in Stein bei Nürnberg. Die haben das Getriebe geprüft. Es ist absolut in Ordnung. Somit ist das Problem wahrscheinlich beim Motor zu suchen.

      Irgendwer eine Idee zum Problem ?

    • Firefighter113 schrieb:

      Nun zum Problem: Beim Beschleunigen ist nach dem Schaltvorgang immer ein Rucken zu spüren. Es fühlt sich so an als ob kurz eine Zugunterbrechung stattfindet. Man könnte auch meinen das sich der Motor verschluckt. Am häufigsten ist das wenn man die Drehzahl bewusst so legt das nach dem Schaltvorgang ca. 1600 - 1800 Umdrehungen anliegen. Was auch auffällt ist das die Verbrauchsanzeige kurzzeitig um ca. 2 Liter einsackt. Dies kommt sowohl im D als auch im M Modus vor. Nur im DS Modus ist dies nicht da er da höhere Drehzahlen fährt und man es so nicht merkt. Das Problem kann man auch hervorrufen wenn man bei leichter bergauffahrt bei 100 km/h (Drehzahl bei 1600 U/min) leicht vom Gas geht und gleich wieder gas gibt. Dann ist dieser Ruck auch zu spüren. [den Gängen 3-6 in diesem Drehzahlbereich von ca. 1600 - 1800 U/min.] Was mir auch aufgefallen ist das er beim beschleunigen im 6. Gang früher zurückschaltet. Das kann aber auch überempfinden von mir sein.

      Genau das gleiche Problem habe ich auch!!! Ich und meine zuständige BMW Werkstatt sind auch ratlos. Hast du mitlerweile eine Lösung gefunden?

      Gruß
    • Hallo,

      sorry das ich erst jetzt Antworte. War schon lange nicht mehr online.

      Also ich bin leider keinen Schritt weiter. Ich war bei ZF in Stein bei Nürnberg; die sagen das Getriebe wäre in Ordnung. Dann war ich beim BMW Händler. Die haben den Motor soweit es ging gecheckt (Laufruheregelung, Einspritzdruck, Ladedruck, DPF, AGR; Luftmassenmesser etc.); da ist laut Werkstatt auch alles in Ordnung. Der Meister meinte das das Problem vom Wandler kommt.

      Alles in allem weiß keiner wo es herkommt.

      Achja. Nur nebenbei. Gestern sind alle 6 Glühkerzen verreckt und das Steuergerät der Glühanlage gleich mit :( .

      Wenn ich wegen dem ruckeln neue Erkenntnisse habe schreibe ich sofort.

    • Hallo Matze_Lion,

      bringt dieser Test was, da dieses ruckeln bei kalten und warmen Motor ist?
      Wenn ich den Schlauch abziehe, soll ich den mit einer Schraube oder dergleichen verschließen? Oder kann der offen bleiben?

      Gibt das einen Eintrag im Fehlerspeicher?

      Danke schonmal ....

    • Gibt es eine Lösung zu diesem Problem...

      Hallo, bin neu hier im Forum. Fahre selbst auch einen 325da und er hat gleichen Symptome wie oben beschrieben. Er ist noch in der EuroPlus Garantie. Beim Auslesen beim Händler war nix zu sehen. Wagen ist von 2009 und hat 80000km gelaufen. Die von BMW wollen erstmal einmal nichts machen. Das einzige was vorgenommen worden ist, ist, dass die Adaptionsdaten vom Steuergerät gelöscht wurden und mir mitgeteilt worden ist das das Steuergerät neu lernt. Keine Besserung der Zugunterrechnung. @Blacky, wenn es der Nockenwellensensor war, warum ist der Fehler dann nicht hinterlegt. Die Fehlersuche ist lau Aussage des Händlers nicht in der EuroPlus inbegriffen. Ich denke das war der letzte BMW. Mit meinem E46 hate ich auch nur Probleme, dachte es würde sich bessern...
      Vielleicht weiß jemand Rat.
      Danke im Voraus

    • Naja der Fehlerspeicher ist so ne Sache... Manche Fehler werden anscheinend erst nach Überschreiten einer Toleranz hinterlegt... Hatte bei mir nach dem Wechsel dafür ein weiteres Symptom, verschlucken bei 1600-1800 Umin, wo wieder nichts im FS hinterlegt war. Zum Glück hatten hier mehrere exakt das selbe Problem und daraufhin hatte ich die Magnetventile noch gewechselt. Bei den Analogwerten war mit den alten Ventilen deutliches hin- und herregeln zu beobachten, bei den Neuen nicht mehr. Abgelegt wurde im FS nichts...

      Grüße

      Blacky

    • ANZEIGE