335i N55 Problem mit Spritverbrauch

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • 335i N55 Problem mit Spritverbrauch

      Mein BMW zieht von unten nicht mehr richtig, Bei höheren Geschwindigkeiten ist alles okay.
      Habe dies schon ausführlich heute Morgen in der Plauderecke gepostet. Leider komme ich da nicht mehr rein.
      Schaut Euch mal das Video an. Beim Beschleunigen brauche ich extrem viel Sprit, obwohl ich nicht viel aufs Gas latsche.
      Früher war das anders. Ich möchte die Probleme nicht alle wiederholen.
      Ich habe nur das Gefühl der Wagen läuft nicht richtig frei. Er strengt sich auch merklich an, was man am Sound hört.
      [/size]

      ""
    • Dann schreib ichs dir jetzt hier nochmal, überprüf deine beiden Hinterräder - ob diese sich frei drehen. Kann doch nicht so schwer sein.

      EDIT: Thread gibt es doch noch: BMW 335i , BMW findet Fehler nicht

      2007 E92 325i | SPACE GREY | INDIVIDUAL MERINO COHIBABROWN | BBS CH-R BLACK 9x20 - 10.5x20
      KW VARIANT II | E9x M3 SUSPENSION PARTS | E93 M3 FRONT ANTI-SWAY BAR | CDV DELETE
      CIC RETROFIT | COMBOX RETROFIT | JBBFE III (D-CAN) RETROFIT
      DIAGNOSE BLOCKER | iDRIVE DATA DISPLAY

    • approximate schrieb:

      Dann schreib ichs dir jetzt hier nochmal, überprüf deine beiden Hinterräder - ob diese sich frei drehen. Kann doch nicht so schwer sein.
      Räder drehen sich ganz leicht. Auto rollt in N-Stellung auch sofort los. Aber wenn ich auf D schalte, rollt er nicht mehr so wie früher. Irgendetwas bremst. Was kann denn Motor alles daran hindern, dass er nicht so locker losfährt?. Er hat schließlich über 300PS. Vorhin habe ich mal probiert, ob ich die Traktionskontrolle zum Blinken kriege. Keine Chance.
    • Wie lange warst du vor dem Videodreh unterwegs, deine Öltemperatur ist ja ganz schön hoch für diese Jahreszeit.

      Wie verhält sich das ganze im Rückwärtsgangs, blockierts da auch?

      PS: Pass mal den Threadtitel an, es geht ja nicht wirklich um einen erhöhten Spritverbrauch -> nur eine Folgeerscheinung.

      2007 E92 325i | SPACE GREY | INDIVIDUAL MERINO COHIBABROWN | BBS CH-R BLACK 9x20 - 10.5x20
      KW VARIANT II | E9x M3 SUSPENSION PARTS | E93 M3 FRONT ANTI-SWAY BAR | CDV DELETE
      CIC RETROFIT | COMBOX RETROFIT | JBBFE III (D-CAN) RETROFIT
      DIAGNOSE BLOCKER | iDRIVE DATA DISPLAY

    • approximate schrieb:

      Wie lange warst du vor dem Videodreh unterwegs, deine Öltemperatur ist ja ganz schön hoch für diese Jahreszeit.

      Wie verhält sich das ganze im Rückwärtsgangs, blockierts da auch?

      PS: Pass mal den Threadtitel an, es geht ja nicht wirklich um einen erhöhten Spritverbrauch -> nur eine Folgeerscheinung.
      Ich war vorher ca. 100km auf der Autobahn. Die Temperatur ist bei mir immer so zwischen 110 und 120°. Aber ich war noch nie drüber.
      Im Rückwärtsgang ist mir noch nichts aufgefallen. Ich werde das aber nochmals ausgiebig testen, weil man da nicht so darauf achtet.
      Ich bin neu hier. Wie kann ich den Threadtitel anpassen?
    • Neuschwabenland schrieb:

      Wieso komm ich nicht mehr in den Thread "BMW findet Fehler nicht".
      Dort heißt es. Zugriff verweigert, Sie haben keine Rechte usw.
      Wieso denn das?


      Versuch es mal mit abmelden und dann neu anmelden.

      BMW 320D,Le Mans blau,M-Paket,Navi Prof,19 Zoll BMW Styling 198....
      Guckst du hier :bmw-smiley:

    • approximate schrieb:

      Dann schreib ichs dir jetzt hier nochmal, überprüf deine beiden Hinterräder - ob diese sich frei drehen. Kann doch nicht so schwer sein.

      EDIT: Thread gibt es doch noch: BMW 335i , BMW findet Fehler nicht

      Maddox/335i schrieb:

      Was sagt denn dein Freundlicher, bevor hier tausend Theorien entstehen.

      Maddox
      Mein Freundlicher hat wortwörtlich gesagt, dass er 3 Kreuze macht, wenn das Auto wieder richtig fährt. Er weiß ja auch nicht mehr weiter. Alles weitere kannst Du in meinem anderen Thema lesen.
    • Das Auto hat sicher noch Garantie/Gewährleistung, oder? Ist ja gerade mal über 2 Jahre alt.... also hinstellen und erst mitnehmen wenn alles passt im schlimmsten Fall. Gut... das du die Bremsen irgendwo machen lassen hast ist jetzt nicht gerade förderlich - und auch nicht verständlich. Aber weiter im Text.

      Also, Fehlerquellen fallen mir da schon einige ein:

      - Bremse - müsste man definitiv an blauen Scheiben sehen
      - defektes Radlager als Folgeschaden der überhitzten Bremse
      - Automatik (Wandler), sieht aber nach dem Video weniger danach aus
      - VANOS - hat der Wagen denn volle Power wenn du aus dem Stand voll aufs Gas steigst? Gibt es eine Drehzahl bei der es schlagartig besser wird?

      Prinzipiell würde ich mir erstmal die Frage stellen, ob ich mich bei so einem neuen Auto überhaupt mit sowas beschäftigen MUSS, oder nicht den Hebel woanders ansetze und einfach eine Frist setzen kann bis zu der der Fehler behoben sein soll. Aber da sind wir wieder bei dem Punkt das du die Bremsen irgendwo machen lassen hast...

    • Stranger2k1 schrieb:

      Das Auto hat sicher noch Garantie/Gewährleistung, oder? Ist ja gerade mal über 2 Jahre alt.... also hinstellen und erst mitnehmen wenn alles passt im schlimmsten Fall. Gut... das du die Bremsen irgendwo machen lassen hast ist jetzt nicht gerade förderlich - und auch nicht verständlich. Aber weiter im Text.

      Also, Fehlerquellen fallen mir da schon einige ein:

      - Bremse - müsste man definitiv an blauen Scheiben sehen
      - defektes Radlager als Folgeschaden der überhitzten Bremse
      - Automatik (Wandler), sieht aber nach dem Video weniger danach aus
      - VANOS - hat der Wagen denn volle Power wenn du aus dem Stand voll aufs Gas steigst? Gibt es eine Drehzahl bei der es schlagartig besser wird?

      Prinzipiell würde ich mir erstmal die Frage stellen, ob ich mich bei so einem neuen Auto überhaupt mit sowas beschäftigen MUSS, oder nicht den Hebel woanders ansetze und einfach eine Frist setzen kann bis zu der der Fehler behoben sein soll. Aber da sind wir wieder bei dem Punkt das du die Bremsen irgendwo machen lassen hast...
      Das Auto war bei dem Problem 25 Monate alt. Mit den Bremsen, das war im Nachhinein ein Fehler. Aber BMW bietet keine Sportbremsen dafür an und Keramikbremsbeläge auch nicht. Bei dem neuen 3 er ist das anders.
      Ein defektes Radlager hätten die doch merken müssen. Ich merke beim fahren aber auch nichts, gar nichts.

      So und jetzt noch etwas. Ich habe das bisher nicht gesagt aber ich habe seit einem Jahr von Terry Burger das JB 4 Teil drinnen. Damit kann man auch Fehlercodes auslesen. Damals war es 289F und 2DA0. Ich habe Terry dies gemailt und er hat geschrieben, dass es ein Vanosproblem ist. Ich sollte alles ausbauen und zu BMW fahren. Das habe ich getan. BMW sagt aber es wäre kein Fehler drin und mit Vanos gäbe es bei diesem Motor keine Probleme. Dann haben Sie wie gesagt den Druckwandler und das Magnetventil gewechselt und dafür haben Sie erneut 3 Tage gebraucht und es hat nichts geholfen.
      Wie bereist erwähnt tut er sich bei niedrigen Drehzahlen extrem schwer. Heute bin ich mal bewußt 30 min durch die Stadt gegondelt und den Spritverbrauch vorher resetet. Heraus kamen 30,4 l bei einer Durchschnittsgeschwindigkeit von 16kmh . Beim Anfahren und Langsamfahren bis ca. 60kmh steht die Anzeige ja auch nur bei 39 l.
      Und beim ersten Termin hat der Meister auch die Box entdeckt, obwohl es deaktiviert war. Sie haben halt den Steuerkasten aufgemacht und es entdeckt. Okay ich kenne den Meister sehr gut, aber trotzdem habe ich halt dadurch keinen Trumpf mehr in der Hand. Dies alles habe ich soeben auch Terry Burger geschrieben; bin gespannt auf seine Antwort.
      Das Blöde ist halt nur, dass hier wahrscheinlich viele blöde Fälle gleichzeitig eingetreten sind.
      - Bremsen vibrieren, BMW hat nichts gefunden
      - BMW hat auch keine Sportbremsscheiben
      - Regensensor geht nicht (BMW)
      - Bremsscheiben Zimmermann vorne getauscht, dafestgestellt wurde das die Originalen verzogen sind. (Reifenwerkst.)
      - Bremsscheiben Zimmermann hinten getauscht (
      - Bremse hinten rechts fest und heiß (Reifenwerkst.)
      - Reifenwerkstatt hat gesagt, dass es an den Sätteln liegt, die sind fest, das BMW Poblem wäre bekannt.
      - zu BMW gefahren, Bremssattel gängig gemacht, außerdem wurde wegen dem Regensensor neue Software aufgespielt, beim Werkstataufenthalte ist dem Meister aufgefallen, dass die Zimmermannbremsscheiben keine Zulassung haben und hat mich darauf hingewiesen
      - Darauf wieder in die andere Werkstatt und ATE Bremsscheiben drauf gemacht.
      . Und dann noch 3 mal in die BMW Werkstatt wegen dem jetzugen Problem oder dem alten Problem. Ich weiß es nicht. Das macht einem fix und fertig, wie aus einer Kleinigkeit so ein Ding werden kann. Bis dahin ist das Auto gelaufen wie ein Traum. Kein Ölverbrauch, 10,5 l, Power ohne Ende, und dann lässt man sich nur neue Bremsscheiben montieren. Es ist doch auch nicht normal, dass bei so einem Auto die Bremsen nach 2 Jahren defekt sind. Ich habe schon viele andere BMWs gefahren, getunter 320i 328i , 330i, aber so etwas habe ich noch nie erlebt.


    • Neuschwabenland schrieb:

      - BMW hat auch keine Sportbremsscheiben

      was hat das mit deinem Problem zu tun!?

      schmeiss die saftbox raus und bring die kiste zu einem anderen bmw händler, erklär ihnen das problem - fahr mit ihnen probe - stell die kiste bei ihnen ab.

      HIER KOMMEN WIR ZU KEINER LÖSUNG!
      2007 E92 325i | SPACE GREY | INDIVIDUAL MERINO COHIBABROWN | BBS CH-R BLACK 9x20 - 10.5x20
      KW VARIANT II | E9x M3 SUSPENSION PARTS | E93 M3 FRONT ANTI-SWAY BAR | CDV DELETE
      CIC RETROFIT | COMBOX RETROFIT | JBBFE III (D-CAN) RETROFIT
      DIAGNOSE BLOCKER | iDRIVE DATA DISPLAY

    • approximate schrieb:

      Neuschwabenland schrieb:

      - BMW hat auch keine Sportbremsscheiben

      was hat das mit deinem Problem zu tun!?

      schmeiss die saftbox raus und bring die kiste zu einem anderen bmw händler, erklär ihnen das problem - fahr mit ihnen probe - stell die kiste bei ihnen ab.

      HIER KOMMEN WIR ZU KEINER LÖSUNG!
      Das werde ich machen! Ich werde wieder berichten, wenn das Problem hoffentlich irgendwann gelöst ist.
    • ANZEIGE