Angepinnt Der "Kurze Frage - Kurze Antwort" Thread

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Neu

      Hauptsache Kommentar. :P
      Es gibt z.B. hier bei uns zwei gute Schlüsseldienste, die schon ewig im Geschäft sind, keine windigen Betreiber, einer ist auch im Bereich Haussicherung unterwegs, der andere allgemein zum Thema Sicherung (Tresore, Absicherungen, etc..).
      Die würden das nicht schon ewig machen wenn sie unseriös wären.
      Windiges Gesindel würd ich ja nicht empfehlen.
      Das ist auch der Grund, warum ich keine Firmen irgendwo in D empfehle, die ich nicht kenne.
      Es gibt aber überall im Land gute, spezialisierte Betriebe.
      Wers mit dem "besonderen" Nimbus der Sicherheit braucht, kann ja zu BMW und zahlt entsprechend mehr.

      ""
    • Neu

      Kennt ihr eine Firma, die Umrüstung von manuele Standardsitze auf elektrische Sportsitze anbietet?

      2006-2007 e36 Limo M43B16
      2007-2012 e34 Touring M50B20
      2012-2018 e46 Touring M54B22
      seit 2018 e91 Touring N52B30

    • Neu

      Abend Leute, mein Blinker Seitenwand links spinnt. Kann mir einer sagen ob es das Rücklicht selbst oder der Lampenträger ist, der spinnt.

      Es handelt sich um einen e91 lci

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Comic-Lemon ()

    • Neu

      Comic-Lemon schrieb:

      Abend Leute, mein Blinker Seitenwand links spinnt. Anbei kurzes Video. Kann mir einer sagen ob es das Rücklicht selbst oder der Lampenträger ist, der spinnt.

      Es handelt sich um einen e91 lci
      Ein Video ist - trotz frisch geputzter Brille - nicht zu erkennen :know:

      Da der Lci aber LED-Blinker hat gehe ich von aus, das Du eine neue Heckleuchte brauchst :meinung:

      Diskutiere niemals mit Idioten!

      Die ziehen dich erst auf ihr Niveau herunter und schlagen dich dann durch Erfahrung.







      Grüße aus Ffm-Sachsenhausen

      Stefan

    • Neu

      E87Andy schrieb:

      Shadow530 schrieb:

      auf maximum solltest du eh grundsätzlich füllen bzw bis ganz kurz davor. :huh::huh::huh:

      halbvoll... no way...

      unsere M47 und M57 werden immer bis kurz auf maximum befüllt!

      und beide laufen sauber.
      Und der Ölpeilstab zeigt dann auch Maximum an?
      Mich wundert halt, dass ich mehr als die angegebenen 7,5l eingefüllt habe und der Stand trotzdem nicht auf Maximum steht. Vllt. Ist mein Ölpeilstab zu kurz? :whistling:
      ja tun sie

      is der block trocken? sifft es unter der ansaugbrücke?
    • Neu

      Shadow530 schrieb:

      E87Andy schrieb:

      Shadow530 schrieb:

      auf maximum solltest du eh grundsätzlich füllen bzw bis ganz kurz davor. :huh::huh::huh:

      halbvoll... no way...

      unsere M47 und M57 werden immer bis kurz auf maximum befüllt!

      und beide laufen sauber.
      Und der Ölpeilstab zeigt dann auch Maximum an?Mich wundert halt, dass ich mehr als die angegebenen 7,5l eingefüllt habe und der Stand trotzdem nicht auf Maximum steht. Vllt. Ist mein Ölpeilstab zu kurz? :whistling:
      ja tun sie
      is der block trocken? sifft es unter der ansaugbrücke?
      Block müsste trocken sein, zumindest hab ich beim Ölwechsel nicht gesehen. Von unten sieht man den Motorblock aber auch schlecht, wegen des Unterbodens. Ölwanne war jedenfalls furztrocken :)
      Ansaugbrücke ist M57-typisch etwas siffig, aber das dürften noch die Reste von "früher" sein. Seit über 50.000km ist ein Filter in der Kurbelgehäuseentlüftung (Tausch alle 30tkm), das sollte das Problem ja lösen.

      MathMarc schrieb:

      Bei mir gehen auch 8 Liter rein. Hab das 100x überprüft. 7,5 L ist haltvoll. Am Messtab kann es nicht liegen.
      Aber war schon immer so. :watchout:
      Okay, dann werde ich lieber mal noch etwas Öl nachfüllen und schauen, ob das Brummen dann wieder weg ist. Hab ansonsten echt keine Idee was das sein könnte, im Fehlerspeicher steht jedenfalls gar nichts. :| Leistung hat er auch wie immer, es fühlt sich halt so an als würde man bei 1300rpm die Resonanzfrequenz des Unterbodens im Bereich der Pedalerie treffen (man spürt die Vibration auch im Boden mit den Füßen).

      Wir fahren am Sonntag nach Kroatien mit dem Wagen, hoffentlich hält der Hobel durch, sonst :fail::whistling:
    • Neu

      <p>
      </p>


      Buetti schrieb:

      Comic-Lemon schrieb:

      Abend Leute, mein Blinker Seitenwand links spinnt. Anbei kurzes Video. Kann mir einer sagen ob es das Rücklicht selbst oder der Lampenträger ist, der spinnt.

      Es handelt sich um einen e91 lci
      Ein Video ist - trotz frisch geputzter Brille - nicht zu erkennen :know:
      Da der Lci aber LED-Blinker hat gehe ich von aus, das Du eine neue Heckleuchte brauchst :meinung:
      Thanks, wurde korrigiert.

      Danke, dann besorge ich mir eine Heckleuchte. Nur die Frage ob oem oder welcher Hersteller
    • Neu

      E87Andy schrieb:

      Block müsste trocken sein, zumindest hab ich beim Ölwechsel nicht gesehen. Von unten sieht man den Motorblock aber auch schlecht, wegen des Unterbodens. Ölwanne war jedenfalls furztrocken :) Ansaugbrücke ist M57-typisch etwas siffig, aber das dürften noch die Reste von "früher" sein. Seit über 50.000km ist ein Filter in der Kurbelgehäuseentlüftung (Tausch alle 30tkm), das sollte das Problem ja lösen.
      ich hab beim M57 X5 letztes jahr die dichtungen der ansaugbrücke erneuert weil er da massiv öl verloren hatte. der ganze block was nass samt getriebe.

      deswegen meine frage ob er da öl verliert.

      die KGE hat beim X5 z.b. gar keinen filter etc drin.
    • Neu

      kreatief schrieb:

      @E87Andy Woher stammt das Öl denn?
      Aus dem Internet, aber von einem seriösen Shop. Ist ein ADDINOL Premium C3 0540, das sollte auch nicht allzu sehr von Fälschungen betroffen sein, falls du darauf hinaus willst :)

      Shadow530 schrieb:

      ich hab beim M57 X5 letztes jahr die dichtungen der ansaugbrücke erneuert weil er da massiv öl verloren hatte. der ganze block was nass samt getriebe.
      deswegen meine frage ob er da öl verliert.

      die KGE hat beim X5 z.b. gar keinen filter etc drin.
      Muss ich nochmal schauen, wenn der Wagen das nächste mal auf der Bühne ist. So schlimm ist es aber glaube ich nicht.
      Beim E90 ist beim M57 auch kein Filter drin, daher habe ich den ja nachgerüstet. Dadurch werden weniger Ölgase in den Ansaugtrakt geleitet (weil sie am Filter kondensieren), dementsprechend weniger sifft die Ansaugbrücke :)

      Ölverbrauch aktuell ca. 30ml / 1000km, also quasi nix. Ich hab halt nur Schiss, dass ich zu viel Öl reinschütte, weil der Peilstab aus welchem Grund auch immer zu wenig anzeigt. Eingefüllt habe ich beim Ölwechsel so ungefähr 7,6l Öl (weil ich das schon kenne, dass etwas mehr rein geht als 7,5l) :D Mich hat halt nur irritiert, dass er nach dem Öl auffüllen mit dem Brummen angefangen hat. Ich füll mal weiter auf, vllt. ist das ja nur bei genau diesem Ölstand der Fall, vielleicht hat es aber auch gar nichts damit zu tun (wobei ich den Zufall komisch fänd).

      Zur Sicherheit werde ich aber nachher noch den Öldruck per INPA auslesen und schauen wo der liegt.
    • Neu

      ich weiß wie die KGE funktioniert :)

      hab selbst von zyklon auf flies umgerüstet beim M47

      und etliche M57 hatte ich auch schon. mit und ohne filtereinsatz :)

      aber der filter hilft auch nicht wenn dichtungen einfach hart und alt werden :) es sifft dann trotzdem :)

    • ANZEIGE