Klimaautomatik: Leistung zu schwach

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Klimaautomatik: Leistung zu schwach

      Diese Woche hab ich, bedauerlicherweiße am Gardasee, feststellen müssen, dass meine Klima nicht richtig kühlt :motz:

      Ich bin es vom alten Auto gewohnt, dass ich nach maximal 2 Minuten kalte Luft bekomm.

      Hier ist es jedoch so - wenn ich die Klima auf "maximal kühlen" oder manuell auf 16° und "ins Gesicht pusten" stell - dass generell erstmal die ersten 15km einfach nur ein warmes Lüftchen kommt, danach geht es. Kühlen würde ich das trotzdem nicht nennen. Die Klima kühlt gefühlsmäßig nur auf 22°, kälter geht da nix (außer ich fahr z.B. in einen Tunnel, dann kann man von angenehm sprechen)
      Und wenn man in Italien durch die Pampa in der Mittagssonne fährt, wird es echt unangenehm im Auto X-P

      Ich hab den Kühlkompressor eigentlich immer im Betrieb gehabt und Fahrzeugcheck inklusive Filterwechsel war auch erst dran, wird den da die Klimaanlage überhaupt überprüft? Oder sollte ich noch einen Klimaanlagencheck machen lassen?
      Hatte schon jemand das gleiche Problem?

      Mein Vater fährt den E60, er hat sein Klimaautomatik im Sommwer wie im Winter auf 20° stehen und es ist immer angenehm, auch wenn die Sonne auf's Auto knallt :gruebel:

      ""

      mfg
      flo320d





      Glaubenskrieg ist, wenn sich erwachsene Menschen darüber streiten, wer den besseren, imaginaeren Freund hat.

    • ich hatte ein ähnliches problem mit meinem Auto. Der Fehler trat aber immer nur auf, wenn das auto nen paar Minuten in der Sonne gestanden hat.

      Ich konnte es noch so kalt machen, bzw. die Lüftung auf Hoch stellen, es kam einfach nur ein laues Lüftchen aus den Lüftungsschlitzen. War dann beim freundlichen und die haben mehrmals mehrere Tage den Fehler gesucht. Es lag am Ende an dem Bedienteil der Klimaanlage.

    • @mrpink, bei mir tritt der fehler generell auf, stand immer ein einer Garage und es kam warme luft

      aber werde mal versuchen morgen nen klimacheck zu machen, vielleicht ist ja wirklich nur zu wenig kühlmittel vorhanden

      mfg
      flo320d





      Glaubenskrieg ist, wenn sich erwachsene Menschen darüber streiten, wer den besseren, imaginaeren Freund hat.

    • Würd an deiner Stelle auch nen Klima-Check machen lassen,denn da scheint was nicht in Ordnung zu sein. :gruebel:

      Habe auch Klima-Automatik,und wenn ich manuell auf max.kühlen und ins Gesicht pusten stelle friert mir daß Gesicht fast ein 8| .

      Habe aber keinen Neuwagen!

      Verwende die Klima regelmäßig,Sommer wie Winter.Meist im manuellem Modus.


      TOM 330i

    • Hallo Flo,
      ich vermute mal, dass dein Dad im E60 einen größeren Kompressor hat.
      Aber 15 Min. sind definitiv zu lange.
      Mach' doch auch mal in einer solchen Situation die Umluft an.
      Hier wird die Luft wesentlich schneller kühl, da keine Warmluft von aussen runter gekühlt werden muss.
      Einen Check würde ich aber auch machen lassen.

    • Mit Umluft hab ich auch schon rumgespielt bringt da leider nicht viel.

      Habs heut auch nicht mehr geschafft mit dem Klimacheck, wird dann erst was in 4 Wochen
      Mal sehen was da raus kommt

      mfg
      flo320d





      Glaubenskrieg ist, wenn sich erwachsene Menschen darüber streiten, wer den besseren, imaginaeren Freund hat.

    • und ich wollte schon los, weil 21° bei meinem mit Klima artisch kalt werden ... :D

      Ab zum Klima-Check ... normal kühlt die Anlage fix und intensiv runter. Nur wenn das Auto in der prallen Sonne stand, kann es nen paar Sekunden dauern, bis intensiv kalte Luft eingeblasen wird.

      Was hast in der Klimaautomatik für Gebläse eingestellt?? Bei Stufe "sanft" kommt halt kein "Sturm" aus dem Gebläse...

    • Also Handhabungsfehler ist es nicht. Ich hatte sie eigentlich immer auf Sturm und 16° stehen.

      Dummerweiße bin ich erst heute nachm Osteressen mal auf die Idee gekommen, den Kompressor einfach auszuschalten. Und ich habe festgestellt das eigentlich bloß die "kalte" Aussenluft einströmt :|
      Der Kompressor reagiert gar nicht. Wollte jetzt erstmal nach der Sicherung schauen, aber find nirgends welche Sicherung was macht und da wild durch zu gucken ist mir ehrlich gesagt zu doof

      mfg
      flo320d





      Glaubenskrieg ist, wenn sich erwachsene Menschen darüber streiten, wer den besseren, imaginaeren Freund hat.

    • So, war heut beim BMW Händler. Hat sich das ganze mal angeguckt und gesagt das dass Ding gar nichts macht.
      Fehler könnte im Kühlkreis oder beim Kompressor liegen

      Termin gibt es blöderweiße erst ab nächsten Freitag. :grimmig:

      mfg
      flo320d





      Glaubenskrieg ist, wenn sich erwachsene Menschen darüber streiten, wer den besseren, imaginaeren Freund hat.

    • Ja hat er auch gesagt. Aber meine Garantie läuft noch, da ist der auch mit drin.
      Blacklines müssen trotzdem warten ;(

      mfg
      flo320d





      Glaubenskrieg ist, wenn sich erwachsene Menschen darüber streiten, wer den besseren, imaginaeren Freund hat.

    • Su zur Auflösung:

      Undichte Druckleitung (von Kompressor zu Kondensator) 45€
      Plus Arbeitslohn 110€ und halt evakuieren, auffüllen etc. nochmal 130€

      Also nix wildes, zum Glück :whistling:

      mfg
      flo320d





      Glaubenskrieg ist, wenn sich erwachsene Menschen darüber streiten, wer den besseren, imaginaeren Freund hat.

    • Hallo, hab eine Frage

      Hallo, hab einen E91 Baujahr 2006 mit Klimaautomatik, und ich finde eigentlich, dass sie schwach ist, ist es normal? Wenn ich auf Max. Kühlung stelle finde ich nicht, dass es richtig böse kalt wird.

      Gibt es eine Tabelle wo drauf steht wie kalt die Ausströmtemperatur sein muss bei max. Leistung in max. Minuten? Oder sollt ich mal nen "klimaservice" machen lassen. Will ja auch kein Geld rausschmeissen, hab ja auch noch Garantie und die magischen ersten 6 Monate sind auch noch nicht rum.



      Bin um jeden Tip dankbar.



      Lieben Gruß aus Paderborn



      Paderborner

    • Hallo Paderborner,
      mach mal nen Klimacheck,evtl. zu wenig Kältemittel, ansonsten hilft es gelegentlich auch mal den innenraumfilter zu inspizieren...
      Hörst Du den Kompressor arbeiten..? Deutlich zu vernehmendes mechanisches Geräusch beim Einschalten des Kompressors..
      Werden die Klimaleitungen kalt.....
      Halt doch mal ein Thermometer in die Ausströmer, normalerweise müsste die Temperatur rasch und deutlich sinken, evtl. genügt auch ein digitales Fieberthermometer..

      Viel Erfolg und Gruß aus Bielefeld

      mein Motor hat noch Entwicklungspotential ( Rudolf Diesel 1895 )

    • ANZEIGE